<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>

    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon.png" />

            <title>PRO TV - A murit unul dintre actorii din Friends! BBC News și CBS News au făcut un anunțul!</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Unul dintre actorii care au avut parte de un rol în celebrul serial Friends s-a stins din viață în urma unui dignostic crunt." />
<meta name="keywords" content="Friends!,a murit,serial" />
<meta property="og:title" content="A murit unul dintre actorii din Friends! BBC News și CBS News au făcut un anunțul!" />
<meta property="og:image" content="https://assets.sport.ro/assets/protv/2019/12/09/image_galleries/70457/a-murit-unul-dintre-actorii-din-friends_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/divertisment/a-murit-unul-dintre-actorii-din-friends.html" />
<meta property="og:description" content="Unul dintre actorii care au avut parte de un rol în celebrul serial Friends s-a stins din viață în urma unui dignostic crunt." />    <link href="https://www.protv.ro/divertisment/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://assets.sport.ro/assets/protv/_css/protv.ro_protv_article.css?q=1574777981" media="screen" rel="stylesheet" type="text/css" />
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script>
    <script type="text/javascript" src="https://www.protv.ro/libraries/javascript/jquery-1.8.2.min.js"></script>
    
    <!-- upScore -->
<script> 
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
    upScore({config:{ domain: 'protv.ro',  
                      article: '.articol-section',
                      track_positions: false},                 

             data: { section: 'Divertisment',    
                     object_id: '70319',                    
                     pubdate: '2019-12-09T15:37:00+02:00',        
                     author: 'Mihai Burlacu',                   
                     object_type: 'article',                  
                   }}); 
</script>
<!-- /upScore -->         
    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/divertisment/a-murit-unul-dintre-actorii-din-friends.html" />

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];

    cX.callQueue.push(['invoke', function() {
        googletag.cmd.push(function(){
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting('article_id', '70319');
                        googletag.pubads().setTargeting('content_category', 'protv-divertisment-articol');
            googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 0, 
                renderMarginPercent: 10, 
                mobileScaling: 2.0  // x2 on mobile
            });
            googletag.enableServices();
        });
    }]);
</script>    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-divertisment-articol',
    'category'      : 'divertisment',
    'author'        : 'Mihai.Burlacu',
    'publishedDate' : '2019-12-09 15:37:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
</head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    
    <div class="specialoop">
        <!-- special -->
            </div>
    
    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>

            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    
<section class="navbar-section">

    <div class="overlay"></div>
    <div class="container no-padding">
                <!-- general -->
 
<link href="https://www.protv.ro/design/generalHeader/navbar.css" rel="stylesheet" media="screen" type="text/css" />
<nav class="navbar navbar-expand-lg navbar-light bg-light navbar-pro">
    <div class="dismiss-hamburger"></div>
    <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
        <div class="hamburger-box">
            <div class="hamburger-inner"></div>
        </div>
    </div>
    <a href="https://www.protv.ro/">
        <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">        
    </a>
    <div class="btn-nav-search-overlay-mobile"></div>
    <div class="close-search-box-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-times"></i>
        </button>
    </div>
    <div class="search-box-container-mobile input-group">
        <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
            <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
        </form>
    </div>
    <div class="separator-mobile"></div>
    <div class="search-button-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-search"></i>
        </button>
    </div>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
        <ul class="navbar-nav mr-auto">
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/shows">SHOWS</a>
            </li>
            <!-- <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
            </li> -->
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/vedete">VEDETE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/filme">FILME</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/muzica">MUZICA</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/evenimente">EVENIMENTE</a>
                </li>
            <li class="nav-item">
                <a class="nav-link" href="https://povesticulideri.protv.ro" target="_blank">POVESTI CU LIDERI</a>
            </li>
                                            </ul>
        <ul class="navbar-nav col-auto nav-login-ul">
            <!--li class="nav-item">
                <a class="nav-link login-button" href="#">INTRA IN CONT</a>
            </li-->
            <li class="separator"></li>
            <div class="btn-nav-search-overlay"></div>
            <button class="btn btn-nav-search not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </ul>
        <ul class="navbar-nav col-auto nav-social-ul">
            <li class="nav-social">
                <a href="https://www.facebook.com/ProTVRomania/" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-facebook-f"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.youtube.com/channel/UCtjCTi5rLZDMBP4Mo5YY50Q" target="_blank">
                    <i class="fal fa-circle"><div class="yt-pro">
                        <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                            <g>
                                <g>
                                    <path d="M31.3,8.6c-0.5-1.7-1.8-3-3.5-3.5C25.5,4.5,17,4.4,16,4.4c-1,0-9.5,0-11.9,0.6c0,0,0,0,0,0
                                        c-1.7,0.5-3,1.8-3.5,3.5c0,0,0,0,0,0C0,11,0,15.8,0,16c0,0.2,0,5,0.7,7.4c0.5,1.7,1.8,3,3.5,3.5C6.6,27.5,15,27.6,16,27.6
                                        c1,0,9.5,0,11.9-0.6c0,0,0,0,0,0c1.7-0.5,3-1.8,3.5-3.5c0,0,0,0,0,0C32,21,32,16.3,32,16C32,15.8,32,11,31.3,8.6z M29.5,16
                                        c0,1.3-0.1,5-0.6,6.8c-0.2,0.8-0.9,1.5-1.7,1.7c-1.8,0.5-8.7,0.6-11.2,0.6c-2.5,0-9.4-0.1-11.2-0.6c-0.8-0.2-1.5-0.9-1.7-1.7
                                        C2.5,20.7,2.5,16,2.5,16c0-1.3,0.1-5,0.6-6.8C3.3,8.4,4,7.7,4.8,7.5C6.6,7,13.5,6.9,16,6.9c2.5,0,9.5,0.1,11.2,0.6
                                        c0.8,0.2,1.5,0.9,1.7,1.7c0,0,0,0,0,0C29.4,11,29.5,14.7,29.5,16z"/>
                                </g>
                            </g>
                            <g>
                                <g>
                                    <path d="M11.9,9.4v13.1L23.3,16L11.9,9.4z M14.4,13.8l3.9,2.2l-3.9,2.2C14.4,18.2,14.4,13.8,14.4,13.8z"/>
                                </g>
                            </g>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.instagram.com/protv_romania" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-instagram"></i></i>
                </a>
            </li>
        </ul>
    </div>
    <div class="close-search-box">
        <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
    </div>
    <div class="search-box-container">
        <form class="form-inline" id="searchFormInline">
            <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
        </form>
    </div>
</nav>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header">
                <!-- <h3>MENU</h3> -->
            </div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/">HOME</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri">TOATE ȘTIRILE</a>
                </li> 
                <li>
                    <a href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/shows">SHOWS</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/vedete">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme">FILME</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica">MUZICA</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente">EVENIMENTE</a>
                </li>
                <li>
                    <a class="nav-link" href="https://povesticulideri.protv.ro" target="_blank">POVESTI CU LIDERI</a>
                </li>
                                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li>
                    <a class="nav-link" href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
                </li>
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile">UTILE</a>
                </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://romaniiautalent.protv.ro">Românii au talent</a> </li>
                                <li> <a href="http://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="http://lasfierbinti.protv.ro">Las Fierbinti</a> </li>
                <li> <a href="https://masterchef.protv.ro/">MasterChef</a> </li>
                <li> <a href="http://profu.protv.ro">Profu'</a> </li>
                <li> <a href="http://ferma.protv.ro">FERMA – Un nou început</a> </li>
                                <li> <a href="http://imperiulleilor.protv.ro">Imperiul Leilor</a> </li>
                                <li> <a href="http://lamaruta.protv.ro">La Maruta</a> </li>
                <li> <a href="http://vorbestelumea.protv.ro">Vorbeste Lumea</a> </li>
                <li> <a href="http://vocearomaniei.protv.ro">Vocea Romaniei</a> </li>
                <li> <a href="http://visurilacheie.protv.ro">Visuri la cheie</a> </li>
                <li> <a href="http://vlad.protv.ro">VLAD</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">protvplus.ro</a> </li>
                <li> <a href="https://www.stirileprotv.ro" target="_blank">stirileprotv.ro</a> </li>
                <li> <a href="https://www.sport.ro" target="_blank">sport.ro</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro" target="_blank">PRO Cinema</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact" target="_blank">Contact</a> </li>
                <li> <a href="#" target="_blank">Newsletter</a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
            </ul>
        </nav>
    </div>
</div>    </div>

</section>        <section class="category-section">
        <div class="container">
            <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                        <meta itemprop="position" content="1">
                    </li>
                                <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="https://www.protv.ro/divertisment"><span itemprop="name">DIVERTISMENT</span></a>
                        <meta itemprop="position" content="1">
                    </li>
                        </ol>
        </div>
    </section>
    <script type="text/javascript">
    var article_id = 70319;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2019-12-09 15:37:00">
        <meta itemprop="datePublished" content="2019-12-09 15:37:00">
        <meta itemprop="dateModified" content="2019-12-09 16:49:53">

        <meta itemprop="url" content="https://www.protv.ro/divertisment/a-murit-unul-dintre-actorii-din-friends.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.a4w.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://assets.sport.ro/assets/protv/2019/12/09/image_galleries/70457/a-murit-unul-dintre-actorii-din-friends_size20.jpg">
        <meta itemprop="headline" content="A murit unul dintre actorii din Friends! BBC News și CBS News au făcut un anunțul!...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	A murit unul dintre actorii din Friends! BBC News și CBS News au făcut un anunțul!
</h1>
        </div>
    </div>
        <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">

                                <div class="articol-hero-img-container-image">
                        
    <img class="img-fluid lazy" alt="A murit unul dintre actorii din Friends! BBC News și CBS News au făcut un anunțul!" data-src="https://assets.sport.ro/assets/protv/2019/12/09/image_galleries/70457/a-murit-unul-dintre-actorii-din-friends_size24.jpg" title="A murit unul dintre actorii din Friends! BBC News și CBS News au făcut un anunțul!">              
                        </div>
                
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/friends-1">Friends!,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/a-murit">a murit,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/serial">serial,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/mihai-burlacu'>Mihai Burlacu</a>
                    </div>
                </div>                 <div class="col-sm-12 col-xs-12">
                    <div class="tagDate">
                     Data: 09 Decembrie 2019                    </div>
                </div>
            </div>

        </div>
        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Unul dintre actorii care au avut parte de un rol în celebrul serial Friends s-a stins din viață în urma unui dignostic crunt.
                </div>

                    
                                    
<p>
	&Icirc;n urm&#259; cu pu&#539;in timp BBC News &#537;i CBS News au f&#259;cut un anun&#539; trist! Ron Leibman, cunoscut drept Dr. Leonard Green &icirc;n serialul Friends, s-a stins din via&#539;&#259;.</p><p>
	<img alt="" height="335" src="https://assets.sport.ro/assets/protv/2019/12/09/image_galleries/70457/a-murit-unul-dintre-actorii-din-friends.jfif" width="640"><div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [1, 1], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p>
<h2>
	Actorul era &icirc;n v&acirc;rst&#259; de 82 de ani!&nbsp;</h2>
<p>
	Chiar dac&#259; Leibman &#537;i-a construit o carier&#259; de succes la Hollywood, cel mai cunoscut rol pe care l-a avut este drept "tat&#259;l lui Rachel",&nbsp; rol care i-a adus faima la nivel mondial la scurt timp dup&#259; apari&#539;ia serialului.&nbsp;</p>
<h3>
	A murit din cauza Pneumoniei!</h3>
<p>
	<em>"Ron a fost un actor incredibil de talentat, cu o distins&#259; carier&#259; &icirc;n cinema, televiziune &#537;i teatru. G&acirc;ndurile noastre se indreapt&#259; c&#259;tre so&#539;ia acestuia, Jessica (Walter) &#537;i familia regretatului actor."</em> a declarat <strong>oficialul lui Ron Leibman</strong>.&nbsp;</p>
<p>
	Pu&#539;ini &#537;tiu &icirc;ns&#259; c&#259; actorul a c&acirc;&#537;tigat un premiu Emmy &icirc;n anul 1979 pentru seria "Kaz", &#537;i un Tony pentru opera "Angels &icirc;n America"</p>
<p>
	Prietenii t&#259;i (titlu original Friends) este un sitcom american creat de David Crane &#537;i Marta Kauffman, care a fost difuzat pe postul american NBC din 22 septembrie 1994 p&acirc;n&#259; pe 6 mai 2004.</p>
<p>
	Serialul a c&acirc;&#537;tigat multe din cele 63 de nominaliz&#259;ri la premiile Primetime Emmy Awards. Serialul a avut succes de asemenea succes &icirc;n ratinguri, clas&acirc;ndu-se &icirc;n anual &icirc;n primele 10 cele mai vizionate televiz&#259;ri americane. Serialul a avut un mare impact cultural, care continu&#259; &#537;i &icirc;n ziua de ast&#259;zi, fiind redifuzat &icirc;n &icirc;ntreaga lume.</p>
<p>
	&Icirc;n termeni monetari, Prietenii t&#259;i este cel mai de succes sitcom din toate timpurile. Spre sf&acirc;r&#537;itul film&#259;rilor, actorii erau pl&#259;ti&#539;i cu $1.000.000 pe episod.</p><p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/CDQ4GnB7ECA?autoplay=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>


            </div>
            <div class="col-lg-4">
                                                        <div class="banner-300x600-1">
                        <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [300, 250], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x250-1">
                        <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x600 sticky-banner" data-sticky_column>
                        <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                    </div>
                                            </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-12">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        
    <div class="cmggallery">
        <div id="galrightbox">
            <div id="rightheadrow">
                <div id="galoptions">
                    <span id="gofullscreen">FULLSCREEN</span>
                    <span id="exitfullgal"></span>
                </div>
            </div>
            <div id="galimgtitle"></div>
            <div id="galimgcredit"></div>
            <div id="galimgdesc">
                <span id="imgmoredesc"></span>
            </div>
            <!-- add comes here -->
            <div id="rightBBox">
                <div id='div-gpt-ad-1537888738874-0'>
                <script>
                    googletag.cmd.push(function() {
                        var REFRESH_KEY = 'refresh';
                        var REFRESH_VALUE = 'true';

                        // Number of seconds to wait after the slot becomes viewable.
                        var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;

                        // This slot is allowed to refresh, as it contains the targeting keys which have been declared for refresh.

                        googletag.defineSlot('/36564804/protvro/desktop/rectangle4', [300, 250], 'div-gpt-ad-1537888738874-0')
                        .setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());

                        googletag.pubads().addEventListener('impressionViewable', function(event) {
                            var slot = event.slot;

                            if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
                                setTimeout(function() {
                                    googletag.pubads().refresh([slot]);
                                }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
                            }
                        });

                        googletag.display('div-gpt-ad-1537888738874-0');
                    });
                </script>
            </div>            </div>
        </div>
        <div id="galleftbox">
            <div id="leftheadrow">
                <div id="galheadtitle">A murit unul dintre actorii din Friends!</div>
                <div id="galnavbuttons">
                    <ul>
                        <li id="galcurrent" class="galcounter"></li>
                        <li class="galcounter">/</li>
                        <li id="galtotal" class="galcounter"></li>
                        <li id="galprev" class="goLeft"><span></span></li>
                        <li id="galnext" class="goRight"><span></span></li>
                    </ul>
                </div>
            </div>
            <div id="leftmiddlerow">
                <span id="previmg">
                    <a class="goLeft"></a>
                </span>
                <span id="nextimg">
                    <a class="goRight"></a>
                </span>
                <div id="galimage">
                    <div id="galImgBox"></div>
                </div>
                <div id="moreGalleryPosts"></div>
            </div>
            <div id="galthumbnails">
                <div id="thumbsbox">
                    <ul>
                                                    <li id="p_1">
                                <a class="thumbnails" id="t_1">
                                    <img id="av_bg_img_1" src="https://assets.sport.ro/assets/protv/2019/12/09/image_galleries/70457/t_size2/thumb_a-murit-unul-dintre-actorii-din-friends.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_2">
                                <a class="thumbnails" id="t_2">
                                    <img id="av_bg_img_2" src="https://assets.sport.ro/assets/protv/2019/12/09/image_galleries/70457/t_size2/thumb_a-murit-unul-dintre-actorii-din-friends_1.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_3">
                                <a class="thumbnails" id="t_3">
                                    <img id="av_bg_img_3" src="https://assets.sport.ro/assets/protv/2019/12/09/image_galleries/70457/t_size2/thumb_a-murit-unul-dintre-actorii-din-friends_2.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_4">
                                <a class="thumbnails" id="t_4">
                                    <img id="av_bg_img_4" src="https://assets.sport.ro/assets/protv/2019/12/09/image_galleries/70457/t_size2/thumb_a-murit-unul-dintre-actorii-din-friends_3.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_5">
                                <a class="thumbnails" id="t_5">
                                    <img id="av_bg_img_5" src="https://assets.sport.ro/assets/protv/2019/12/09/image_galleries/70457/t_size2/thumb_a-murit-unul-dintre-actorii-din-friends_4.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_6">
                                <a class="thumbnails" id="t_6">
                                    <img id="av_bg_img_6" src="https://assets.sport.ro/assets/protv/2019/12/09/image_galleries/70457/t_size2/thumb_a-murit-unul-dintre-actorii-din-friends.jfif"/>
                                </a>
                            </li>
                                            </ul>
                </div>
                <span id="leftscroll"></span>
                <span id="rightscroll"></span>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        var cmgGallery = {"galid":"70457","info":"A murit unul dintre actorii din Friends!","photos":[{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2019\/12\/09\/image_galleries\/70457\/a-murit-unul-dintre-actorii-din-friends.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2019\/12\/09\/image_galleries\/70457\/a-murit-unul-dintre-actorii-din-friends_1.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2019\/12\/09\/image_galleries\/70457\/a-murit-unul-dintre-actorii-din-friends_2.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2019\/12\/09\/image_galleries\/70457\/a-murit-unul-dintre-actorii-din-friends_3.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2019\/12\/09\/image_galleries\/70457\/a-murit-unul-dintre-actorii-din-friends_4.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2019\/12\/09\/image_galleries\/70457\/a-murit-unul-dintre-actorii-din-friends.jfif","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null}]};
        var articleId = 70319;
        var currentPhoto = window.location.hash;
        if (typeof (currentPhoto) !== 'undefined') {
        if (currentPhoto) {
        currentPhoto = currentPhoto.split('=');
        currentPhoto = currentPhoto[1];
        } else {
        currentPhoto = 1;
        }
        }
    </script>
                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/divertisment/a-murit-unul-dintre-actorii-din-friends.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />

                <a href="https://protvplus.ro/portal/" class="protv-plus-show-cta text-white row">
                    <div class="protv-plus-show-cta-wrapper">
                        <div class="protv-plus-title">Vezi episoade in intregime pe</div>
                        <img class="protvplus-logo" src="https://d1.a4w.ro/protv/images/cta/logo_protvplus_article.png" alt="" />
                        <img class="cta-btn" src="https://d1.a4w.ro/protv/images/cta/arrow.png" alt="" />
                    </div>
                </a>

                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>
    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

     <div class="article-bottom-banner">
         <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">perfecte.ro</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/de-la-sexy-la-kitsch-ce-tinute-nebune-au-purtat-vedetele-la-un-eveniment-de-fashion.html" target="_blank"  title="De la sexy la kitsch: ce ținute nebune au purtat vedetele la un eveniment de fashion" >
                            <div class="pro-img-wrapper">
                                <img data-src="https://assets.perfecte.ro/assets/perfecte/2019/12/03/image_galleries/53984/de-la-sexy-la-kitsch-ce-tinute-nebune-au-purtat-vedetele-la-un-eveniment-de-fashion_19_size3.jpg" alt="De la sexy la kitsch: ce ținute nebune au purtat vedetele la un eveniment de fashion" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">De la sexy la kitsch: ce ținute  nebune  au purtat...</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/fashion/cele-mai-spectaculoase-accidente-vestimentare-din-2019-ce-vedete-si-au-expus-trupul-fara-sa-vrea.html" target="_blank"  title="Cele mai spectaculoase accidente vestimentare din 2019. Ce vedete și-au expus trupul fără să vrea" >
                            <div class="pro-img-wrapper">
                                <img data-src="https://assets.perfecte.ro/assets/perfecte/2019/12/03/image_galleries/53985/cele-mai-spectaculoase-accidente-vestimentare-din-2019-ce-vedete-si-au-expus-trupul-fara-sa-vrea_size3.jpg" alt="Cele mai spectaculoase accidente vestimentare din 2019. Ce vedete și-au expus trupul fără să vrea" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Cele mai spectaculoase accidente vestimentare din 2019....</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/horoscop/horoscopul-lunii-decembrie-2019-taurii-se-indragostesc-de-cineva-cu-functie-ce-se-intampla-cu-fecioarele.html" target="_blank"  title="Horoscopul lunii decembrie 2019. Taurii se îndrăgostesc de cineva cu funcție, ce se întâmplă cu Fecioarele" >
                            <div class="pro-img-wrapper">
                                <img data-src="https://assets.perfecte.ro/assets/perfecte/2019/12/03/image_galleries/53982/horoscopul-lunii-decembrie-2019-taurii-se-indragostesc-de-cineva-cu-functie-ce-se-intampla-cu-fecioarele_size3.jpg" alt="Horoscopul lunii decembrie 2019. Taurii se îndrăgostesc de cineva cu funcție, ce se întâmplă cu Fecioarele" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Horoscopul lunii decembrie 2019. Taurii se îndrăgostesc...</div>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
     </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
        <div class="container stiri-container white-container">
            <div class="stiri-section-header">ȘTIRI SIMILARE</div>
            <div class="row">
                <!-- start related -->
                                                        
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/divertisment/va-mai-amintiti-de-chandler-din-serialul-friends-matthew-perry-este-de-nerecunoscut.html"   title="Vă mai amintiți de Chandler din serialul Friends? Matthew Perry este de nerecunoscut pe străzile din Los Angeles" >
                                    <div class="pro-img-wrapper">
                                        <img data-src="https://assets.sport.ro/assets/protv/2019/11/05/image_galleries/69649/va-mai-amintiti-de-chandler-din-serialul-friends-matthew-perry-este-de-nerecunoscut-pe-strazile-din-los_size23.jpg" alt="Vă mai amintiți de Chandler din serialul Friends? Matthew Perry este de nerecunoscut pe străzile din Los Angeles" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Vă mai amintiți de Chandler din serialul Friends?...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/divertisment/era-indragostit-nebuneste-de-rachel-gunther-din-friends-de-nerecunoscut-la-15-ani-de-la-terminarea-serialului.html"   title="Era îndrăgostit nebunește de Rachel.  Gunther  din Friends, de nerecunoscut la 15 ani de la terminarea serialului" >
                                    <div class="pro-img-wrapper">
                                        <img data-src="https://assets.sport.ro/assets/protv/2019/09/25/image_galleries/68674/era-indragostit-nebuneste-de-rachel-gunther-din-friends-de-nerecunoscut-la-15-ani-de-la-terminarea-serialului_5_size23.jpg" alt="Era îndrăgostit nebunește de Rachel.  Gunther  din Friends, de nerecunoscut la 15 ani de la terminarea serialului" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Era îndrăgostit nebunește de Rachel. &ldquo;Gunther&rdquo;...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/divertisment/hotul-confundat-cu-ross-din-friends-a-fost-condamnat-ce-pedeapsa-a-primit-pentru-ca-a-furat-un-bax-de.html"   title="Hoțul confundat cu Ross din Friends a fost condamnat. Ce pedeapsă a primit pentru că a furat un bax de bere" >
                                    <div class="pro-img-wrapper">
                                        <img data-src="https://assets.sport.ro/assets/protv/2019/08/20/image_galleries/67745/hotul-confundat-cu-ross-din-friends-a-fost-condamnat-ce-pedeapsa-a-primit-pentru-ca-a-furat-un-bax-de_size23.jpg" alt="Hoțul confundat cu Ross din Friends a fost condamnat. Ce pedeapsă a primit pentru că a furat un bax de bere" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Hoțul confundat cu Ross din Friends a fost condamnat....</div>
                                </a>
                            </div>
                                                    <!-- end related -->
                <div class="col-lg-4 col-md-6 stiri-link"> </div>
            </div>
        </div>
</section>
                                    <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/politic/pensiile-normale-se-maresc-unele-speciale-se-elimina-masuri-exceptionale-anuntate-de-guvern.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper full-width">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Dec2019/62097487.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big">Pensiile normale se măresc, unele speciale se elimină. Măsuri excepționale anunțate de Guvern</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/politic/guvernul-orban-la-primul-test-de-forta-in-parlament-ce-urmari-poate-avea-motiunea-simpla.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Dec2019/62097321.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Moțiunea simplă împotriva ministrului Finanțelor...</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/actualitate/gabriela-firea-amana-vinieta-oxigen-pana-in-martie-2020.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Oct2019/62087353.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Gabriela Firea amână vinieta Oxigen până în martie...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>

            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>    
<script type="text/javascript">
jQuery(function() {
    var wLat = $(window).width();
    //console.log(Wwith);
    if (wLat > 1024) {
        jQuery(".sticky-banner").stick_in_parent({
            parent: ".sticky-parent",
            offset_top: 200
        }).on("sticky_kit:bottom", function(e) {
            jQuery(this).addClass("is_bottom").removeClass("is_stuck"), jQuery(this).parent().css("position", "static")
        }).on("sticky_kit:unbottom", function(e) {
            jQuery(this).removeClass("is_bottom").addClass("is_stuck")
        })
    }
});
</script>    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="http://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="http://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="#"><i class="far fa-envelope"></i></i> Newsletter</a>
                </li>
            </ul>
        </nav>
    </div>
</footer>

<script src="https://assets.protv.ro/assets/js/protv_cookies.min.js"></script>    <script type="text/javascript" src="https://assets.sport.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1574421482"></script>    
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>