<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://cdn.cookielaw.org">
    <link rel="preconnect" href="https://cookie-cdn.cookiepro.com">
    <link rel="preconnect" href="https://comcluster.cxsense.com">
    <link rel="dns-prefetch" href="https://d1.protv.ro/protv/">
    <link rel="dns-prefetch" href="https://res.protv.ro/">
    <link rel="dns-prefetch" href="http://fonts.googleapis.com">
    <link rel="preload" as="" href="http://fonts.googleapis.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com">

    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
	    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
	    <script type="text/javascript">
    function OptanonWrapper(){};
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta name="facebook-domain-verification" content="hl55aj1o7fz7vpubn7jxdx16o0djuz" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.protv.ro/protv/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.protv.ro/protv/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.protv.ro/protv/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.protv.ro/protv/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.protv.ro/protv/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.protv.ro/protv/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.protv.ro/protv/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.protv.ro/protv/images/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="https://d1.protv.ro/protv/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&subset=latin-ext&display=swap" rel="stylesheet">
    <meta name="application-name" content="protv.ro"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

            <title>PRO TV - Bianca Drăgușanu are o hellip; sosie &amp;icirc;n America . Cum arată t&amp;acirc;năra influenceriță care pare sora geamănă a rom&amp;acirc;ncei</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="noarchive" />
<meta name="rating" content="general" />
<meta name="description" content="Blondă, ochi albaștri, buze mari și un bust impresionant ndash; descrierea Biancai Drăgușanu se potrivește perfect și Sashei Lexa, o influenceriță stabilită..." />
<meta name="keywords" content="Bianca Dragusanu,sosie" />
<meta property="og:title" content="Bianca Drăgușanu are o… sosie în America . Cum arată tânăra influenceriță care pare sora geamănă a româncei" />
<meta property="og:image" content="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei_4_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/divertisment/bianca-dragusanu-are-o-sosie-in-america-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei.html" />
<meta property="og:description" content="Blondă, ochi albaștri, buze mari și un bust impresionant ndash; descrierea Biancai Drăgușanu se potrivește perfect și Sashei Lexa, o influenceriță stabilită..." />    <link href="https://www.protv.ro/divertisment/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://www.protv.ro/divertisment/bianca-dragusanu-are-o-sosie-in-america-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei.html" rel="canonical" />
<link href="https://res.protv.ro/assets/protv/_css/protv.ro_protv_article.css?q=1659342108" media="screen" rel="stylesheet" type="text/css" />
            <link rel="amphtml" href="https://www.protv.ro/amp/divertisment/bianca-dragusanu-are-o-sosie-in-america-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei.html" />
    
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script> 

    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/divertisment/bianca-dragusanu-are-o-sosie-in-america-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei.html" />

            <script type="text/javascript">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</script>
<script type="text/javascript">
    var nonPersonalizedAds = 1;
    if (OptanonActiveGroups.match(/,C0013,/)) {
        nonPersonalizedAds = 0;
    } else {
        nonPersonalizedAds = 1;
    }
    if (window.googletag && googletag.apiReady) {
        googletag.pubads().addEventListener('slotOnload', function(event) {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
            googletag.pubads().refresh([event.slot]);
        });
    }
</script>    
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-divertisment-articol',
    'category'      : 'divertisment',
    'author'        : 'Doina.Goanta',
    'publishedDate' : '2022-08-03 07:42:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
    <!-- OneSignal Web Push -->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({appId: "d8303dbc-9476-4ab6-9382-7930690aae57"});
        });
    </script>
    <!-- OneSignal Web Push -->

    </head>
<body> 
            <!-- Cxense SATI adblock p1 script begin -->
        <script>
            var ad = document.createElement('div');
            ad.id = 'AdSense';
            ad.className = 'AdSense';
            ad.style.display = 'block';
            ad.style.position = 'absolute';
            ad.style.top = '-1px';
            ad.style.height = '1px';
            document.body.appendChild(ad);
        </script>
        <!-- Cxense SATI adblock p1 script end -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->       
        <div class="specialoop">
            <!-- special -->
            <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>        </div>
          
    
    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
<link href="https://www.protv.ro/design/generalHeader/navbar.css?c=a" rel="stylesheet" media="screen" type="text/css" />
<div class="navbar-pro-container">
    <nav class="navbar navbar-expand-lg navbar-light navbar-pro-upper">
        <div class="dismiss-hamburger"></div>
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <a href="https://www.protv.ro/">
            <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
        </a>
        <div class="btn-nav-search-overlay-mobile"></div>
        <div class="close-search-box-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-times"></i>
            </button>
        </div>
        <div class="search-box-container-mobile input-group">
            <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
                <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
            </form>
        </div>
        <div class="separator-mobile"></div>
        <div class="search-button-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                 <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/shows">SHOWS</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/filme/">FILME</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://sustinem.ro/" target="_blank">SUSTINEM.RO</a>
                </li> 
                            </ul> 
                    <ul class="navbar-nav col-auto nav-login-ul ml-auto fix-width">
                <li class="separator"></li>
                <div class="btn-nav-search-overlay"></div>
                <button class="btn btn-nav-search not-focusable">
                    <i class="fal fa-search"></i>
                </button>
            </ul>
                    </div>
        <div class="close-search-box">
            <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
        </div>
        <div class="search-box-container">
            <form class="form-inline" id="searchFormInline">
                <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
            </form>
        </div>
    </nav>
    </div>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/stiri/">TOATE ȘTIRILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                 
                <li>
                    <a href="https://www.protv.ro/casting/">CASTING</a>
                </li>
                                <li>
                    <a href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/program/">PROGRAM TV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme/">FILME</a>
                </li> 
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile/">UTILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/noutati/">NOUTĂȚI</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/topcitite/">TOP CITITE</a>
                </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                <li> <a href="https://masterchef.protv.ro/">MasterChef</a> </li>
                <li> <a href="https://survivor.protv.ro/">Survivor România</a></li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                <li> <a href="https://lamaruta.protv.ro/">La Măruță</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbește Lumea</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinți</a> </li>
                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea României</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://superstar.protv.ro/">SuperStar România</a> </li>
                <li> <a href="https://casatoritipenevazute.protv.ro/">Căsătoriți pe nevăzute</a> </li>
                <li> <a href="http://lectiideviata.protv.ro">Lecții de viață</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro/" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro/" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.acasatv.ro/" target="_blank">ACASĂ</a> </li>
                <li> <a href="https://acasagold.protv.ro/" target="_blank">ACASĂ GOLD</a> </li>
                <li> <a href="https://proarena.sport.ro/" target="_blank">PRO ARENA</a> </li>
                <li> <a href="https://procinema.protv.ro/" target="_blank">PRO CINEMA</a> </li>
                <li> <a href="https://www.protv.ro/protv-international-receptie/" target="_blank">PRO TV INTERNATIONAL</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro/" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro/" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro/" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro/" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.ilike-it.ro/" target="_blank">I LIKE IT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact/" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre/" target="_blank">Despre</a> </li>
                            </ul>
        </nav>
    </div>
</div>
    </div>

</section>
    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/divertisment"><span itemprop="name">DIVERTISMENT</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	bianca drăgușanu are o&hellip; sosie în america . cum arată tânăra influenceriță care pare sora geamănă a româncei
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 92111;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2022-08-03 07:42:00">
        <meta itemprop="datePublished" content="2022-08-03 07:42:00">
        <meta itemprop="dateModified" content="2022-08-03 07:44:30">

        <meta itemprop="url" content="https://www.protv.ro/divertisment/bianca-dragusanu-are-o-sosie-in-america-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.protv.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei_4_size20.jpg">
        <meta itemprop="headline" content="Bianca Drăgușanu are o&hellip; sosie în America . Cum arată tânăra influenceriță care pare sora g...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Bianca Drăgușanu are o&hellip; sosie în America . Cum arată tânăra influenceriță care pare sora geamănă a româncei
</h1>
        </div>
    </div>
        <div class="container white-container">
        <div class="articol-hero-img-container">
            
            <div class="articol-hero-img-container-image">
                
    <img class="img-fluid lazy" alt="Bianca Drăgușanu are o hellip; sosie &icirc;n America . Cum arată t&acirc;năra influenceriță care pare sora geamănă a rom&acirc;ncei" data-src="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei_4_size24.jpg" title="Bianca Drăgușanu are o hellip; sosie &icirc;n America . Cum arată t&acirc;năra influenceriță care pare sora geamănă a rom&acirc;ncei" width="1440" height="810" loading="lazy">              
                </div>
        
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/bianca-dragusanu">Bianca Dragusanu,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/sosie">sosie,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/doina-goanta'>Doina Goanta</a>
                    </div>
                </div>                     <div class="col-sm-12 col-xs-12">
                        <div class="tagDate">
                            Data publicarii: 03 August 2022                        </div>
                    </div>

                    <div class="col-sm-12 col-xs-12">
                        <div class="upDate">
                            Data actualizare: 03 August 2022                        </div>
                    </div>
            </div>
        </div>

        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Blondă, ochi albaștri, buze mari și un bust impresionant &ndash; descrierea Biancai Drăgușanu se potrivește perfect și Sashei Lexa, o influenceriță stabilită în Statele Unite.
                </div>
                
                       <div id="upscore-reco">
                            <div class="mostviewed-news">Citește și</div>
                            <div class="mostviewed-container">
                                <a href="/vedete/cine-si-o-mai-aminteste-pe-zstramba-lui-dodel-diana-guresoaie-a-fost-batuta-recent-intr-un-local.html" title="">
                                    <div class="row articol-row-content">
                                        <div class="col-md-6 col-12">
                                            <div class="mostviewed-img-wrapper" style="filter: none;">
                                                <img class="img-fluid lazy" src="https://res.protv.ro/assets/protv/2022/08/02/image_galleries/92790/cine-si-o-mai-aminteste-pe-zstramba-lui-dodel-diana-guresoaie-a-fost-batuta-recent-intr-un-local_1_size20.jpg" width="1000" height="665" loading="lazy">
                                            </div>
                                        </div>
                                        <div class="mostviewed-title col-md-6 col-12">
                                            
	Cine și-o mai amintește pe &bdquo;Strâmba lui Dodel&rdquo;? Diana Gureșoaie a fost bătută recent într-un local
                                        </div>
                                    </div>
                                </a>
                            </div>
                       </div>
                   
                                
<p>
	Blonda, care pare sora geam&#259;n&#259; a Biancai Dr&#259;gu&#537;anu, face senza&#539;ie cu look-ul sau pe Instagram. Sute de mii de oameni o urm&#259;resc pentru post&#259;rile ei &icirc;ndr&#259;zne&#539;e. Cu buzele m&#259;rite de medicul estetician, cu silicoane &#537;i cu machiaje stridente, Sasha Lexha este imposibil de ignorat.</p><p>
	<img alt="" height="700" src="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei_1.jpg" width="650"><div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p>
<p>
	T&acirc;n&#259;ra &icirc;&#537;i dore&#537;te s&#259; se fac&#259; remarcata pe coperta Maxim, a&#537;a c&#259; &#537;i-a pus fanii s&#259; o voteze &icirc;ntr-un sondaj pe site-ul revistei. Ce-i drept, are toate calit&#259;&#539;ile fizice pentru o asemenea provocare.</p><p>
	<img alt="" height="700" src="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei_1.jpg" width="650"></p>
<p>
	De&#537;i Sahsa Lexha nu vorbe&#537;te cu fanii ei despre opera&#539;iile estetice pe care &#537;i le-a f&#259;cut, Bianca Dr&#259;gu&#537;anu este extrem de deschis&#259; la acest capitol. Rom&acirc;nca face des vizite &icirc;n cabinetul chirurgului estetician. &ldquo;Bine&icirc;n&#539;eles, am venit s&#259; &icirc;mi fac interven&#539;ii noi, &icirc;mi fac din nou proceduri. Azi am de g&acirc;nd s&#259; &icirc;mi refac mandibula. Nu am mai f&#259;cut-o de un an &#537;i trebuie din nou. Nu este o procedur&#259; deloc dureroas&#259;, iar rezultatele se v&#259;d pe loc. Se men&#539;in p&acirc;n&#259; la un an, un an &#537;i jum&#259;tate. O s&#259; fiu ca Angelina Jolie cu maxilarul &#259;sta&rdquo;, le-a povestit Bianca Dr&#259;gu&#537;anu fanilor nu cu mult timp &icirc;n urm&#259;.</p>

                
                                <!-- STIRILEPROTV END -->
            </div>
            <div class="col-lg-4">
                                                            <div class="banner-300x600-1">
                            <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                        </div>
                        <div class="banner-300x250-1">
                            <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                        </div>
                        <div class="banner-300x600 sticky-banner" data-sticky_column>
                            <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                        </div>
                                                </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-8 col-12 pt-2">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        <script>
    var dfpPage = 'protv-divertisment-articol'
</script>
    <div class="col-12 m-auto text-center protv-article-gallery">
        <div class="photogallery" id="photogallery" data-gallery="data_gallery_92813">
            <ul class="galerieFoto list-inline">
                                    <li>
                        <img loading="lazy" decoding="async" id="protv-gallery-btn" class="lazy w-100" width="400" height="300" data-src="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/t_size2/thumb_bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei.jpg" src="https://d1.protv.ro/protv/images/gallery_placeholder/protv_placeholder_lazy.jpg" alt="" title="" />
                    </li>
                    <div class="overlayGalerieFoto"></div>
                            </ul>
                    </div>
    </div>

<div class="protv-modal" id="protv-gallery-modal">
    <div class="protv-modal-content">
        <span class="protv-gallery-close" id="protv-gallery-close">&times;</span>
        <div class="row justify-content-around">
            <div class="col-12 col-md-7 col-lg-8" id="productGallery">
                <div id="slider__counter">
                </div>
                <div class="slick-protv-gallery">
                                             <img class="active" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei.jpg" data-id="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei_1.jpg" data-id="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei_1.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei_2.jpg" data-id="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei_2.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei_3.jpg" data-id="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei_3.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei_4.jpg" data-id="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei_4.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei_5.jpg" data-id="https://res.protv.ro/assets/protv/2022/08/03/image_galleries/92813/bianca-dragusanu-are-o-sosie-la-hollywood-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei_5.jpg"> 
<li>               <div id="upscore-reco" class="protv-gallery-upscore-reco">                <div class="mostviewed-news">Citește și</div>                <div class="mostviewed-container">                    <a href="/vedete/cine-si-o-mai-aminteste-pe-zstramba-lui-dodel-diana-guresoaie-a-fost-batuta-recent-intr-un-local.html" title="">                        <div class="row articol-row-content">                            <div class="col-md-6 col-12">                                <div class="mostviewed-img-wrapper" style="filter: none;">                                    <img class="img-fluid lazy" src="https://res.protv.ro/assets/protv/2022/08/02/image_galleries/92790/cine-si-o-mai-aminteste-pe-zstramba-lui-dodel-diana-guresoaie-a-fost-batuta-recent-intr-un-local_1_size20.jpg" loading="lazy">                                </div>                            </div>                            <div class="mostviewed-title col-md-6 col-12">                                 	Cine și-o mai amintește pe &bdquo;Strâmba lui Dodel&rdquo;? Diana Gureșoaie a fost bătută recent într-un local                                 <p> 	În urmă cu foarte mulți ani, pe când evolua la Steaua, Cristi Tănase, fotbalistul piteștean care a jucat și pentru echipa națională și era văzut ca un veritabil număr 10 la acea vreme, s-a iubit cu Diana Gureșoaie, supranumită &bdquo;Strâmba lui Dodel&rdquo;.</p>                             </div>                        </div>                    </a>                </div>           </div>       </li>                                    </div>
            </div>
            <div class="col-lg-4 col-12 col-auto">
                                    <div class="protv-gallery-1">
                        <div id="gallery"></div>
                    </div>
                    <br />
                    <div class="protv-gallery-2">
                        <div id="gallery2"></div>

                    </div>
                            </div>
        </div>
    </div>
</div>
<script>
    function callDFP() {
        const isViewportMobile = window.parent.innerWidth;
        console.log("CallDFP");
        setTimeout(function() {
            cX.callQueue.push(["invoke", function() {
                googletag.cmd.push(function() {
                    if (isViewportMobile > 768) {
                        googletag.defineSlot('/36564804/protv/desktop/gallery', [300, 250], 'gallery').addService(googletag.pubads());
                        googletag.defineSlot('/36564804/protv/desktop/gallery2', [300, 250], 'gallery2').addService(googletag.pubads());
                        googletag.display('gallery');
                        googletag.display('gallery2');
                    } else {
                        googletag.defineSlot('/36564804/protv/mobile/gallery', [300, 250], 'gallery').addService(googletag.pubads());
                        googletag.display('gallery');
                    }
                });
                googletag.pubads().refresh();
            }]);
        }, 1000);
    }
</script>
<script type="text/javascript">
    var black_gallery_on_article = false;
    var galleryArticleTitle = 'Bianca Drăgușanu are o&hellip; sosie în America . Cum arată tânăra influenceriță care pare sora geamănă a româncei';
    var section = 'divertisment';
    var section_id = '1';
</script>                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/divertisment/bianca-dragusanu-are-o-sosie-in-america-cum-arata-tanara-influencerita-care-pare-sora-geamana-a-romancei.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://voyo.protv.ro/emisiuni/26-vocea-romaniei?utm_source=protv.ro&utm_medium=voyo_banner_ARTICLE&utm_campaign=shows_Vocea_protv.ro" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://res.protv.ro/assets/protv/../banners/2022/bannere-dinamice/grila-2022/vocea/636x100_Vocea.jpg)"></div>
              </a>                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/stiri/actualitate/ce-a-gasit-un-sef-de-tren-din-suceava-in-timpul-serviciului-zca-sa-fiu-sincer-mi-au-tremurat-picioarele.html" target="_blank"  title="Ce a găsit un șef de tren din Suceava &icirc;n timpul serviciului. &bdquo;Ca să fiu sincer, mi-au tremurat picioarele&rdquo;" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220802/vasilica savut.webp" alt="Ce a găsit un șef de tren din Suceava &icirc;n timpul serviciului. &bdquo;Ca să fiu sincer, mi-au tremurat picioarele&rdquo;" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Ce a găsit un șef de tren din Suceava în timpul serviciului. „Ca să fiu sincer, mi-au tremurat picioarele”</div>
                        </a>
                                                    <div class="banner-300x600-1">
                                <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                            </div>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/stiri/actrita-care-a-aparut-nud-in-unul-dintre-serialele-momentului-a-dat-lovitura-de-start-a-meciului-si-a.html" target="_blank"  title="Actrița care a apărut nud &icirc;n serialul momentului a dat lovitura de start a meciului și a declanșat haosul" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220801/129550786_194217809005523_8032868224712662087_n.webp" alt="Actrița care a apărut nud &icirc;n serialul momentului a dat lovitura de start a meciului și a declanșat haosul" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Actrița care a apărut nud în serialul momentului a dat lovitura de start a meciului și a declanșat haosul</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/zaoleu-viata-andreea-antonescu-aparitie-senzuala-la-piscina.html" target="_blank"  title="&bdquo;Aoleu, viață!&rdquo;. Cum a apărut la piscină Andreea Antonescu. Costumul de baie &icirc;n care a făcut furori" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220729/rfwe.webp" alt="&bdquo;Aoleu, viață!&rdquo;. Cum a apărut la piscină Andreea Antonescu. Costumul de baie &icirc;n care a făcut furori" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">„Aoleu, viață!”. Cum a apărut la piscină Andreea Antonescu. Costumul de baie în care a făcut furori</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://voyo.protv.ro/seriale/2367-la-oras" target="_blank"  title="Pregătește-te pentru o comedie blană &icirc;ntr-o junglă urbană. La Oraș &ndash; Din 17 August exclusiv pe VOYO" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">voyo.protv.ro</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220801/LaOras_17august_Post_1080x1080.webp" alt="Pregătește-te pentru o comedie blană &icirc;ntr-o junglă urbană. La Oraș &ndash; Din 17 August exclusiv pe VOYO" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Pregătește-te pentru o comedie blană într-o junglă urbană. La Oraș – Din 17 August exclusiv pe VOYO</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/sanatate-de-la-a-la-z/alerta-de-salmonella-in-europa-inclusiv-romania-cum-recunoastem-si-cum-prevenim-infectia-cu-salmonella.html" target="_blank"  title="Alertă de Salmonella &icirc;n Europa, inclusiv Rom&acirc;nia! Cum recunoaștem și cum prevenim infecția cu Salmonella" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220615/asal.webp" alt="Alertă de Salmonella &icirc;n Europa, inclusiv Rom&acirc;nia! Cum recunoaștem și cum prevenim infecția cu Salmonella" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Alertă de Salmonella în Europa, inclusiv România! Cum recunoaștem și cum prevenim infecția cu Salmonella</div>
                        </a>
                                                                            <div class="banner-300x600-1">
                                <div id='div-gpt-ad-1537888738874-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle4', [300, 250], 'div-gpt-ad-1537888738874-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888738874-0');
                    });
                }]);
                </script>
              </div>                            </div>
                                            </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/auto/tzanca-uraganu-viral-pe-net-s-a-filmat-in-timp-ce-mananca-salam-branza-si-rosii-pe-capota-unui-bolid-de.html" target="_blank"  title="Tzancă Uraganu, aroganța supremă! E viral pe net după ce s-a filmat c&acirc;nd m&acirc;nca br&acirc;nză și roșii pe capota unui Rolls-Royce" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220802/tzanca rosii.webp" alt="Tzancă Uraganu, aroganța supremă! E viral pe net după ce s-a filmat c&acirc;nd m&acirc;nca br&acirc;nză și roșii pe capota unui Rolls-Royce" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Tzancă Uraganu, aroganța supremă! E viral pe net după ce s-a filmat când mânca brânză și roșii pe capota unui Rolls-Royce</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/utile/un-aliment-autohton-esential-pentru-romani-dispare-din-magazine-va-fi-un-dezastru" target="_blank"  title="Un aliment autohton esenţial pentru rom&acirc;ni dispare din magazine? Va fi un dezastru" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220615/alim.webp" alt="Un aliment autohton esenţial pentru rom&acirc;ni dispare din magazine? Va fi un dezastru" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Un aliment autohton esenţial pentru români dispare din magazine? &quot;Va fi un dezastru&quot;</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://ilike-it.ro/noutati/cat-de-multa-apa-trebuie-sa-bei-pe-canicula-doi-litri-nu-sunt-de-ajuns.html?fbclid=IwAR1YhE2cM5pXQlA8itlp94f9GCRfEoFZPnzRLc9JPsz2BoLXnL65uzoOMHg" target="_blank"  title="C&acirc;t de multă apă trebuie să bei pe caniculă? Doi litri nu sunt de ajuns" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">ilike-it.ro</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220801/apa canicula.webp" alt="C&acirc;t de multă apă trebuie să bei pe caniculă? Doi litri nu sunt de ajuns" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Cât de multă apă trebuie să bei pe caniculă? Doi litri nu sunt de ajuns</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.ego.ro/fetita-cantaretului-matteo-in-pericol-dupa-ce-un-copac-s-a-prabusit-peste-banca-unde-se-juca-abia-ne-am-linistit-dupa-socul-trait-22118.html" target="_blank"  title="Matteo, &icirc;n șoc după ce un copac a căzut peste banca unde se juca fetița lui. Clipe de coșmar" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">www.ego.ro</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220706/290079482_584873619671094_3552106515224610861_n.webp" alt="Matteo, &icirc;n șoc după ce un copac a căzut peste banca unde se juca fetița lui. Clipe de coșmar" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Matteo, în șoc după ce un copac a căzut peste banca unde se juca fetița lui. Clipe de coșmar</div>
                        </a>
                                                                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
        <section class="stiri-section">
        <div class="container stiri-container white-container">
            <div class="stiri-section-header">ȘTIRI SIMILARE</div>
            <div class="row">
                <!-- start related -->
                                                        
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/vedete/bianca-dragusanu-o-va-ajuta-cu-bani-de-operatii-estetice-pe-amarah-femeia-transgender-care-face-senzatie.html"   title="Bianca Drăgușanu o va ajuta cu bani de operații estetice pe Amarah, femeia transgender care face senzație pe TikTok" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/07/25/image_galleries/92642/bianca-dragusanu-o-va-ajuta-cu-bani-de-operatii-estetice-pe-amarah-femeia-transgender-care-face-senzatie_3_1_size23.jpg" alt="Bianca Drăgușanu o va ajuta cu bani de operații estetice pe Amarah, femeia transgender care face senzație pe TikTok" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Bianca Drăgușanu o va ajuta cu bani de operații...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/vedete/bianca-dragusanu-dezvaluire-neasteptata-zsi-divele-mai-plang-cateodata.html"   title="Bianca Drăgușanu, dezvăluire neașteptată: Și divele mai pl&acirc;ng c&acirc;teodată" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/07/19/image_galleries/92543/bianca-dragusanu-dezvaluire-neasteptata-zsi-divele-mai-plang-cateodata_12_1_size23.jpg" alt="Bianca Drăgușanu, dezvăluire neașteptată: Și divele mai pl&acirc;ng c&acirc;teodată" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Bianca Drăgușanu, dezvăluire neașteptată: &bdquo;Și...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/vedete/bianca-dragusanu-apel-pe-retelele-de-socializare-pentru-o-prietena-are-nevoie.html"   title="Bianca Dragușanu, apel pe rețelele de socializare pentru o prietenă: Are nevoie" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/06/20/image_galleries/91968/test-267_1_size23.jpg" alt="Bianca Dragușanu, apel pe rețelele de socializare pentru o prietenă: Are nevoie" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Bianca Dragușanu, apel pe rețelele de socializare...</div>
                                </a>
                            </div>
                                                    <!-- end related -->
                <div class="col-lg-4 col-md-6 stiri-link"> </div>
            </div>
        </div>
</section>
                                    <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/promo/clip/41146-pregateste-te-pentru-o-comedie-blana-intr-o-jungla-urbana-la-oras-in-curand-si-exclusiv-pe-voyo?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Preg%C4%83te%C8%99te-te+pentru+o+comedie+blan%C4%83+%C3%AEntr-o+jungl%C4%83+urban%C4%83.+La+Ora%C8%99+%E2%80%93+%C3%AEn+cur%C3%A2nd+%C8%99i+exclusiv+pe+VOYO%21" target='_blank' data-upscore-object-id="pp-41146" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Promo</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Pregătește-te pentru o comedie blană într-o...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 00:29                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/b80f9162-99df-4042-b550-67132cce3982" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/do-major-maestre/episodul/59640-episodul-8?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Episodul+8" target='_blank' data-upscore-object-id="pp-59640" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Do major, maestre!</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Episodul 8</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 19:59                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/810d1c09-d64d-4967-bd91-7100354eded5" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/doctor-de-bine/episodul/60644-dr-adrian-pojoga-medic-primar-ortopedie-si-traumatologie-despre-metode-modene-in-tratarea-afectiunilor-ligamentare?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Dr.+Adrian+Pojoga%2C+medic+primar+Ortopedie+si+traumatologie%2C+despre+metode+modene+%C3%AEn+tratarea+afec%C8%9Biunilor+ligamentare." target='_blank' data-upscore-object-id="pp-60644" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Doctor de bine</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Dr. Adrian Pojoga, medic primar Ortopedie si traumatologie,...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 19:56                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/97b5c526-bcdb-44ed-9720-ebbac5582958" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/mancare-pe-care/episodul/60380-episodul-85?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Episodul+85" target='_blank' data-upscore-object-id="pp-60380" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Mâncare pe care</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Episodul 85</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 45:26                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/999204b2-3684-4737-a619-ea910b08ef96" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/60991-ce-fel-de-partitura-interpreteaza-silviu-mircescu-in-serialul-clanul?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Ce+fel+de+partitur%C4%83+interpreteaz%C4%83+Silviu+Mircescu+%C3%AEn+serialul+Clanul" target='_blank' data-upscore-object-id="pp-60991" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Exclusiv PRO TV Plus</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Ce fel de partitură interpretează Silviu Mircescu...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 03:16                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/7f99410d-8d2b-4274-a88b-fdb9dd61da1d" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/colectia-de-la-counts-kustoms/episodul/60532-episodul-26?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Episodul+26" target='_blank' data-upscore-object-id="pp-60532" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Colecția de la Count's Kustoms</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Episodul 26</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 19:33                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/58882629-5988-4ca1-b383-89fd6b57426a" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/hanul-boieresc-memoria-gustului-de-vara/episodul/60781-obiceiuri-culinare-in-zarnesti?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Obiceiuri+culinare+in+Zarnesti" target='_blank' data-upscore-object-id="pp-60781" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Hanul Boieresc - Memoria Gustului de Vara</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Obiceiuri culinare in Zarnesti</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 09:35                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/0f6b84f0-7915-45f1-855f-13622cb37ce6" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/episodul/60238-inapoi-in-fierbinti-giani-e-pe-pace?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=%C3%8Enapoi+%C3%AEn+Fierbin%C8%9Bi+%7C+Giani+e+pe+pace%21" target='_blank' data-upscore-object-id="pp-60238" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Înapoi în Fierbinți | Giani e pe pace!</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:37                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/676ac65b-4205-4a90-9e69-f6f7bf18638a" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/asii-amanetului/episodul/60517-episodul-26?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Episodul+26" target='_blank' data-upscore-object-id="pp-60517" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Aşii amanetului</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Episodul 26</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 20:14                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/c56ef7e1-6b47-4628-88da-88dece5b6e55" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/episodul/60703-inapoi-in-fierbinti-gianina-are-simptome-de-gravidenie?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=%C3%8Enapoi+%C3%AEn+Fierbin%C8%9Bi+%7C+Gianina+are+simptome+de+%E2%80%9Cgravidenie%E2%80%9D" target='_blank' data-upscore-object-id="pp-60703" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Înapoi în Fierbinți | Gianina are simptome de...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:15                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/112349b3-7fd0-4094-9635-54bf75dd34a5" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/b80f9162-99df-4042-b550-67132cce3982" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Pregătește-te pentru o comedie blană într-o...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/810d1c09-d64d-4967-bd91-7100354eded5" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Episodul 8</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/97b5c526-bcdb-44ed-9720-ebbac5582958" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Dr. Adrian Pojoga, medic primar Ortopedie si traumatologie,...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/999204b2-3684-4737-a619-ea910b08ef96" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Episodul 85</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/7f99410d-8d2b-4274-a88b-fdb9dd61da1d" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Ce fel de partitură interpretează Silviu Mircescu...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/58882629-5988-4ca1-b383-89fd6b57426a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Episodul 26</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/0f6b84f0-7915-45f1-855f-13622cb37ce6" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Obiceiuri culinare in Zarnesti</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/676ac65b-4205-4a90-9e69-f6f7bf18638a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Înapoi în Fierbinți | Giani e pe pace!</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/c56ef7e1-6b47-4628-88da-88dece5b6e55" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Episodul 26</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/112349b3-7fd0-4094-9635-54bf75dd34a5" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Înapoi în Fierbinți | Gianina are simptome de...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <div class="article-bottom-banner">
            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        </div>

<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12" data-upscore-object-id="sp-3925208">
                            <a href="https://stirileprotv.ro/stiri/actualitate/miza-si-istoria-conflictului-dintre-china-si-taiwan.html" class="stiri-link" data-upscore-url>
                                                                    <div class="prostiri-img-wrapper full-width">
                                        <img width="636" height="424" data-src="https://image.stirileprotv.ro/media/images/original/Aug2022/62275947.jpg" alt="Miza și istoria conflictului dintre China și Taiwan. De ce insula este importantă pentru restul lumii" class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big" data-upscore-title>Miza și istoria conflictului dintre China și Taiwan. De ce insula este importantă pentru restul lumii</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3925234">
                            <a href="https://stirileprotv.ro/stiri/actualitate/cetatenii-trebuie-sa-repare-urgent-fatadele-caselor-si-blocurilor-altfel-risca-amenzi-si-cresteri-de-impozit-usturatoare.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Aug2022/62275954.jpg" alt="Românii trebuie să repare urgent fațadele caselor..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>Românii trebuie să repare urgent fațadele caselor...</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3922240">
                            <a href="https://stirileprotv.ro/stiri/international/razboi-in-ucraina-ziua-131.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Jul2022/62269755.jpg" alt="Război în Ucraina, ziua 131. Turcia a oprit o navă..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>Război în Ucraina, ziua 131. Turcia a oprit o navă...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center pt-5">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="https://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="/cdn-cgi/l/email-protection#6b1b192b1b19041f1d451904"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                            </ul>
        </nav>
    </div>
</footer>

<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" onclick="jQuery('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    window.addEventListener('DOMContentLoaded', function () {

        var back2Top = document.getElementById("top-link-block");
        var prevYscrollPos = window.pageYOffset;

        function onScrollEventHandler() {
            var currentYscrollPos = window.pageYOffset;

            if (prevYscrollPos > currentYscrollPos) {
                back2Top.classList.remove('hidden');
                back2Top.classList.add('affix');
            } else {
                back2Top.classList.remove('affix');
                back2Top.classList.add('hidden');
            }

            prevYscrollPos = currentYscrollPos;

            if (currentYscrollPos == 0) {
                back2Top.classList.add('d-none');
            } else {
                back2Top.classList.remove('d-none');
            }
        }



        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var AddEvent = window[eventMethod];
        var scrollEvent = eventMethod == "attachEvent" ? "onscroll" : "scroll";

        AddEvent(scrollEvent, onScrollEventHandler, false);
    });
</script>    <script type="text/javascript" data-delay="true" src="https://res.protv.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1659342108"></script>
        
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
            <script src="https://www.protv.ro/libraries/javascript/protv/floating_video.js"></script>
        <!-- Cxense SATI adblock p2 script begin -->
        <script type="text/javascript"> 
            cX.callQueue.push(['invoke', function () {
            console.log(document.getElementById('AdSense').clientHeight);
            let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
            console.log('HasAdBlock : ' + isAdBlockDetected);
           
            cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
            cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
            document.getElementById('status').innerHTML = isAdBlockDetected;
            }]);
        </script>
        <!-- Cxense SATI adblock p2 script end -->
        <script type="text/javascript">
        (function (w, d) {
            var b = d.getElementsByTagName('head')[0];
            var s = d.createElement('script');
            var v = !('IntersectionObserver' in w) ? '8.17.0' : '10.19.0';
            s.async = true;
            s.src =
                'https://cdn.jsdelivr.net/npm/vanilla-lazyload@' +
                v +
                '/dist/lazyload.min.js';
            w.lazyLoadOptions = [
              {
                elements_selector: '.lazy',
                use_native: true,
                thresholds: '300px 10%',
                  callback_enter: (el) => {
                    console.log('Entered', el);
                    el.parentElement.style = 'filter:none';
                  }
                },
            ];
            b.appendChild(s);
            })(window, document);
    </script>
    
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "PROTV",
    "url": "https://www.protv.ro/",
    "logo": "https://d1.protv.ro/protv/design/protv/images/logo-footer.png",
    "sameAs": [
        "https://www.facebook.com/ProTVRomania",
        "https://www.instagram.com/protv_romania/"
    ]
}
</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebSite",
    "url": "https://www.protv.ro/",
    "name": "PROTV",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.protv.ro/cautare/{q}",
        "query-input": "required name=q"
    }
}
</script>
</body>
</html>
