<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon.png" />

            <title>PRO TV - Fiul lui Marcel Toader o pune la zid pe Maria Constantin:  Îi interzic să mai folosească numele de Toader!</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Maria Constantin a cutremurat showbizz-ul cu declarații șocante despre Marcel Toader, fostul ei soț, care a decedat acum aproape doi ani. Maximilian, fiul regretatului..." />
<meta name="keywords" content="Maximilian Toader,fiul lui Marcel Toader,Marcel Toader,Maria Constantin" />
<meta property="og:title" content="Fiul lui Marcel Toader o pune la zid pe Maria Constantin: “Îi interzic să mai folosească numele de Toader!”" />
<meta property="og:image" content="https://assets.sport.ro/assets/protv/2021/03/03/image_galleries/80608/fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader_size20.730" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/divertisment/fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader.html" />
<meta property="og:description" content="Maria Constantin a cutremurat showbizz-ul cu declarații șocante despre Marcel Toader, fostul ei soț, care a decedat acum aproape doi ani. Maximilian, fiul regretatului..." />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />    <link href="https://www.protv.ro/divertisment/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://www.protv.ro/divertisment/fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader.html" rel="canonical" />
<link href="https://assets.sport.ro/assets/protv/_css/protv.ro_protv_article.css?q=1613127746" media="screen" rel="stylesheet" type="text/css" />
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script>

    
    <!-- upScore -->
<script> 
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
    upScore({config:{ domain: 'protv.ro',  
                      article: '.articol-section',
                      track_positions: false},                 

             data: { section: 'Divertisment',    
                     object_id: '80135',                    
                     pubdate: '2021-03-03T15:37:00+02:00',        
                     author: 'Cristina Răceală',                   
                     object_type: 'article',                  
                   }}); 
</script>
<!-- /upScore -->       <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/divertisment/fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader.html" />

    <script>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</script>
<script>
var nonPersonalizedAds = 1;
if (OptanonActiveGroups.match(/,C0013,/)) {
    nonPersonalizedAds = 0;
} else {
    nonPersonalizedAds = 1;
} 
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var cX = cX || {};
cX.callQueue = cX.callQueue || [];

cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function(){
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
        googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting('article_id', '80135');
                googletag.pubads().setTargeting('content_category', 'protv-divertisment-articol');
        googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 0,
            renderMarginPercent: 10,
            mobileScaling: 2.0  // x2 on mobile
        });
                    googletag.pubads().addEventListener("impressionViewable", function(event) {
                if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {
                    setTimeout(function () {
                        var date = new Date();
                        pbjs.requestBids({
                            timeout: PREBID_TIMEOUT,
                            bidsBackHandler: function (bidResponses) {
                                googletag.pubads().refresh([event.slot]);
                            }
                        });
                    }, 30000);
                }
            });
                googletag.enableServices();
    });
}]);
</script>
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-divertisment-articol',
    'category'      : 'divertisment',
    'author'        : 'Cristina.Răceală',
    'publishedDate' : '2021-03-03 15:37:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
    <!-- Protv.ro Vidoomy script begin -->
    <script type="text/javascript" src="https://ads.vidoomy.com/protv.ro_13974.js" async></script>
    <!-- Protv.ro Vidoomy script end -->
</head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div class="specialoop">
        <!-- special -->
        <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>    </div>

    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
<link href="https://www.protv.ro/design/generalHeader/navbar.css" rel="stylesheet" media="screen" type="text/css" />
<nav class="navbar navbar-expand-lg navbar-light bg-light navbar-pro">
    <div class="dismiss-hamburger"></div>
    <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
        <div class="hamburger-box">
            <div class="hamburger-inner"></div>
        </div>
    </div>
    <a href="https://www.protv.ro/">
        <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
    </a>
    <div class="btn-nav-search-overlay-mobile"></div>
    <div class="close-search-box-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-times"></i>
        </button>
    </div>
    <div class="search-box-container-mobile input-group">
        <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
            <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
        </form>
    </div>
    <div class="separator-mobile"></div>
    <div class="search-button-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-search"></i>
        </button>
    </div>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto">
                        <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/muzica">MUZICĂ</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/evenimente">EVENIMENTE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/vedete">VEDETE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/filme">FILME</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://talent.protv.ro/SuperStarRomania" target="_blank">ÎNSCRIERI SUPERSTAR</a>
            </li>
                    </ul>
            <ul class="navbar-nav col-auto nav-login-ul ml-auto fix-width">
            <li class="separator"></li>
            <div class="btn-nav-search-overlay"></div>
            <button class="btn btn-nav-search not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </ul>
        <ul class="navbar-nav col-auto nav-social-ul">
            <li class="nav-social">
                <a href="https://www.facebook.com/ProTVRomania/" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-facebook-f"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.youtube.com/channel/UCtjCTi5rLZDMBP4Mo5YY50Q" target="_blank">
                    <i class="fal fa-circle"><div class="yt-pro">
                        <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                            <g>
                                <g>
                                    <path d="M31.3,8.6c-0.5-1.7-1.8-3-3.5-3.5C25.5,4.5,17,4.4,16,4.4c-1,0-9.5,0-11.9,0.6c0,0,0,0,0,0
                                        c-1.7,0.5-3,1.8-3.5,3.5c0,0,0,0,0,0C0,11,0,15.8,0,16c0,0.2,0,5,0.7,7.4c0.5,1.7,1.8,3,3.5,3.5C6.6,27.5,15,27.6,16,27.6
                                        c1,0,9.5,0,11.9-0.6c0,0,0,0,0,0c1.7-0.5,3-1.8,3.5-3.5c0,0,0,0,0,0C32,21,32,16.3,32,16C32,15.8,32,11,31.3,8.6z M29.5,16
                                        c0,1.3-0.1,5-0.6,6.8c-0.2,0.8-0.9,1.5-1.7,1.7c-1.8,0.5-8.7,0.6-11.2,0.6c-2.5,0-9.4-0.1-11.2-0.6c-0.8-0.2-1.5-0.9-1.7-1.7
                                        C2.5,20.7,2.5,16,2.5,16c0-1.3,0.1-5,0.6-6.8C3.3,8.4,4,7.7,4.8,7.5C6.6,7,13.5,6.9,16,6.9c2.5,0,9.5,0.1,11.2,0.6
                                        c0.8,0.2,1.5,0.9,1.7,1.7c0,0,0,0,0,0C29.4,11,29.5,14.7,29.5,16z"/>
                                </g>
                            </g>
                            <g>
                                <g>
                                    <path d="M11.9,9.4v13.1L23.3,16L11.9,9.4z M14.4,13.8l3.9,2.2l-3.9,2.2C14.4,18.2,14.4,13.8,14.4,13.8z"/>
                                </g>
                            </g>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.instagram.com/protv_romania" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-instagram"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://twitter.com/ProTVro" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-twitter"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.tiktok.com/@protvromania" target="_blank">
                    <i class="fal fa-circle">
                        <div class="tiktok-pro">
                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                                <path d="M30,13.1c-2.8,0-5.4-0.9-7.7-2.5v11.2c0,5.6-4.6,10.2-10.2,10.2C6.5,32,2,27.4,2,21.8s4.6-10.2,10.2-10.2
                                    c0.5,0,0.9,0,1.4,0.1v5.6c-2.5-0.8-5.1,0.6-5.8,3.1s0.6,5.1,3.1,5.8c2.5,0.8,5.1-0.6,5.8-3.1c0.1-0.5,0.2-0.9,0.2-1.4V0h5.5
                                    c0,0.5,0,0.9,0.1,1.4l0,0c0.4,2.1,1.6,3.9,3.4,5c1.2,0.8,2.7,1.3,4.2,1.3V13.1z"/>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
        </ul>
    </div>
    <div class="close-search-box">
        <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
    </div>
    <div class="search-box-container">
        <form class="form-inline" id="searchFormInline">
            <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
        </form>
    </div>
</nav>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/stiri">TOATE ȘTIRILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
                </li>
                <li>
                    <a href="https://talent.protv.ro/SuperStarRomania" target="_blank">ÎNSCRIERI SUPERSTAR</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/vedete">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/program">PROGRAM TV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme">FILME</a>
                </li>
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile">UTILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/nefacembine">#NEFACEMBINE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri-despre/coronavirus">ȘTIRI CORONAVIRUS</a>
                </li>
                <li>
                    <a href="https://25deani.protv.ro/" target="_blank">#25aniPROTV</a>
                </li>
                
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                <li> <a href="https://lamaruta.protv.ro/">La Măruță</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbește Lumea</a> </li>
                <li> <a href="https://profu.protv.ro/">Serial Profu'</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinți</a> </li>
                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea României</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://gospodarfarapereche.protv.ro/">Gospodar fără pereche</a> </li>
                <li> <a href="https://ferma.protv.ro/">FERMA. ORĂȘENI vs SĂTENI</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro" target="_blank">PRO Cinema</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.yoda.ro" target="_blank">YODA</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre" target="_blank">Despre</a> </li>
                <li> <a href="#" target="_blank">Newsletter</a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
            </ul>
        </nav>
    </div>
</div>
    </div>

</section>    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/divertisment"><span itemprop="name">DIVERTISMENT</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	fiul lui marcel toader o pune la zid pe maria constantin: &ldquo;îi interzic să mai folosească numele de toader!&rdquo;
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 80135;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2021-03-03 15:37:00">
        <meta itemprop="datePublished" content="2021-03-03 15:37:00">
        <meta itemprop="dateModified" content="2021-03-03 16:09:44">

        <meta itemprop="url" content="https://www.protv.ro/divertisment/fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.a4w.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://assets.sport.ro/assets/protv/2021/03/03/image_galleries/80608/fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader_size20.730">
        <meta itemprop="headline" content="Fiul lui Marcel Toader o pune la zid pe Maria Constantin: &ldquo;Îi interzic să mai folosească numele ...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Fiul lui Marcel Toader o pune la zid pe Maria Constantin: &ldquo;Îi interzic să mai folosească numele de Toader!&rdquo;
</h1>
        </div>
    </div>
        <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">

                
                <div class="articol-hero-img-container-image">

                    
    <img class="img-fluid lazy" alt="Fiul lui Marcel Toader o pune la zid pe Maria Constantin:  Îi interzic să mai folosească numele de Toader!" data-src="https://assets.sport.ro/assets/protv/2021/03/03/image_galleries/80608/fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader_size24.730" title="Fiul lui Marcel Toader o pune la zid pe Maria Constantin:  Îi interzic să mai folosească numele de Toader!">              
                    </div>
            
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/maximilian-toader">Maximilian Toader,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/fiul-lui-marcel-toader">fiul lui Marcel Toader,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/marcel-toader">Marcel Toader,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/maria-constantin">Maria Constantin,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/cristina-raceala'>Cristina Răceală</a>
                    </div>
                </div>                 <div class="col-sm-12 col-xs-12">
                    <div class="tagDate">
                     Data: 03 Martie 2021                    </div>
                </div>
            </div>

        </div>
        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Maria Constantin a cutremurat showbizz-ul cu declarații șocante despre Marcel Toader, fostul ei soț, care a decedat acum aproape doi ani. Maximilian, fiul regretatului om de afaceri nu a stat pe gânduri și făcut mai multe declarații.&nbsp;
                </div>
                
                                
<p>
	La aproape doi ani dup&#259; decesul lui Marcel Toader, Maria Constantin a f&#259;cut ni&#537;te declara&#539;ii &#537;ocante legate de c&#259;snicia cu afaceristul. C&acirc;nt&#259;rea&#539;a de muzic&#259; popular&#259; spune c&#259; a fost b&#259;tut&#259; &#537;i &icirc;n&#537;elat&#259;, &icirc;ns&#259; nimeni nu &icirc;n&#539;elege de ce aceste informa&#539;ii ies la iveal&#259; abia acum. Acela&#537;i lucru &icirc;l nel&#259;mure&#537;te &#537;i pe Maximilian, fiul lui Marcel Toader, care a decis s&#259; rup&#259; t&#259;cerea &icirc;ntr-un interviu exclusiv acordat pentru <a href="https://www.click.ro/vedete/romanesti/exclusiv-fiul-lui-marcel-toader-face-dezvaluiri-casnicia-cu-maria-i-facut-rau" target="_blank">click.ro</a>.</p><div id="upscore-reco">
                       <div class="mostviewed-news">Cite&#537;te &#537;i</div>
                            <div class="mostviewed-container">

                            </div>
                       </div>
<p>
	&bdquo;<strong><em>Nu &#537;tiu de ce nu a f&#259;cut aceste declara&#539;ii &icirc;n momentul &icirc;n care s-a desp&#259;r&#539;it de tat&#259;l meu &#537;i nu acum, la aproape doi ani de la moartea lui, av&acirc;nd &icirc;n vedere c&#259; &icirc;n momentul desp&#259;r&#539;irii a afirmat public c&#259; nu a fost agresat&#259; fizic de c&#259;tre el! Iar despre faptul ca a fost &icirc;n&#537;elat&#259; &icirc;n timp ce era la Ferma, eu unul nu &#537;tiu nimic. &Icirc;n&#539;eleg dorin&#539;a de a ap&#259;rea la televizor &#537;i de a povesti trecutul, dar nu &icirc;n&#539;eleg de ce ai face afirma&#539;ii negative despre un om mort,care nu se poate ap&#259;ra! &Icirc;i doresc, cu sinceritate, tot binele din lume, s&#259; aib&#259; grij&#259; de ea &#537;i o rog s&#259; aib&#259; respect fa&#539;&#259; de mine, exact cum am respectat-o &#537;i eu &icirc;n to&#539;i anii &icirc;n care a avut o rela&#539;ie cu tat&#259;l meu! S&#259; &icirc;ncheie acest subiect. &Icirc;i interzic s&#259; mai foloseasc&#259; numele de Toader!</em></strong>&rdquo;, a declarat Maximilian.<div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p>
<p>
	Fiul lui Marcel Toader a mai spus c&#259; a avut o rea&#539;ie de respect cu fosta so&#539;ie a tat&#259;lului lui &#537;i c&#259; nu s-au certat niciodat&#259;.<em></em></p><p>
	Surs&#259; foto: <a href="https://www.instagram.com/mariaconstantin.ro/" target="_blank">Instagram Maria Constantin</a> / <a href="https://www.facebook.com/maximilian.toader.129" target="_blank">Facebook Maximilian Toader&nbsp;</a></p>
<p>
	Pe VOYO.RO po&#539;i urm&#259;ri emisiunile preferate cu 24 de ore &icirc;n avans! Vezi &#537;i noua ofert&#259; de filme &#537;i seriale, doar pe <a href="https://voyo.protv.ro/" target="_blank">https://voyo.protv.ro/</a></p><p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/6U6vDCT0X9I?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>


            </div>
            <div class="col-lg-4">
                <a href="https://romaniiautalent.protv.ro/concurs" target="_blank" onclick="ga('send', 'event', 'RGT', 'Banner', 'RGT Concurs Una si Una');">
                    <div class="ringtone-maskedsinger"><img src="https://d1.a4w.ro/protv/images/articol/rgt_concurs_300_150.png"></div>
                </a>
                                                                    <div class="banner-300x600-1">
                        <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x250-1">
                        <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x600 sticky-banner" data-sticky_column>
                        <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                    </div>
                                            </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-12 p-0">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        
    <div class="cmggallery">
        <div id="galrightbox">
            <div id="rightheadrow">
                <div id="galoptions">
                    <span id="gofullscreen">FULLSCREEN</span>
                    <span id="exitfullgal"></span>
                </div>
            </div>
            <div id="galimgtitle"></div>
            <div id="galimgcredit"></div>
            <div id="galimgdesc">
                <span id="imgmoredesc"></span>
            </div>
            <!-- add comes here -->
            <div id="rightBBox">
                <div id='div-gpt-ad-1537888738874-0'>
                <script>
                    googletag.cmd.push(function() {
                        var REFRESH_KEY = 'refresh';
                        var REFRESH_VALUE = 'true';

                        // Number of seconds to wait after the slot becomes viewable.
                        var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;

                        // This slot is allowed to refresh, as it contains the targeting keys which have been declared for refresh.

                        googletag.defineSlot('/36564804/protvro/desktop/rectangle4', [300, 250], 'div-gpt-ad-1537888738874-0')
                        .setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());

                        googletag.pubads().addEventListener('impressionViewable', function(event) {
                            var slot = event.slot;

                            if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
                                setTimeout(function() {
                                    googletag.pubads().refresh([slot]);
                                }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
                            }
                        });

                        googletag.display('div-gpt-ad-1537888738874-0');
                    });
                </script>
            </div>            </div>
        </div>
        <div id="galleftbox">
            <div id="leftheadrow">
                <div id="galheadtitle">Fiul lui Marcel Toader o pune la zid pe Maria Constantin: &ldquo;Îi interzic să mai folosească numele de Toader!&rdquo;</div>
                <div id="galnavbuttons">
                    <ul>
                        <li id="galcurrent" class="galcounter"></li>
                        <li class="galcounter">/</li>
                        <li id="galtotal" class="galcounter"></li>
                        <li id="galprev" class="goLeft"><span></span></li>
                        <li id="galnext" class="goRight"><span></span></li>
                    </ul>
                </div>
            </div>
            <div id="leftmiddlerow">
                <span id="previmg">
                    <a class="goLeft"></a>
                </span>
                <span id="nextimg">
                    <a class="goRight"></a>
                </span>
                <div id="galimage">
                    <div id="galImgBox"></div>
                </div>
                <div id="moreGalleryPosts"></div>
            </div>
            <div id="galthumbnails">
                <div id="thumbsbox">
                    <ul>
                                                    <li id="p_1">
                                <a class="thumbnails" id="t_1">
                                    <img id="av_bg_img_1" src="https://assets.sport.ro/assets/protv/2021/03/03/image_galleries/80608/t_size2/thumb_fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_2">
                                <a class="thumbnails" id="t_2">
                                    <img id="av_bg_img_2" src="https://assets.sport.ro/assets/protv/2021/03/03/image_galleries/80608/t_size2/thumb_fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader_1.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_3">
                                <a class="thumbnails" id="t_3">
                                    <img id="av_bg_img_3" src="https://assets.sport.ro/assets/protv/2021/03/03/image_galleries/80608/t_size2/thumb_fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader_2.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_4">
                                <a class="thumbnails" id="t_4">
                                    <img id="av_bg_img_4" src="https://assets.sport.ro/assets/protv/2021/03/03/image_galleries/80608/t_size2/thumb_fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader_3.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_5">
                                <a class="thumbnails" id="t_5">
                                    <img id="av_bg_img_5" src="https://assets.sport.ro/assets/protv/2021/03/03/image_galleries/80608/t_size2/thumb_fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader.png"/>
                                </a>
                            </li>
                                                    <li id="p_6">
                                <a class="thumbnails" id="t_6">
                                    <img id="av_bg_img_6" src="https://assets.sport.ro/assets/protv/2021/03/03/image_galleries/80608/t_size2/thumb_fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader_1.png"/>
                                </a>
                            </li>
                                                    <li id="p_7">
                                <a class="thumbnails" id="t_7">
                                    <img id="av_bg_img_7" src="https://assets.sport.ro/assets/protv/2021/03/03/image_galleries/80608/t_size2/thumb_fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader_2.png"/>
                                </a>
                            </li>
                                                    <li id="p_8">
                                <a class="thumbnails" id="t_8">
                                    <img id="av_bg_img_8" src="https://assets.sport.ro/assets/protv/2021/03/03/image_galleries/80608/t_size2/thumb_fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader_3.png"/>
                                </a>
                            </li>
                                                    <li id="p_9">
                                <a class="thumbnails" id="t_9">
                                    <img id="av_bg_img_9" src="https://assets.sport.ro/assets/protv/2021/03/03/image_galleries/80608/t_size2/thumb_fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader.730"/>
                                </a>
                            </li>
                                            </ul>
                </div>
                <span id="leftscroll"></span>
                <span id="rightscroll"></span>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        var cmgGallery = {"galid":"80608","info":"Fiul lui Marcel Toader o pune la zid pe Maria Constantin: &ldquo;\u00cei interzic s\u0103 mai foloseasc\u0103 numele de Toader!&rdquo;","photos":[{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/03\/03\/image_galleries\/80608\/fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/03\/03\/image_galleries\/80608\/fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader_1.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/03\/03\/image_galleries\/80608\/fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader_2.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/03\/03\/image_galleries\/80608\/fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader_3.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/03\/03\/image_galleries\/80608\/fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader.png","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/03\/03\/image_galleries\/80608\/fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader_1.png","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/03\/03\/image_galleries\/80608\/fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader_2.png","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/03\/03\/image_galleries\/80608\/fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader_3.png","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/03\/03\/image_galleries\/80608\/fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader.730","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null}]};
        var articleId = 80135;
        var currentPhoto = window.location.hash;
        if (typeof (currentPhoto) !== 'undefined') {
        if (currentPhoto) {
        currentPhoto = currentPhoto.split('=');
        currentPhoto = currentPhoto[1];
        } else {
        currentPhoto = 1;
        }
        }
    </script>
                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/divertisment/fiul-lui-marcel-toader-o-pune-la-zid-pe-maria-constantin-ii-interzic-sa-mai-foloseasca-numele-de-toader.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://protvplus.ro/emisiuni/romanii-au-talent/clip/28396-sneak-peek-din-culisele-romanii-au-talent-cum-se-simt-concurentii-inainte-de-a-intra-pe-scena?utm_source=protv.ro&utm_medium=BANNER-RGT-sezon11-ARTICLE&utm_campaign=BANNER-RGT-sezon11-PROTV" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://assets.protv.ro/assets/banners/2021/02/02/bannere-dinamice/RGT/830x200-Smiley-Bartosv2.gif)"></div>
              </a><!--                 <a href="https://protvplus.ro/emisiuni/romanii-au-talent?utm_source=protv.ro&utm_medium=BANNER-RGT-ARTICLE&utm_campaign=Banner-Finala-RGT" class="protv-plus-show-cta text-white row" target="_blank">-->
<!--                     <div class="protv-plus-show-wow-wrapper">-->
<!--                         <img class="bartos-wow" src="https://d1.a4w.ro/microsite/romaniiautalent2018/images/bartos_wow.gif" alt="">-->
<!--                         <h3>Românii talentați stau pe</h3>-->
<!--                         <img class="protvplus-logo" src="--><!--images/cta/logo_protvplus_article.png" alt="">-->
<!--                         <img class="smiley-wow" src="https://d1.a4w.ro/microsite/romaniiautalent2018/images/smiley_wow.gif" alt="">-->
<!--                     </div>-->
<!--                 </a>-->
                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/virale/ei-sunt-cei-mai-ghinionisti-oameni-din-lume-ce-s-a-intamplat-cu-acesti-doi-tineri-dupa-ce-au-fost-anuntati.html" target="_blank"  title="Au fost anunțați că le-au ieșit toate numerele de la loto și că au luat 200 de milioane de euro! Ce a putut să se întâmple după câteva minute" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/03/02/ghinion5.jpg" alt="Au fost anunțați că le-au ieșit toate numerele de la loto și că au luat 200 de milioane de euro! Ce a putut să se întâmple după câteva minute" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Au fost anunțați că le-au ieșit toate numerele de la loto și că au luat 200 de milioane de euro! Ce a putut să se întâmple după câteva minute</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/stiri/actualitate/ion-iliescu-implineste-91-de-ani-fotografii-istorice-cu-fostul-presedinte-al-romaniei.html" target="_blank"  title="Câți ani împlinește astăzi Ion Iliescu. Fotografii istorice cu fostul președinte al României" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/03/03/ion_iliescuuu.jpg" alt="Câți ani împlinește astăzi Ion Iliescu. Fotografii istorice cu fostul președinte al României" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Câți ani împlinește astăzi Ion Iliescu. Fotografii istorice cu fostul președinte al României</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/sanatate/cum-arata-cel-mai-gras-baietel-din-lume-dupa-ce-a-slabit-mai-bine-100-de-kilograme.html" target="_blank"  title="Cum arată cel mai gras băiețel din lume, după ce a slăbit mai bine 100 de kilograme! La doar 11 ani, acesta cântărea 192 kg" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.perfecte.ro/assets/perfecte/2021/02/22/image_galleries/57614/cum-arata-cel-mai-gras-baietel-din-lume-dupa-ce-a-slabit-mai-bine-100-de-kilograme_1_size6.jpg" alt="Cum arată cel mai gras băiețel din lume, după ce a slăbit mai bine 100 de kilograme! La doar 11 ani, acesta cântărea 192 kg" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Cum arată cel mai gras băiețel din lume, după ce a slăbit mai bine 100 de kilograme! La doar 11 ani, acesta cântărea 192 kg</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.yoda.ro/stiinta/roverul-perseverance-a-ajuns-pe-marte-primele-imagini-surprinse-pe-planeta-rosie.html" target="_blank"  title="Roverul Perseverance a ajuns pe Marte. Primele imagini surprinse pe Planeta Roșie" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">yoda</span>
                                                                <img data-src="https://assets.yoda.ro/assets/yoda/2021/02/19/image_galleries/30154/roverul-perseverance-a-ajuns-pe-marte-primele-imagini-surprinse-pe-planeta-rosie_size3.jfif" alt="Roverul Perseverance a ajuns pe Marte. Primele imagini surprinse pe Planeta Roșie" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Roverul Perseverance a ajuns pe Marte. Primele imagini surprinse pe Planeta Roșie</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/style/televizorul-asta-cu-tehnologie-microled-costa-400-000-de-dolari-dar-alta-i-vestea-proasta.html" target="_blank"  title="Cum arată televizorul de 400.000 de dolari, dotat cu ecran pliabil ce măsoară 4 metri în diagonală" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/03/02/ee.jpg" alt="Cum arată televizorul de 400.000 de dolari, dotat cu ecran pliabil ce măsoară 4 metri în diagonală" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Cum arată televizorul de 400.000 de dolari, dotat cu ecran pliabil ce măsoară 4 metri în diagonală</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/fel-principal/dulcele-iubit-de-toate-fetele-share-in-bucate-te-invata-sa-pregatesti-cannoli" target="_blank"  title="Acesta este desertul cel mai iubit de fete și a fost creat de un harem! Care e rețeta perfectă pentru cannoli?" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/03/01/poza_2.jpg" alt="Acesta este desertul cel mai iubit de fete și a fost creat de un harem! Care e rețeta perfectă pentru cannoli?" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Acesta este desertul cel mai iubit de fete și a fost creat de un harem! Care e rețeta perfectă pentru cannoli?</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/eveniment/pizza-are-si-efecte-bune-pentru-sanatate" target="_blank"  title="Pizza poate avea și efecte benefice pentru sănătate. Care sunt acestea?" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/03/01/pizza.JPG" alt="Pizza poate avea și efecte benefice pentru sănătate. Care sunt acestea?" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Pizza poate avea și efecte benefice pentru sănătate. Care sunt acestea?</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/coronavirus/de-ce-poti-face-covid-19-dupa-ce-primesti-prima-doza-de-vaccin-si-ce-se-intampla-cu-rapelul.html" target="_blank"  title="De ce poți face COVID-19 după ce primești prima doză de vaccin și ce se întâmplă cu rapelul" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/02/22/rapel.JPG" alt="De ce poți face COVID-19 după ce primești prima doză de vaccin și ce se întâmplă cu rapelul" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">De ce poți face COVID-19 după ce primești prima doză de vaccin și ce se întâmplă cu rapelul</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.depici.ro/vedete/recunosti-vedeta-din-imagine-s-a-schimbat-enorm-in-ultimii-ani.html" target="_blank"  title="Recunoști vedeta din imagine? S-a schimbat enorm în ultimii ani" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">depici</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/02/22/adele.jpg" alt="Recunoști vedeta din imagine? S-a schimbat enorm în ultimii ani" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Recunoști vedeta din imagine? S-a schimbat enorm în ultimii ani</div>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
        <section class="stiri-section">
        <div class="container stiri-container white-container">
            <div class="stiri-section-header">ȘTIRI SIMILARE</div>
            <div class="row">
                <!-- start related -->
                                                        
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="http://vorbestelumea.protv.ro/stiri/se-recasatoreste-maria-constantin-artista-a-facut-dezvaluiri-in-exclusivitate.html"   target="_blank"  title="Se recăsătorește Maria Constantin? Artista a făcut dezvăluiri în exclusivitate" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2020/10/21/image_galleries/77715/se-recasatoreste-maria-constantin-artista-a-facut-dezvaluiri-in-exclusivitate_size23.jpg" alt="Se recăsătorește Maria Constantin? Artista a făcut dezvăluiri în exclusivitate" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">Se recăsătorește Maria Constantin? Artista a făcut...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="http://vorbestelumea.protv.ro/stiri/maria-constantit-comenteaza-titlurile-din-ziare-care-fac-referire-la-viata-ei-ce-spune-despre-actuala.html"   target="_blank"  title="Maria Constantin comentează titlurile din ziare care fac referire la viața ei. Ce spune despre actuala relație de dragoste" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2020/09/17/image_galleries/76879/maria-constantit-comenteaza-titlurile-din-ziare-care-fac-referire-la-viata-ei-ce-spune-despre-actuala_size23.png" alt="Maria Constantin comentează titlurile din ziare care fac referire la viața ei. Ce spune despre actuala relație de dragoste" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Maria Constantin comentează titlurile din ziare...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/vedete/maria-constantin-are-o-silueta-de-invidiat-a-purtat-un-costum-de-baie-minuscul-si-a-impresionat-pe-instagram.html"   title="Maria Constantin are o siluetă de invidiat. A purtat un costum de baie minuscul și a impresionat pe Instagram" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2020/06/24/image_galleries/74992/maria-constantin-are-o-silueta-de-invidiat-a-purtat-un-costum-de-baie-minuscul-si-a-impresionat-pe-instagram_size23.jpg" alt="Maria Constantin are o siluetă de invidiat. A purtat un costum de baie minuscul și a impresionat pe Instagram" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Maria Constantin are o siluetă de invidiat. A purtat...</div>
                                </a>
                            </div>
                                                    <!-- end related -->
                <div class="col-lg-4 col-md-6 stiri-link"> </div>
            </div>
        </div>
</section>
                                    <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/romanii-au-talent/episodul/38079-sezonul-11-editia-8?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+11%2C+Edi%C8%9Bia+8" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Românii Au Talent</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Sezonul 11, Ediția 8</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:39:41                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/025eb06c-2613-464d-838a-49ac60df46e7" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/romanii-au-talent/clip/29029-romanii-au-talent-2021-ana-maria-margean-ventriloc?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Rom%C3%A2nii+au+talent+2021%3A+Ana-Maria+M%C4%83rgean+-+Ventriloc" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Românii Au Talent</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Românii au talent 2021: Ana-Maria Mărgean - Ventriloc</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 09:10                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/b1097961-35f5-415e-8bbb-aa4f6b76b676" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/romanii-au-talent/clip/29018-interviu-exclusiv-cu-ana-maria-margean-fata-care-a-cucerit-o-pe-andra-si-a-primit-golden-buzz-de-la-aceasta?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Interviu+exclusiv+cu+Ana+Maria+M%C4%83rgean%2C+fata+care+a+cucerit-o+pe+Andra+%C8%99i+a+primit+Golden+Buzz+de+la+aceasta" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Românii Au Talent</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Interviu exclusiv cu Ana Maria Mărgean, fata care...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 04:56                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/59ddb5cc-c11b-4c28-855f-09ee6bc1f6f0" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/intrebarea-mesei-rotunde/episodul/38085-intrebarea-mesei-rotunde-cu-andra-gogan-a-fost-o-decizie-proasta?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=%C3%8Entrebarea+Mesei+Rotunde+cu+Andra+Gogan%3A+%E2%80%9E...+a+fost+o+decizie+proast%C4%83%21%E2%80%9D" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Întrebarea mesei rotunde</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Întrebarea Mesei Rotunde cu Andra Gogan: „......</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 41:28                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/826ec2da-ea89-4229-bdf0-d9de46f968ea" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/sef-sub-acoperire/episodul/38082-sezonul-2-editia-4?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+2%2C+Edi%C8%9Bia+4" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Sef sub acoperire</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Sezonul 2, Ediția 4</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 46:27                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/b940e437-b8ae-4258-9dfe-acfff7f7e088" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/episodul/37928-sezonul-18-episodul-9?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+18%2C+Episodul+9" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Sezonul 18, Episodul 9</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 40:07                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/55a92301-9f48-4729-8689-133c894fdb6b" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/how-to-tik-tok/episodul/38084-cum-sa-faci-cele-mai-tari-sedinte-foto?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Cum+s%C4%83+faci+cele+mai+tari+%C8%99edin%C8%9Be+foto" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">How To TikTok</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Cum să faci cele mai tari ședințe foto</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 07:27                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/f2e86ce9-3e0f-40bc-b5af-0e1d73383b45" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/ce-spun-romanii/episodul/37914-1-martie-2021?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=1+Martie+2021" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Ce spun românii?</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">1 Martie 2021</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 43:12                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/351f30e6-8914-42a2-9ed8-f7a5a4824433" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/trending-review-cu-daragiu/episodul/37867-castiga-16-000-pe-noapte-dormind?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=C%C3%A2%C8%99tig%C4%83+16.000%24+pe+noapte%2C+dormind%21" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Trending Review cu Daragiu</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Câștigă 16.000$ pe noapte, dormind!</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 24:28                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/68438ed6-d827-47a3-9833-73e6e7175761" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/025eb06c-2613-464d-838a-49ac60df46e7" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 11, Ediția 8</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/b1097961-35f5-415e-8bbb-aa4f6b76b676" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Românii au talent 2021: Ana-Maria Mărgean - Ventriloc</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/59ddb5cc-c11b-4c28-855f-09ee6bc1f6f0" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Interviu exclusiv cu Ana Maria Mărgean, fata care...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/826ec2da-ea89-4229-bdf0-d9de46f968ea" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Întrebarea Mesei Rotunde cu Andra Gogan: „......</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/b940e437-b8ae-4258-9dfe-acfff7f7e088" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 2, Ediția 4</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/55a92301-9f48-4729-8689-133c894fdb6b" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 18, Episodul 9</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/f2e86ce9-3e0f-40bc-b5af-0e1d73383b45" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Cum să faci cele mai tari ședințe foto</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/351f30e6-8914-42a2-9ed8-f7a5a4824433" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">1 Martie 2021</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/68438ed6-d827-47a3-9833-73e6e7175761" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Câștigă 16.000$ pe noapte, dormind!</h5>
                            </div>
                                                            </div>
                    </div>
    </section>
    <br />

            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        <br />
    
<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/politic/ministerul-sanatatii-elevii-trebuie-sa-poarte-masti-la-orele-de-sport-din-spatiile-inchise.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper full-width">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Nov2020/62159710.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big">Ministerul Sănătății: Elevii trebuie să poarte măști la orele de sport din spațiile închise</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/justitie/tariceanu-a-fost-trimis-in-judecata-de-dna-in-dosarul-mitei-de-800-000-de-dolari.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Nov2018/62001350.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Tăriceanu a fost trimis în judecată de DNA în dosarul...</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/actualitate/buletinul-electronic-cu-cip-ar-putea-fi-introdus-in-romania-din-august-avantajul-noilor-carti-de-identitate.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Aug2020/62140225.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Buletinul electronic cu cip ar putea fi introdus în...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="http://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="http://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="#"><i class="far fa-envelope"></i></i> Newsletter</a>
                </li>
            </ul>
        </nav>
    </div>
</footer>    <script type="text/javascript" src="https://assets.sport.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1613127746"></script>    
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
    <script src="https://www.protv.ro/libraries/javascript/protv/floating_video.js"></script>
</body>
</html>
