<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon.png" />

            <title>PRO TV - Kamala Harris, debut pe coperta revistei Vogue! Imaginile cu vicepreședintele american au creat controverse pe Internet</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Odată cu victoria lui Joe Biden, Kamala Harris a devenit prima femeie vicepreședinte din istoria Americii. Fosta senatoare de California și-a făcut debutul pe..." />
<meta name="keywords" content="Kamala Harris,Anna Wintour,vicepresedinte America,Vogue" />
<meta property="og:title" content="Kamala Harris, debut pe coperta revistei Vogue! Imaginile cu vicepreședintele american au creat controverse pe Internet" />
<meta property="og:image" content="https://assets.sport.ro/assets/protv/2021/01/12/image_galleries/79478/kamala-harris-debut-pe-coperta-revistei-vogue-cum-a-pozat-vicepresedintele-american_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/divertisment/kamala-harris-debut-pe-coperta-revistei-vogue-imaginile-cu-vicepresedintele-american-au-creat-controverse.html" />
<meta property="og:description" content="Odată cu victoria lui Joe Biden, Kamala Harris a devenit prima femeie vicepreședinte din istoria Americii. Fosta senatoare de California și-a făcut debutul pe..." />    <link href="https://www.protv.ro/divertisment/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://assets.sport.ro/assets/protv/_css/protv.ro_protv_article.css?q=1609934383" media="screen" rel="stylesheet" type="text/css" />
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script>
    
    
    <!-- upScore -->
<script> 
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
    upScore({config:{ domain: 'protv.ro',  
                      article: '.articol-section',
                      track_positions: false},                 

             data: { section: 'Divertisment',    
                     object_id: '79043',                    
                     pubdate: '2021-01-12T12:03:00+02:00',        
                     author: 'Alina Popa',                   
                     object_type: 'article',                  
                   }}); 
</script>
<!-- /upScore -->         
    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/divertisment/kamala-harris-debut-pe-coperta-revistei-vogue-imaginile-cu-vicepresedintele-american-au-creat-controverse.html" />

    <script>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</script>
<script>
var nonPersonalizedAds = 1;
if (OptanonActiveGroups.match(/,C0013,/)) {
    nonPersonalizedAds = 0;
} else {
    nonPersonalizedAds = 1;
} 
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var cX = cX || {};
cX.callQueue = cX.callQueue || [];

cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function(){
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
        googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting('article_id', '79043');
                googletag.pubads().setTargeting('content_category', 'protv-divertisment-articol');
        googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 0,
            renderMarginPercent: 10,
            mobileScaling: 2.0  // x2 on mobile
        });
                    googletag.pubads().addEventListener("impressionViewable", function(event) {
                if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {
                    setTimeout(function () {
                        var date = new Date();
                        pbjs.requestBids({
                            timeout: PREBID_TIMEOUT,
                            bidsBackHandler: function (bidResponses) {
                                googletag.pubads().refresh([event.slot]);
                            }
                        });
                    }, 30000);
                }
            });
                googletag.enableServices();
    });
}]);
</script>
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-divertisment-articol',
    'category'      : 'divertisment',
    'author'        : 'Alina.Popa',
    'publishedDate' : '2021-01-12 12:03:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager --></head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    
    <div class="specialoop">
        <!-- special -->
        <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>    </div>
    
    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
<link href="https://www.protv.ro/design/generalHeader/navbar.css" rel="stylesheet" media="screen" type="text/css" />
<nav class="navbar navbar-expand-lg navbar-light bg-light navbar-pro">
    <div class="dismiss-hamburger"></div>
    <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
        <div class="hamburger-box">
            <div class="hamburger-inner"></div>
        </div>
    </div>
    <a href="https://www.protv.ro/">
        <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
    </a>
    <div class="btn-nav-search-overlay-mobile"></div>
    <div class="close-search-box-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-times"></i>
        </button>
    </div>
    <div class="search-box-container-mobile input-group">
        <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
            <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
        </form>
    </div>
    <div class="separator-mobile"></div>
    <div class="search-button-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-search"></i>
        </button>
    </div>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto">
                        <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/muzica">MUZICĂ</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/evenimente">EVENIMENTE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/vedete">VEDETE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/filme">FILME</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://25deani.protv.ro/" target="_blank">#25aniPROTV</a>
            </li>
                    </ul>
            <ul class="navbar-nav col-auto nav-login-ul ml-auto">
            <li class="separator"></li>
            <div class="btn-nav-search-overlay"></div>
            <button class="btn btn-nav-search not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </ul>
        <ul class="navbar-nav col-auto nav-social-ul">
            <li class="nav-social">
                <a href="https://www.facebook.com/ProTVRomania/" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-facebook-f"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.youtube.com/channel/UCtjCTi5rLZDMBP4Mo5YY50Q" target="_blank">
                    <i class="fal fa-circle"><div class="yt-pro">
                        <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                            <g>
                                <g>
                                    <path d="M31.3,8.6c-0.5-1.7-1.8-3-3.5-3.5C25.5,4.5,17,4.4,16,4.4c-1,0-9.5,0-11.9,0.6c0,0,0,0,0,0
                                        c-1.7,0.5-3,1.8-3.5,3.5c0,0,0,0,0,0C0,11,0,15.8,0,16c0,0.2,0,5,0.7,7.4c0.5,1.7,1.8,3,3.5,3.5C6.6,27.5,15,27.6,16,27.6
                                        c1,0,9.5,0,11.9-0.6c0,0,0,0,0,0c1.7-0.5,3-1.8,3.5-3.5c0,0,0,0,0,0C32,21,32,16.3,32,16C32,15.8,32,11,31.3,8.6z M29.5,16
                                        c0,1.3-0.1,5-0.6,6.8c-0.2,0.8-0.9,1.5-1.7,1.7c-1.8,0.5-8.7,0.6-11.2,0.6c-2.5,0-9.4-0.1-11.2-0.6c-0.8-0.2-1.5-0.9-1.7-1.7
                                        C2.5,20.7,2.5,16,2.5,16c0-1.3,0.1-5,0.6-6.8C3.3,8.4,4,7.7,4.8,7.5C6.6,7,13.5,6.9,16,6.9c2.5,0,9.5,0.1,11.2,0.6
                                        c0.8,0.2,1.5,0.9,1.7,1.7c0,0,0,0,0,0C29.4,11,29.5,14.7,29.5,16z"/>
                                </g>
                            </g>
                            <g>
                                <g>
                                    <path d="M11.9,9.4v13.1L23.3,16L11.9,9.4z M14.4,13.8l3.9,2.2l-3.9,2.2C14.4,18.2,14.4,13.8,14.4,13.8z"/>
                                </g>
                            </g>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.instagram.com/protv_romania" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-instagram"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://twitter.com/ProTVro" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-twitter"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.tiktok.com/@protvromania" target="_blank">
                    <i class="fal fa-circle">
                        <div class="tiktok-pro">
                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                                <path d="M30,13.1c-2.8,0-5.4-0.9-7.7-2.5v11.2c0,5.6-4.6,10.2-10.2,10.2C6.5,32,2,27.4,2,21.8s4.6-10.2,10.2-10.2
                                    c0.5,0,0.9,0,1.4,0.1v5.6c-2.5-0.8-5.1,0.6-5.8,3.1s0.6,5.1,3.1,5.8c2.5,0.8,5.1-0.6,5.8-3.1c0.1-0.5,0.2-0.9,0.2-1.4V0h5.5
                                    c0,0.5,0,0.9,0.1,1.4l0,0c0.4,2.1,1.6,3.9,3.4,5c1.2,0.8,2.7,1.3,4.2,1.3V13.1z"/>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
        </ul>
    </div>
    <div class="close-search-box">
        <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
    </div>
    <div class="search-box-container">
        <form class="form-inline" id="searchFormInline">
            <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
        </form>
    </div>
</nav>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/stiri">TOATE ȘTIRILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/vedete">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/program">PROGRAM TV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme">FILME</a>
                </li>
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile">UTILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/nefacembine">#NEFACEMBINE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri-despre/coronavirus">ȘTIRI CORONAVIRUS</a>
                </li>
                <li>
                    <a href="https://25deani.protv.ro/" target="_blank">#25aniPROTV</a>
                </li>
                
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                <li> <a href="https://lamaruta.protv.ro/">La Măruță</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbește Lumea</a> </li>
                <li> <a href="https://profu.protv.ro/">Serial Profu'</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinți</a> </li>
                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea României</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://gospodarfarapereche.protv.ro/">Gospodar fără pereche</a> </li>
                <li> <a href="https://ferma.protv.ro/">FERMA. ORĂȘENI vs SĂTENI</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro" target="_blank">PRO Cinema</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.yoda.ro" target="_blank">YODA</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre" target="_blank">Despre</a> </li>
                <li> <a href="#" target="_blank">Newsletter</a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
            </ul>
        </nav>
    </div>
</div>
    </div>

</section>    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/divertisment"><span itemprop="name">DIVERTISMENT</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	kamala harris, debut pe coperta revistei vogue! imaginile cu vicepreședintele american au creat controverse pe internet
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 79043;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2021-01-12 12:03:00">
        <meta itemprop="datePublished" content="2021-01-12 12:03:00">
        <meta itemprop="dateModified" content="2021-01-12 12:33:16">

        <meta itemprop="url" content="https://www.protv.ro/divertisment/kamala-harris-debut-pe-coperta-revistei-vogue-imaginile-cu-vicepresedintele-american-au-creat-controverse.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.a4w.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://assets.sport.ro/assets/protv/2021/01/12/image_galleries/79478/kamala-harris-debut-pe-coperta-revistei-vogue-cum-a-pozat-vicepresedintele-american_size20.jpg">
        <meta itemprop="headline" content="Kamala Harris, debut pe coperta revistei Vogue! Imaginile cu vicepreședintele american au creat controve...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Kamala Harris, debut pe coperta revistei Vogue! Imaginile cu vicepreședintele american au creat controverse pe Internet
</h1>
        </div>
    </div>
        <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">

                
                <div class="articol-hero-img-container-image">

                    
    <img class="img-fluid lazy" alt="Kamala Harris, debut pe coperta revistei Vogue! Imaginile cu vicepreședintele american au creat controverse pe Internet" data-src="https://assets.sport.ro/assets/protv/2021/01/12/image_galleries/79478/kamala-harris-debut-pe-coperta-revistei-vogue-cum-a-pozat-vicepresedintele-american_size24.jpg" title="Kamala Harris, debut pe coperta revistei Vogue! Imaginile cu vicepreședintele american au creat controverse pe Internet">              
                    </div>
            
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/kamala-harris">Kamala Harris,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/anna-wintour">Anna Wintour,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/vicepresedinte-america">vicepresedinte America,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/vogue">Vogue,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/alina-popa'>Alina Popa</a>
                    </div>
                </div>                 <div class="col-sm-12 col-xs-12">
                    <div class="tagDate">
                     Data: 12 Ianuarie 2021                    </div>
                </div>
            </div>

        </div>
        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Odată cu victoria lui Joe Biden, Kamala Harris a devenit prima femeie vicepreședinte din istoria Americii. Fosta senatoare de California și-a făcut debutul pe coperta prestigioasei reviste Vogue. Imaginile care au apărut deja pe rețelele de socializare au stârnit controverse puternice.&nbsp;
                </div>
                
                                
<p>
	Kamala Harris (56 de ani) a fost fotografiat&#259; de Tyler Mitchell, cel care a devenit &icirc;n 2018 primul fotograf de culoare care a realizat o copert&#259; Vogue. Protagonista a fost atunci nimeni alta dec&acirc;t Beyonce. Un an mai t&acirc;rziu, acela&#537;i fotograf a pozat-o pe Zendaya.&nbsp;</p><div id="upscore-reco">
                       <div class="mostviewed-news">Cite&#537;te &#537;i</div>
                            <div class="mostviewed-container">
                              
                            </div>
                       </div>
<p>
	Zilele trecute, pe contul de Instagram al revistei Vogue a fost postat&#259; coperta cu Kamala Harris, iar reac&#539;iile nu au &icirc;nt&acirc;rziat s&#259; apar&#259;. Vicepre&#537;edintele american poart&#259; un sacou negru, pantaloni de aceea&#537;i culoare, un tricou alb, iar &icirc;n picioare are o pereche de Converse. &ldquo;Madam Vicepre&#537;edinte Kamala Harris &#537;i noua America&rdquo; titreaz&#259; Vogue pe coperta edi&#539;iei din februarie.&nbsp;<br><script async src="//www.instagram.com/embed.js"></script><div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CJ3moA_A-fZ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
	<div style="padding:16px;">
		<a href="https://www.instagram.com/p/CJ3moA_A-fZ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
		<div style=" display: flex; flex-direction: row; align-items: center;">
			<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
				&nbsp;</div>
			<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
					&nbsp;</div>
			</div>
		</div>
		<div style="padding: 19% 0;">
			&nbsp;</div>
		<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
			<a href="https://www.instagram.com/p/CJ3moA_A-fZ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
		<div style="padding-top: 8px;">
			<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
				<a href="https://www.instagram.com/p/CJ3moA_A-fZ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
		</div>
		<div style="padding: 12.5% 0;">
			&nbsp;</div>
		<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
			<div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
					&nbsp;</div>
			</div>
			<div style="margin-left: 8px;">
				<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
					&nbsp;</div>
			</div>
			<div style="margin-left: auto;">
				<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
					&nbsp;</div>
			</div>
		</div>
		<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
			<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
				&nbsp;</div>
			<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
				&nbsp;</div>
		</div>
		<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
			<a href="https://www.instagram.com/p/CJ3moA_A-fZ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Vogue (@voguemagazine)</a></p>
	</div>
</blockquote>
<p>
	<em>&ldquo;Pentru prima femeie vicepre&#537;edinte din America m&#259; a&#537;teptam la mai mult de la Vogue&rdquo;, &ldquo;Arat&#259; ca o fotografie pe care a&#537; fi f&#259;cut-o &icirc;n clasa a IX-a. Groaznic!", &ldquo;Pe bune, Vogue? Asta e &#539;inut&#259;?&rdquo;, &ldquo;Anna Wintour, ce glum&#259;! Asta e coperta pe care a ales-o Kamala?&rdquo;, &ldquo;Suntem ferici&#539;i c&#259; este pe copert&#259;, dar ce copert&#259;...se putea mult mai bine&rdquo;, &ldquo;O femeie uimitoare! Nu a&#537; putea s&#259; zic acela&#537;i lucru &#537;i despre copert&#259;. Ce &#537;ans&#259; ai pierdut, Vogue&rdquo; </em>&ndash; sunt doar c&acirc;teva dintre miile de mesaje postate de internau&#539;i. Unii au mers at&acirc;t de departe &icirc;nc&acirc;t au acuzat-o pe Anna Wintour, redactor-&#537;ef al revistei Vogue, c&#259; a editat imaginile &#537;i i-a albit pielei Kamalei.&nbsp;</p>
<p>
	La c&acirc;teva ore distan&#539;&#259;, pe contul de Instagram al revistei a ap&#259;rut o nou&#259; copert&#259; cu Kamala Harris. De data aceasta, vicepre&#537;edintele american ales poart&#259; un deux-piece elegant, de culoare bleu.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CJ3mrTGAbDt/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; border: 0px; border-radius: 3px; box-shadow: rgba(0, 0, 0, 0.5) 0px 0px 1px 0px, rgba(0, 0, 0, 0.15) 0px 1px 10px 0px; margin: 1px; max-width: 540px; min-width: 326px; padding: 0px; width: calc(100% - 2px);">
	<div style="padding:16px;">
		<a href="https://www.instagram.com/p/CJ3mrTGAbDt/?utm_source=ig_embed&amp;utm_campaign=loading" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; line-height: 0; padding: 0px; text-align: center; text-decoration-line: none; width: 100%;" target="_blank"> </a>
		<div style=" display: flex; flex-direction: row; align-items: center;">
			<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
				&nbsp;</div>
			<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
					&nbsp;</div>
			</div>
		</div>
		<div style="padding: 19% 0;">
			&nbsp;</div>
		<div style="height: 50px; margin: 0px auto 12px; width: 50px;">
			<a href="https://www.instagram.com/p/CJ3mrTGAbDt/?utm_source=ig_embed&amp;utm_campaign=loading" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; line-height: 0; padding: 0px; text-align: center; text-decoration-line: none; width: 100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
		<div style="padding-top: 8px;">
			<div style="color: rgb(56, 151, 240); font-family: Arial, sans-serif; font-size: 14px; line-height: 18px;">
				<a href="https://www.instagram.com/p/CJ3mrTGAbDt/?utm_source=ig_embed&amp;utm_campaign=loading" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; line-height: 0; padding: 0px; text-align: center; text-decoration-line: none; width: 100%;" target="_blank">View this post on Instagram</a></div>
		</div>
		<div style="padding: 12.5% 0;">
			&nbsp;</div>
		<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
			<div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
					&nbsp;</div>
			</div>
			<div style="margin-left: 8px;">
				<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
					&nbsp;</div>
			</div>
			<div style="margin-left: auto;">
				<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
					&nbsp;</div>
			</div>
		</div>
		<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
			<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
				&nbsp;</div>
			<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
				&nbsp;</div>
		</div>
		<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
			<a href="https://www.instagram.com/p/CJ3mrTGAbDt/?utm_source=ig_embed&amp;utm_campaign=loading" style="color: rgb(201, 200, 205); line-height: 17px; text-decoration-line: none;" target="_blank">A post shared by Vogue (@voguemagazine)</a></p>
	</div>
</blockquote>
<p>
<script async src="//www.instagram.com/embed.js"></script>	Se pare c&#259; aceasta ar fi fost &#537;i coperta pentru care &#537;i-ar fi dat acordul echipa Kamalei Harris. Revista nu a precizat deocamdat&#259; care dintre cele dou&#259; variante va fi aleas&#259; pentru a fi publicat&#259; pe copert&#259;.</p>
<p>
	<em>Fotografii: Getty Images</em></p><p>
	<strong>Vezi &#537;i VIDEO:&nbsp;</strong><b>BEST OF &Icirc;ntrebarea mesei rotunde, cu Alex Daragiu</b></p><p>
	<br><iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/DUHpExsHzTa?autoplay=1&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>


            </div>
            <div class="col-lg-4">
            <a href="https://romaniiautalent.protv.ro/stiri/romanii-au-talent-incepe-pe-5-februarie-cel-mai-cunoscut-show-de-divertisment-revine-cu-2-editii-pe-saptamana.html" target="_blank" onclick="ga('send', 'event', 'RGT', 'Banner', 'Romanii au Talent Revine');"><div class="ringtone-maskedsinger"><img src="https://d1.a4w.ro/protv/images/articol/banner-article-rgt.png"></div></a>
                                                        <div class="banner-300x600-1">
                        <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x250-1">
                        <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x600 sticky-banner" data-sticky_column>
                        <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                    </div>
                                            </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-12 p-0">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        
    <div class="cmggallery">
        <div id="galrightbox">
            <div id="rightheadrow">
                <div id="galoptions">
                    <span id="gofullscreen">FULLSCREEN</span>
                    <span id="exitfullgal"></span>
                </div>
            </div>
            <div id="galimgtitle"></div>
            <div id="galimgcredit"></div>
            <div id="galimgdesc">
                <span id="imgmoredesc"></span>
            </div>
            <!-- add comes here -->
            <div id="rightBBox">
                <div id='div-gpt-ad-1537888738874-0'>
                <script>
                    googletag.cmd.push(function() {
                        var REFRESH_KEY = 'refresh';
                        var REFRESH_VALUE = 'true';

                        // Number of seconds to wait after the slot becomes viewable.
                        var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;

                        // This slot is allowed to refresh, as it contains the targeting keys which have been declared for refresh.

                        googletag.defineSlot('/36564804/protvro/desktop/rectangle4', [300, 250], 'div-gpt-ad-1537888738874-0')
                        .setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());

                        googletag.pubads().addEventListener('impressionViewable', function(event) {
                            var slot = event.slot;

                            if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
                                setTimeout(function() {
                                    googletag.pubads().refresh([slot]);
                                }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
                            }
                        });

                        googletag.display('div-gpt-ad-1537888738874-0');
                    });
                </script>
            </div>            </div>
        </div>
        <div id="galleftbox">
            <div id="leftheadrow">
                <div id="galheadtitle">	Kamala Harris, debut pe coperta revistei Vogue! Cum a pozat vicepreședintele american</div>
                <div id="galnavbuttons">
                    <ul>
                        <li id="galcurrent" class="galcounter"></li>
                        <li class="galcounter">/</li>
                        <li id="galtotal" class="galcounter"></li>
                        <li id="galprev" class="goLeft"><span></span></li>
                        <li id="galnext" class="goRight"><span></span></li>
                    </ul>
                </div>
            </div>
            <div id="leftmiddlerow">
                <span id="previmg">
                    <a class="goLeft"></a>
                </span>
                <span id="nextimg">
                    <a class="goRight"></a>
                </span>
                <div id="galimage">
                    <div id="galImgBox"></div>
                </div>
                <div id="moreGalleryPosts"></div>
            </div>
            <div id="galthumbnails">
                <div id="thumbsbox">
                    <ul>
                                                    <li id="p_1">
                                <a class="thumbnails" id="t_1">
                                    <img id="av_bg_img_1" src="https://assets.sport.ro/assets/protv/2021/01/12/image_galleries/79478/t_size2/thumb_kamala-harris-debut-pe-coperta-revistei-vogue-cum-a-pozat-vicepresedintele-american.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_2">
                                <a class="thumbnails" id="t_2">
                                    <img id="av_bg_img_2" src="https://assets.sport.ro/assets/protv/2021/01/12/image_galleries/79478/t_size2/thumb_kamala-harris-debut-pe-coperta-revistei-vogue-cum-a-pozat-vicepresedintele-american_1.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_3">
                                <a class="thumbnails" id="t_3">
                                    <img id="av_bg_img_3" src="https://assets.sport.ro/assets/protv/2021/01/12/image_galleries/79478/t_size2/thumb_kamala-harris-debut-pe-coperta-revistei-vogue-cum-a-pozat-vicepresedintele-american_2.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_4">
                                <a class="thumbnails" id="t_4">
                                    <img id="av_bg_img_4" src="https://assets.sport.ro/assets/protv/2021/01/12/image_galleries/79478/t_size2/thumb_kamala-harris-debut-pe-coperta-revistei-vogue-cum-a-pozat-vicepresedintele-american_3.jpg"/>
                                </a>
                            </li>
                                            </ul>
                </div>
                <span id="leftscroll"></span>
                <span id="rightscroll"></span>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        var cmgGallery = {"galid":"79478","info":"\tKamala Harris, debut pe coperta revistei Vogue! Cum a pozat vicepre\u0219edintele american","photos":[{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/01\/12\/image_galleries\/79478\/kamala-harris-debut-pe-coperta-revistei-vogue-cum-a-pozat-vicepresedintele-american.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/01\/12\/image_galleries\/79478\/kamala-harris-debut-pe-coperta-revistei-vogue-cum-a-pozat-vicepresedintele-american_1.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/01\/12\/image_galleries\/79478\/kamala-harris-debut-pe-coperta-revistei-vogue-cum-a-pozat-vicepresedintele-american_2.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/01\/12\/image_galleries\/79478\/kamala-harris-debut-pe-coperta-revistei-vogue-cum-a-pozat-vicepresedintele-american_3.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null}]};
        var articleId = 79043;
        var currentPhoto = window.location.hash;
        if (typeof (currentPhoto) !== 'undefined') {
        if (currentPhoto) {
        currentPhoto = currentPhoto.split('=');
        currentPhoto = currentPhoto[1];
        } else {
        currentPhoto = 1;
        }
        }
    </script>
                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/divertisment/kamala-harris-debut-pe-coperta-revistei-vogue-imaginile-cu-vicepresedintele-american-au-creat-controverse.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://www.doctordebine.ro?utm_source=protv.ro&utm_medium=BANNER-Doctor_de_bine-ARTICLE&utm_campaign=BANNER-Doctor_de_bine-PROTV" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://assets.protv.ro/assets/banners/2020/09/08/banners-doctordebine/DoctordeBine-636x100.jpg)"></div>
              </a><!--                 <a href="https://protvplus.ro/emisiuni/romanii-au-talent?utm_source=protv.ro&utm_medium=BANNER-RGT-ARTICLE&utm_campaign=Banner-Finala-RGT" class="protv-plus-show-cta text-white row" target="_blank">-->
<!--                     <div class="protv-plus-show-wow-wrapper">-->
<!--                         <img class="bartos-wow" src="https://d1.a4w.ro/microsite/romaniiautalent2018/images/bartos_wow.gif" alt="">-->
<!--                         <h3>Românii talentați stau pe</h3>-->
<!--                         <img class="protvplus-logo" src="--><!--images/cta/logo_protvplus_article.png" alt="">-->
<!--                         <img class="smiley-wow" src="https://d1.a4w.ro/microsite/romaniiautalent2018/images/smiley_wow.gif" alt="">-->
<!--                     </div>-->
<!--                 </a>-->
                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/virale/samanul-de-la-capitoliu-a-spus-tot-cine-si-cum-l-a-chemat-sa-faca-de-rusine-america-barbatul-cu-coarne.html" target="_blank"  title="'Șamanul' de la Capitoliu a spus tot! Cine l-a chemat să facă de rușine America. Unul dintre membrii grupului s-a predat" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/01/11/samanul-de-la-capitoliu-a-spus-tot-cine-si-cum-l-a-chemat-sa-faca-de-rusine-america-barbatul-cu-coarne_size6.jpg" alt="'Șamanul' de la Capitoliu a spus tot! Cine l-a chemat să facă de rușine America. Unul dintre membrii grupului s-a predat" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">'Șamanul' de la Capitoliu a spus tot! Cine l-a chemat să facă de rușine America. Unul dintre membrii grupului s-a predat</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/stiri/politic/primele-impresii-ale-elenei-lasconi-din-postura-de-primar-in-campulung-am-simtit-ca-oamenii-vad-in-mine-ultima-speranta.html" target="_blank"  title="Interviu cu Elena Lasconi. “Fiecare zi ca primar e o provocare. Funcţionarii rup uşa la 15.00" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/01/12/lasconi.jpg" alt="Interviu cu Elena Lasconi. “Fiecare zi ca primar e o provocare. Funcţionarii rup uşa la 15.00" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Interviu cu Elena Lasconi. “Fiecare zi ca primar e o provocare. Funcţionarii rup uşa la 15.00"</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/jennifer-lopez-intr-un-costum-de-baie-intreg-in-vacanta-din-insulele-turks-caicos.html" target="_blank"  title="Cândva, era faimoasă pentru posteriorul său incredibil. Vedeta, suprinsă într-un bikini brazilian depășit de situație" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.perfecte.ro/assets/perfecte/2021/01/11/image_galleries/57263/jennifer-lopez-intr-un-costum-de-baie-intreg-in-vacanta-din-insulele-turks-caicos_4_size6.jpg" alt="Cândva, era faimoasă pentru posteriorul său incredibil. Vedeta, suprinsă într-un bikini brazilian depășit de situație" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Cândva, era faimoasă pentru posteriorul său incredibil. Vedeta, suprinsă într-un bikini brazilian depășit de situație</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.yoda.ro/mobile/greseala-uriasa-pe-care-o-facem-cu-totii-si-care-ne-distruge-smartphone-urile.html" target="_blank"  title="Greșeala uriașă pe care o facem cu toții și care ne distruge smartphone-urile" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">yoda</span>
                                                                <img data-src="https://assets.yoda.ro/assets/yoda/2021/01/07/image_galleries/30043/greseala-uriasa-pe-care-o-facem-cu-totii-si-care-ne-distruge-smartphone-urile_size3.jpg" alt="Greșeala uriașă pe care o facem cu toții și care ne distruge smartphone-urile" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Greșeala uriașă pe care o facem cu toții și care ne distruge smartphone-urile</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/style/michael-keaton-va-fi-batman-pentru-a-treia-oara-nu-asta-si-a-dorit.html" target="_blank"  title="Michael Keaton îl va juca pe Batman la 69 de ani și va avea un partener supriză" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/01/06/michael_keaton_1.JPG" alt="Michael Keaton îl va juca pe Batman la 69 de ani și va avea un partener supriză" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Michael Keaton îl va juca pe Batman la 69 de ani și va avea un partener supriză</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/nutritie/5-metode-prin-care-poti-manca-sanatos-cu-bani-putini" target="_blank"  title="5 metode prin care poți mânca mai sănătos anul acesta, cu bani puțini" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/01/05/mancare_sanatoasa.jpg" alt="5 metode prin care poți mânca mai sănătos anul acesta, cu bani puțini" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">5 metode prin care poți mânca mai sănătos anul acesta, cu bani puțini</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/nutritie/cura-de-detoxifiere-ce-sa-mananci-ca-sa-elimini-toxinele-din-corp" target="_blank"  title="Detoxifiere ca la carte, după sărbători: la ce alimente să renunți ca să elimini toxinele din corp într-un mod sănătos și sigur" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/01/05/detoxifiere.jpg" alt="Detoxifiere ca la carte, după sărbători: la ce alimente să renunți ca să elimini toxinele din corp într-un mod sănătos și sigur" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Detoxifiere ca la carte, după sărbători: la ce alimente să renunți ca să elimini toxinele din corp într-un mod sănătos și sigur</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/coronavirus/japonezii-au-identificat-o-noua-tulpina-de-coronavirus-e-diferita-de-cele-descoperite-in-marea-britanie.html" target="_blank"  title="Japonezii au identificat o nouă tulpină de coronavirus. E diferită de cele descoperite în Marea Britanie și Africa de Sud" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/01/11/japonezii.JPG" alt="Japonezii au identificat o nouă tulpină de coronavirus. E diferită de cele descoperite în Marea Britanie și Africa de Sud" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Japonezii au identificat o nouă tulpină de coronavirus. E diferită de cele descoperite în Marea Britanie și Africa de Sud</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.depici.ro/copiii-vedetelor/asa-mama-asa-fiice-cum-arata-printesele-iman-si-salma-copilele-reginei-rania-a-iordaniei.html" target="_blank"  title="Așa mamă, așa fiice! Cum arată prințesele Iman și Salma, copilele Reginei Rania a Iordaniei" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">depici</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/01/11/rania.jpg" alt="Așa mamă, așa fiice! Cum arată prințesele Iman și Salma, copilele Reginei Rania a Iordaniei" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Așa mamă, așa fiice! Cum arată prințesele Iman și Salma, copilele Reginei Rania a Iordaniei</div>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
                                            <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/33016-primele-impresii-ale-elenei-lasconi-din-postura-de-primar-in-campulung-am-simtit-ca-oamenii-vad-in-mine-ultima-speranta?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Primele+impresii+ale+Elenei+Lasconi+din+postura+de+primar+%C3%AEn+C%C3%A2mpulung%3A+%E2%80%9CAm+sim%C5%A3it+c%C4%83+oamenii+v%C4%83d+%C3%AEn+mine+ultima+speran%C8%9B%C4%83%E2%80%9D" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Exclusiv PRO TV Plus</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Primele impresii ale Elenei Lasconi din postura...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 24:14                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/c28e45fc-7758-47e4-808d-c5da72c4f5bc');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/i-like-it/episodul/32804-i-like-it-digitalizarea-institutiilor-publice-din-romania?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=I+like+IT+-+Digitalizarea+Institu%C8%9Biilor+Publice+din+Rom%C3%A2nia" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">I like IT</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">I like IT - Digitalizarea Instituțiilor Publice...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 05:21                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/5a2d0ffc-25f3-4ce1-9e4a-1928cd574fc9');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/vorbeste-lumea/episodul/32806-vorbeste-lumea-12-ianuarie-2021?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Vorbeste+Lumea+%E2%80%93+12+Ianuarie+2021" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Vorbește Lumea</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Vorbeste Lumea – 12 Ianuarie 2021</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:46:01                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/374c9878-7c5e-4a11-801a-8e661973232e');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/stirile-pro-tv/episodul/33017-stirile-pro-tv-19-00-11-ianuarie-2021?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=%C8%98tirile+PRO+TV+%23+19.00+%E2%80%93+11+Ianuarie+2021" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Stirile PRO TV</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Știrile PRO TV # 19.00 – 11 Ianuarie 2021</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 43:13                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/cc43d2e0-28fb-40cf-bfdb-39c3e9ada08b');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/doctor-de-bine/episodul/32801-prof-dr-catalin-copaescu-chirurg-de-excelenta-in-aceasta-perioada-asistam-la-o-intalnire-intre-doua-pandemii?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Prof.+dr.+C%C4%83talin+Cop%C4%83escu%2C+Chirurg+de+Excelen%C8%9B%C4%83+-+%C3%8En+aceast%C4%83+perioad%C4%83+asist%C4%83m+la+o+%C3%AEnt%C3%A2lnire+%C3%AEntre+dou%C4%83+pandemii" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Doctor de bine</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Prof. dr. Cătalin Copăescu, Chirurg de Excelență...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 18:41                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/a3ebd450-cf2e-46ce-98c3-0d83f36cb566');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/la-maruta/episodul/32995-la-maruta-11-ianuarie-2020?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=La+Maruta+%E2%80%93+11+Ianuarie+2020" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">La Măruță</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">La Maruta – 11 Ianuarie 2020</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:27:52                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/0ff0ba74-1a12-49c2-9d9b-6317325a9517');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/tanar-si-nelinistit/episodul/32735-tanar-si-nelinistit-episodul-130?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=T%C3%A2n%C4%83r+%C5%9Fi+nelini%C5%9Ftit+episodul+130" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Tanar si nelinistit</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Tânăr şi neliniştit episodul 130</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 36:54                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/0efdbfb6-82b6-4182-8c4d-2d9b8e628d10');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/profu/episodul/12953-profu-episodul-4?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=PROFU%27+-+Episodul+4" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">PROFU’</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">PROFU' - Episodul 4</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 44:51                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/50761856-9f31-42ab-b97a-6e4d4299c391');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/tanar-si-nelinistit/episodul/32751-tanar-si-nelinistit-episodul-132?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=T%C3%A2n%C4%83r+%C5%9Fi+nelini%C5%9Ftit+episodul+132" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Tanar si nelinistit</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Tânăr şi neliniştit episodul 132</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 36:50                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/88999b11-24ea-46c2-aa0d-e49169815c91');"></div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/c28e45fc-7758-47e4-808d-c5da72c4f5bc');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Primele impresii ale Elenei Lasconi din postura...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/5a2d0ffc-25f3-4ce1-9e4a-1928cd574fc9');"></div>
                                </div>
                                <h5 class="video-carousel-lead">I like IT - Digitalizarea Instituțiilor Publice...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/374c9878-7c5e-4a11-801a-8e661973232e');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Vorbeste Lumea – 12 Ianuarie 2021</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/cc43d2e0-28fb-40cf-bfdb-39c3e9ada08b');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Știrile PRO TV # 19.00 – 11 Ianuarie 2021</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/a3ebd450-cf2e-46ce-98c3-0d83f36cb566');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Prof. dr. Cătalin Copăescu, Chirurg de Excelență...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/0ff0ba74-1a12-49c2-9d9b-6317325a9517');"></div>
                                </div>
                                <h5 class="video-carousel-lead">La Maruta – 11 Ianuarie 2020</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/0efdbfb6-82b6-4182-8c4d-2d9b8e628d10');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Tânăr şi neliniştit episodul 130</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/50761856-9f31-42ab-b97a-6e4d4299c391');"></div>
                                </div>
                                <h5 class="video-carousel-lead">PROFU' - Episodul 4</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/88999b11-24ea-46c2-aa0d-e49169815c91');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Tânăr şi neliniştit episodul 132</h5>
                            </div>
                                                            </div>
                    </div>
    </section>
    <br />

            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        <br />
    
<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/politic/live-ora-18-00-presedintele-klaus-iohannis-sustine-o-conferinta-de-presa-la-cotroceni.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper full-width">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Dec2020/62162371.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big">LIVE Preşedintele Klaus Iohannis: ”Avem speranța că 2021 va fi anul revenirii la o viață normală”</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/politic/primele-impresii-ale-elenei-lasconi-din-postura-de-primar-in-campulung-am-simtit-ca-oamenii-vad-in-mine-ultima-speranta.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Jan2021/62168560.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Interviu cu Elena Lasconi. "Fiecare zi ca primar e o...</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/actualitate/eforturi-uriase-pentru-salvarea-unei-tinere-infectate-cu-sars-cov-2-si-a-bebelusului-sau-copilul-a-primit-nota-1-la-nastere.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Jan2021/62168591.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Eforturi uriașe pentru salvarea unei tinere infectate...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="http://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="http://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="#"><i class="far fa-envelope"></i></i> Newsletter</a>
                </li>
            </ul>
        </nav>
    </div>
</footer>    <script type="text/javascript" src="https://assets.sport.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1604588991"></script>    
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    
    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
    <script src="https://www.protv.ro/libraries/javascript/protv/floating_video.js"></script>
</body>
</html>