<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon.png" />

            <title>PRO TV - Alexandru Rafila, despre pandemia de coronavirus: bdquo;În șase săptămâni vom depăși 10.000 de cazuri</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="În luna decembrie se face un an de când noul coronavirus a fost descoperit pentru prima dată în orașul Wuhan din China, pandemia de coronavirus reușind să..." />
<meta name="keywords" content="coronavirus,Alexandru Rafila,covid,COVID-19" />
<meta property="og:title" content="Alexandru Rafila, despre pandemia de coronavirus: „În șase săptămâni vom depăși 10.000 de cazuri”" />
<meta property="og:image" content="https://assets.sport.ro/assets/protv/2020/11/02/image_galleries/77994/alexandru-rafila-despre-pandemia-de-coronavirus-zin-sase-saptamani-vom-depasi-10-000-de-cazuri_size20.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/evenimente/alexandru-rafila-despre-pandemia-de-coronavirus-zin-sase-saptamani-vom-depasi-10-000-de-cazuri.html" />
<meta property="og:description" content="În luna decembrie se face un an de când noul coronavirus a fost descoperit pentru prima dată în orașul Wuhan din China, pandemia de coronavirus reușind să..." />    <link href="https://www.protv.ro/evenimente/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://assets.sport.ro/assets/protv/_css/protv.ro_protv_article.css?q=1603807851" media="screen" rel="stylesheet" type="text/css" />
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script>
    
    
    <!-- upScore -->
<script> 
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
    upScore({config:{ domain: 'protv.ro',  
                      article: '.articol-section',
                      track_positions: false},                 

             data: { section: 'Evenimente',    
                     object_id: '77615',                    
                     pubdate: '2020-11-02T10:13:00+02:00',        
                     author: 'Iulian Ioncea',                   
                     object_type: 'article',                  
                   }}); 
</script>
<!-- /upScore -->         
    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/evenimente/alexandru-rafila-despre-pandemia-de-coronavirus-zin-sase-saptamani-vom-depasi-10-000-de-cazuri.html" />

    <script>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</script>
<script>
var nonPersonalizedAds = 1;
if (OptanonActiveGroups.match(/,C0013,/)) {
    nonPersonalizedAds = 0;
} else {
    nonPersonalizedAds = 1;
} 
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var cX = cX || {};
cX.callQueue = cX.callQueue || [];

cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function(){
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
        googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting('article_id', '77615');
                googletag.pubads().setTargeting('content_category', 'protv-evenimente-articol');
        googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 0,
            renderMarginPercent: 10,
            mobileScaling: 2.0  // x2 on mobile
        });
        googletag.enableServices();
    });
}]);
</script>
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-evenimente-articol',
    'category'      : 'evenimente',
    'author'        : 'Iulian.Ioncea',
    'publishedDate' : '2020-11-02 10:13:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager --></head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    
    <div class="specialoop">
        <!-- special -->
        <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>    </div>
    
    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                <div id='div-gpt-ad-1587632915568-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperleft', [[160, 600]], 'div-gpt-ad-1587632915568-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632915568-0');
                    });
                }]);
                </script>
              </div>            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
 
<link href="https://www.protv.ro/design/generalHeader/navbar.css" rel="stylesheet" media="screen" type="text/css" />
<nav class="navbar navbar-expand-lg navbar-light bg-light navbar-pro">
    <div class="dismiss-hamburger"></div>
    <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
        <div class="hamburger-box">
            <div class="hamburger-inner"></div>
        </div>
    </div>
    <a href="https://www.protv.ro/">
        <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">        
    </a>
    <div class="btn-nav-search-overlay-mobile"></div>
    <div class="close-search-box-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-times"></i>
        </button>
    </div>
    <div class="search-box-container-mobile input-group">
        <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
            <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
        </form>
    </div>
    <div class="separator-mobile"></div>
    <div class="search-button-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-search"></i>
        </button>
    </div>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto">
                        <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/muzica">MUZICĂ</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/vedete">VEDETE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/filme">FILME</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/stiri">TOATE ȘTIRILE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://bf.protv.ro/" target="_blank" class="">BLACK FRIDAY</a>
            </li>

                    </ul>
            <ul class="navbar-nav col-auto nav-login-ul ml-auto">
            <!--li class="nav-item">
                <a class="nav-link login-button" href="#">INTRA IN CONT</a>
            </li-->
            <li class="separator"></li>
            <div class="btn-nav-search-overlay"></div>
            <button class="btn btn-nav-search not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </ul>
        <ul class="navbar-nav col-auto nav-social-ul">
            <li class="nav-social">
                <a href="https://www.facebook.com/ProTVRomania/" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-facebook-f"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.youtube.com/channel/UCtjCTi5rLZDMBP4Mo5YY50Q" target="_blank">
                    <i class="fal fa-circle"><div class="yt-pro">
                        <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                            <g>
                                <g>
                                    <path d="M31.3,8.6c-0.5-1.7-1.8-3-3.5-3.5C25.5,4.5,17,4.4,16,4.4c-1,0-9.5,0-11.9,0.6c0,0,0,0,0,0
                                        c-1.7,0.5-3,1.8-3.5,3.5c0,0,0,0,0,0C0,11,0,15.8,0,16c0,0.2,0,5,0.7,7.4c0.5,1.7,1.8,3,3.5,3.5C6.6,27.5,15,27.6,16,27.6
                                        c1,0,9.5,0,11.9-0.6c0,0,0,0,0,0c1.7-0.5,3-1.8,3.5-3.5c0,0,0,0,0,0C32,21,32,16.3,32,16C32,15.8,32,11,31.3,8.6z M29.5,16
                                        c0,1.3-0.1,5-0.6,6.8c-0.2,0.8-0.9,1.5-1.7,1.7c-1.8,0.5-8.7,0.6-11.2,0.6c-2.5,0-9.4-0.1-11.2-0.6c-0.8-0.2-1.5-0.9-1.7-1.7
                                        C2.5,20.7,2.5,16,2.5,16c0-1.3,0.1-5,0.6-6.8C3.3,8.4,4,7.7,4.8,7.5C6.6,7,13.5,6.9,16,6.9c2.5,0,9.5,0.1,11.2,0.6
                                        c0.8,0.2,1.5,0.9,1.7,1.7c0,0,0,0,0,0C29.4,11,29.5,14.7,29.5,16z"/>
                                </g>
                            </g>
                            <g>
                                <g>
                                    <path d="M11.9,9.4v13.1L23.3,16L11.9,9.4z M14.4,13.8l3.9,2.2l-3.9,2.2C14.4,18.2,14.4,13.8,14.4,13.8z"/>
                                </g>
                            </g>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.instagram.com/protv_romania" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-instagram"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://twitter.com/ProTVro" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-twitter"></i></i>
                </a>
            </li>
        </ul>
    </div>
    <div class="close-search-box">
        <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
    </div>
    <div class="search-box-container">
        <form class="form-inline" id="searchFormInline">
            <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
        </form>
    </div>
</nav>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
                </li> 
                <li>
                    <a href="https://www.protv.ro/muzica">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://bf.protv.ro/" target="_blank">BLACK FRIDAY</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/vedete">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme">FILME</a>
                </li>
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile">UTILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri-despre/coronavirus">ȘTIRI CORONAVIRUS</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/nefacembine">#NEFACEMBINE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri">TOATE ȘTIRILE</a>
                </li>
                                
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul> 
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinti</a> </li>
                                <li> <a href="https://gospodarfarapereche.protv.ro/">Gospodar fara pereche</a> </li>
                <li> <a href="https://profu.protv.ro/">Profu'</a> </li>
                <li> <a href="https://ferma.protv.ro/">FERMA. ORĂŞENI vs SĂTENI</a> </li>
                                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                                <li> <a href="https://lamaruta.protv.ro/">La Maruta</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbeste Lumea</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea Romaniei</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://videochat.protv.ro/">Serial Videochat</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro" target="_blank">PRO Cinema</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.yoda.ro" target="_blank">YODA</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre" target="_blank">Despre</a> </li>
                <li> <a href="#" target="_blank">Newsletter</a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
            </ul>
        </nav>
    </div>
</div>    </div>

</section>        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/evenimente"><span itemprop="name">EVENIMENTE</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	alexandru rafila, despre pandemia de coronavirus: &bdquo;în șase săptămâni vom depăși 10.000 de cazuri&rdquo;
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 77615;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2020-11-02 10:13:00">
        <meta itemprop="datePublished" content="2020-11-02 10:13:00">
        <meta itemprop="dateModified" content="2020-11-02 10:15:17">

        <meta itemprop="url" content="https://www.protv.ro/evenimente/alexandru-rafila-despre-pandemia-de-coronavirus-zin-sase-saptamani-vom-depasi-10-000-de-cazuri.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.a4w.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://assets.sport.ro/assets/protv/2020/11/02/image_galleries/77994/alexandru-rafila-despre-pandemia-de-coronavirus-zin-sase-saptamani-vom-depasi-10-000-de-cazuri_size20.jpeg">
        <meta itemprop="headline" content="Alexandru Rafila, despre pandemia de coronavirus: &bdquo;În șase săptămâni vom depăși 10.000 de ca...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Alexandru Rafila, despre pandemia de coronavirus: &bdquo;În șase săptămâni vom depăși 10.000 de cazuri&rdquo;
</h1>
        </div>
    </div>
        <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">

                
                <div class="articol-hero-img-container-image">

                    
    <img class="img-fluid lazy" alt="Alexandru Rafila, despre pandemia de coronavirus: bdquo;În șase săptămâni vom depăși 10.000 de cazuri" data-src="https://assets.sport.ro/assets/protv/2020/11/02/image_galleries/77994/alexandru-rafila-despre-pandemia-de-coronavirus-zin-sase-saptamani-vom-depasi-10-000-de-cazuri_size24.jpeg" title="Alexandru Rafila, despre pandemia de coronavirus: bdquo;În șase săptămâni vom depăși 10.000 de cazuri">              
                    </div>
            
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/coronavirus">coronavirus,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/alexandru-rafila">Alexandru Rafila,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/covid">covid,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/covid-19">COVID-19,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/iulian-ioncea'>Iulian  Ioncea</a>
                    </div>
                </div>                 <div class="col-sm-12 col-xs-12">
                    <div class="tagDate">
                     Data: 02 Noiembrie 2020                    </div>
                </div>
            </div>

        </div>
        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	În luna decembrie se face un an de când noul coronavirus a fost descoperit pentru prima dată în orașul Wuhan din China, pandemia de coronavirus reușind să sperie întreaga planetă.
                </div>
                
                                
<p>
	P&acirc;n&#259; &icirc;n prezent, peste 46 de milioane de oameni de pe tot globul au fost infectate cu noul coronavirus, iar 1,2 milioane de persoane au murit. &Icirc;n &#539;ara noastr&#259;, p&acirc;n&#259; &icirc;n diminea&#539;a zilei de 2 noiembrie, aproximativ 246.000 de rom&acirc;ni au fost infecta&#539;i, num&#259;rul deceselor dep&#259;&#537;ind 7.000.</p><div id="upscore-reco">
                       <div class="mostviewed-news">Cite&#537;te &#537;i</div>
                            <div class="mostviewed-container">
                                <a href="http://lbuica.protv.dev.gitlab.protv.ro/nefacembine/timisoreana-campanie-de-strangere-de-fonduri-pentru-medici-1-milion-de-lei-catre-crucea-rosie.html" title="">
                                    <div class="row articol-row-content">
                                    <div class="col-md-6 col-12">
                                    <div class="mostviewed-img-wrapper" style="">
                                        <img class="img-fluid lazy" data-src="https://assets.sport.ro/assets/protv/2020/04/02/image_galleries/73011/timisoreana-campanie-de-strangere-de-fonduri-pentru-medici-1-milion-de-lei-catre-crucea-rosie_1_1_1_1_size24.jpg"></div></div>
                                    <div class="mostviewed-title col-md-6 col-12">
                                            Timi&#537;oreana, campanie de str&acirc;ngere de fonduri pentru medici | 1 milion de lei c&#259;tre Crucea Ro&#537;ie
                                    </div>
                                    </div>
                                </a>
                            </div>
                       </div>
<p>
	Alexandru Rafila, reprezentantul Rom&acirc;niei la OMS (Organiza&#539;ia Mondial&#259; a S&#259;n&#259;t&#259;&#539;ii), a vorbit despre cre&#537;terea destul de mare a cazurilor &icirc;n &#539;ara noastr&#259;, afirm&acirc;nd c&#259; este posibil ca &icirc;n aproximativ &#537;ase s&#259;pt&#259;m&acirc;ni s&#259; dep&#259;&#537;im 10.000 de noi cazuri pe zi.<div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p>
<p>
	<em><strong>&bdquo;Suntem pe un trend ascendent permanent, nu am avut nicio s&#259;pt&#259;m&acirc;n&#259; &icirc;n care s&#259; consider&#259;m c&#259; s-a stabilizat cre&#351;terea. &Icirc;n fiecare s&#259;pt&#259;m&acirc;n&#259; avem cu 500-1.000 de cazuri mai mult dec&acirc;t &icirc;n s&#259;pt&#259;m&acirc;na precedent&#259; ca &#351;i medie zilnic&#259;, la asta m&#259; refer. &#536;i, evident, spitalele au o capacitate limitat&#259;, singura solu&#355;ie de a contracara ocuparea paturilor este de a stopa aceast&#259; cre&#351;tere. Opinia mea este c&#259;, &icirc;n acest moment, dac&#259; cre&#351;terea la care asist&#259;m va continua &icirc;n acela&#351;i mod, &icirc;n circa patru, maximum &#351;ase s&#259;pt&#259;m&acirc;ni vom ajunge s&#259; dep&#259;&#351;im bine 10.000 de cazuri &#351;i lucrul &#259;sta se va reflecta cu siguran&#355;&#259; &icirc;n ocuparea tuturor paturilor de la Terapie Intensiv&#259;. Dar &#351;i a paturilor pentru asisten&#355;a obi&#351;nuit&#259;, s&#259; spunem, a pacien&#355;ilor cu forme medii de boal&#259;, pe de o parte, iar pe de alt&#259; parte impactul asupra mortalit&#259;&#355;ii va fi evident &#351;i nu vreau s&#259; se creeze niciun fel de panic&#259;&rdquo;</strong></em>, a spus Alexandru Rafila la Rom&acirc;nia TV.</p>
<p>
	<em>foto: Agerpres</em></p>
<p>
	<strong>Vezi &#537;i: Jador a pus ochii pe Ruby! - Trending Review cu Daragiu - episodul 44</strong></p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/oO5i1ga38n?autoplay=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>


            </div>
            <div class="col-lg-4">
            <a href="https://maskedsinger.protv.ro/ringtone" target="_blank" onclick="ga('send', 'event', 'Ringtone', 'Banner', 'Ringtone MaskedSinger');"><div class="ringtone-maskedsinger"><img src="https://d1.a4w.ro/protv/images/articol/banner-ringtone.png"></div></a>
                                                        <div class="banner-300x600-1">
                        <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x250-1">
                        <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x600 sticky-banner" data-sticky_column>
                        <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                    </div>
                                            </div>

        </div>
    </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/evenimente/alexandru-rafila-despre-pandemia-de-coronavirus-zin-sase-saptamani-vom-depasi-10-000-de-cazuri.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://protvplus.ro/emisiuni/share-in-bucate?utm_source=protv.ro&utm_medium=BANNER-Share_in_bucate-ARTICLE&utm_campaign=BANNER-Share_in_bucate-PROTV" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://d1.a4w.ro/protv/design/images/banner-dynamic/small/share_in_bucate_banner_636x100.jpg)"></div>
              </a><!--                 <a href="https://protvplus.ro/emisiuni/romanii-au-talent?utm_source=protv.ro&utm_medium=BANNER-RGT-ARTICLE&utm_campaign=Banner-Finala-RGT" class="protv-plus-show-cta text-white row" target="_blank">-->
<!--                     <div class="protv-plus-show-wow-wrapper">-->
<!--                         <img class="bartos-wow" src="https://d1.a4w.ro/microsite/romaniiautalent2018/images/bartos_wow.gif" alt="">-->
<!--                         <h3>Românii talentați stau pe</h3>-->
<!--                         <img class="protvplus-logo" src="--><!--images/cta/logo_protvplus_article.png" alt="">-->
<!--                         <img class="smiley-wow" src="https://d1.a4w.ro/microsite/romaniiautalent2018/images/smiley_wow.gif" alt="">-->
<!--                     </div>-->
<!--                 </a>-->
                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/virale/palatul-lui-gigi-becali-luat-cu-asalt-in-plina-pandemie-cum-a-reactionat-patronul-fcsb-ului-cand-a-iesit.html" target="_blank"  title="Palatul lui Gigi Becali, luat cu asalt în plină pandemie! S-a dus în mijlocul mulțimii fără mască: cum a reacționat" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/11/02/AH7B4275-scaled.jpg" alt="Palatul lui Gigi Becali, luat cu asalt în plină pandemie! S-a dus în mijlocul mulțimii fără mască: cum a reacționat" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Palatul lui Gigi Becali, luat cu asalt în plină pandemie! S-a dus în mijlocul mulțimii fără mască: cum a reacționat</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/stiri/actualitate/lista-tarilor-care-au-intrat-din-nou-in-carantina-restrictiile-dure-impuse-in-europa.html" target="_blank"  title="Lista țărilor care au intrat din nou în carantină. Restricțiile dure impuse în Europa" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/11/02/europa_harta.jpg" alt="Lista țărilor care au intrat din nou în carantină. Restricțiile dure impuse în Europa" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Lista țărilor care au intrat din nou în carantină. Restricțiile dure impuse în Europa</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/o-influencerita-din-ucraina-face-furori-pe-instagram-dupa-ce-s-a-pozat-nud-in-cada-modelul-cu-talie-de.html" target="_blank"  title="O influenceriță din Ucraina face furori pe Instagram cu talia ei de viespe. S-a pozat nud în cadă, iar like-urile nu se mai opresc" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/11/01/122286268_10164243596195262_1132754461160484697_n.jpg" alt="O influenceriță din Ucraina face furori pe Instagram cu talia ei de viespe. S-a pozat nud în cadă, iar like-urile nu se mai opresc" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">O influenceriță din Ucraina face furori pe Instagram cu talia ei de viespe. S-a pozat nud în cadă, iar like-urile nu se mai opresc</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.yoda.ro/stiinta/un-peste-contemporan-cu-dinozaurii-o-adevarata-zfosila-vie-descoperit-intr-un-rau-din-romania.html" target="_blank"  title="Un pește contemporan cu dinozaurii, o adevărată „fosilă vie , descoperit într-un râu din România" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">yoda</span>
                                                                <img data-src="https://assets.yoda.ro/assets/yoda/2020/10/25/image_galleries/29821/un-peste-contemporan-cu-dinozaurii-o-adevarata-zfosila-vie-descoperit-intr-un-rau-din-romania_size3.jpg" alt="Un pește contemporan cu dinozaurii, o adevărată „fosilă vie , descoperit într-un râu din România" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Un pește contemporan cu dinozaurii, o adevărată „fosilă vie", descoperit într-un râu din România</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/style/fazza-cel-mai-popular-print-al-dubaiului-e-un-aventurier-pasionat-de-sporturi-extreme.html" target="_blank"  title="Fazza, cel mai popular prinț al Dubaiului, are o avere de peste 10 miliarde de dolari. Ce excentricități își permite" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/10/21/fazza.jpg" alt="Fazza, cel mai popular prinț al Dubaiului, are o avere de peste 10 miliarde de dolari. Ce excentricități își permite" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Fazza, cel mai popular prinț al Dubaiului, are o avere de peste 10 miliarde de dolari. Ce excentricități își permite</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/eveniment/care-este-mancarea-preferata-a-presedintelui-klaus-iohannis-se-pare-ca-sotia-sa-este-experta-in-bucatarie" target="_blank"  title="Care este mâncarea preferată a președintelui Klaus Iohannis? Se pare că soția sa este expertă în bucătărie" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/10/30/iohannis.jpeg" alt="Care este mâncarea preferată a președintelui Klaus Iohannis? Se pare că soția sa este expertă în bucătărie" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Care este mâncarea preferată a președintelui Klaus Iohannis? Se pare că soția sa este expertă în bucătărie</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/nutritie/5-alimente-sanatoase-care-devin-periculoase-daca-le-consumi-in-exces" target="_blank"  title="5 alimente sănătoase, unele esențiale chiar, care devin periculoase dacă sunt consumate în exces" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/10/30/ALIMENTE_SANATOASE.jpg" alt="5 alimente sănătoase, unele esențiale chiar, care devin periculoase dacă sunt consumate în exces" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">5 alimente sănătoase, unele esențiale chiar, care devin periculoase dacă sunt consumate în exces</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/stiri-medicale/avertismentul-specialistilor-pandemiile-vor-deveni-din-ce-in-ce-mai-severe.html" target="_blank"  title="Avertismentul specialiștilor: pandemiile vor deveni din ce în ce mai severe" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/11/01/doctordebine.JPG" alt="Avertismentul specialiștilor: pandemiile vor deveni din ce în ce mai severe" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Avertismentul specialiștilor: pandemiile vor deveni din ce în ce mai severe</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.depici.ro/copiii-vedetelor/boala-de-care-sufera-baiatul-cel-mare-al-lui-colin-farrell-ziti-sfasie-fiecare-particica-a-inimii.html" target="_blank"  title="Boala de care suferă băiatul cel mare al lui Colin Farrell: „Îți sfâșie fiecare părticică a inimii" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">depici</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/10/28/colin.jpg" alt="Boala de care suferă băiatul cel mare al lui Colin Farrell: „Îți sfâșie fiecare părticică a inimii" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Boala de care suferă băiatul cel mare al lui Colin Farrell: „Îți sfâșie fiecare părticică a inimii"</div>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
        <section class="stiri-section">
        <div class="container stiri-container white-container">
            <div class="stiri-section-header">ȘTIRI SIMILARE</div>
            <div class="row">
                <!-- start related -->
                                                        
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/vedete/andi-moisescu-confirmat-cu-noul-virus-covid-19.html"   title="Andi Moisescu, confirmat cu noul virus COVID ndash; 19" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2020/10/31/image_galleries/77987/andi-moisescu-confirmat-cu-noul-virus-covid-19_size23.jpg" alt="Andi Moisescu, confirmat cu noul virus COVID ndash; 19" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Andi Moisescu, confirmat cu noul virus COVID &ndash;...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/vedete/adriana-bahmuteanu-a-publicat-pe-facebook-un-presupus-tratament-pentru-covid-19.html"   title="Adriana Bahmuțeanu a publicat pe Facebook un presupus tratament pentru COVID-19" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2020/10/26/image_galleries/77809/adriana-bahmuteanu-a-publicat-pe-facebook-un-presupus-tratament-pentru-covid-19_size23.jpg" alt="Adriana Bahmuțeanu a publicat pe Facebook un presupus tratament pentru COVID-19" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Adriana Bahmuțeanu a publicat pe Facebook un presupus...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/evenimente/un-influencer-care-nu-credea-in-covid-a-fost-ucis-de-virus-la-doar-33-de-ani-zvreau-sa-avertizez-lumea.html"   title="Un influencer care nu credea în COVID-19 a fost ucis de virus la doar 33 de ani: bdquo;Vreau să avertizez lumea" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2020/10/20/image_galleries/77679/un-influencer-care-nu-credea-in-covid-a-fost-ucis-de-virus-la-doar-33-de-ani-zvreau-sa-avertizez-lumea_size23.jpg" alt="Un influencer care nu credea în COVID-19 a fost ucis de virus la doar 33 de ani: bdquo;Vreau să avertizez lumea" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Un influencer care nu credea în COVID-19 a fost...</div>
                                </a>
                            </div>
                                                    <!-- end related -->
                <div class="col-lg-4 col-md-6 stiri-link"> </div>
            </div>
        </div>
</section>
                                    <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/masked-singer-romania/episodul/30364-masked-singer-romania-editia-8?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Masked+Singer+Rom%C3%A2nia+-+Edi%C8%9Bia+8" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">MASKED SINGER ROMANIA</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Masked Singer România - Ediția 8</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:31:43                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/3e9e9862-fa9c-467a-9c37-64e4db724e2a');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/trending-review-cu-daragiu/episodul/30144-jador-a-pus-ochii-pe-ruby-trending-review-cu-daragiu-episodul-44?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Jador+a+pus+ochii+pe+Ruby%21+-+Trending+Review+cu+Daragiu+-+episodul+44" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Trending Review cu Daragiu</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Jador a pus ochii pe Ruby! - Trending Review cu...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 25:20                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/0ddfea63-3ca6-4124-b3fb-481d11c03e45');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/intrebarea-mesei-rotunde/episodul/30141-intrebarea-mesei-rotunde-cu-mark-stam-asa-se-fac-milioanele-in-industria-muzicala?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=%C3%8Entrebarea+Mesei+Rotunde+cu+Mark+Stam%3A+%E2%80%9EA%C8%99a+se+fac+milioanele+%C3%AEn+industria+muzical%C4%83%21%E2%80%9D" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Întrebarea mesei rotunde</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Întrebarea Mesei Rotunde cu Mark Stam: „Așa...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 32:04                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/001a6661-6000-452a-98fd-0f5ed87fd506');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/ferma-in-plus/episodul/30143-ferma-in-plus-episodul-24-cea-mai-buna-gluma-despre-anda-adam?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=FERMA.+%C3%8En+Plus%2C+episodul+24%3A+Cea+mai+bun%C4%83+glum%C4%83+despre+Anda+Adam" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Ferma. În Plus</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">FERMA. În Plus, episodul 24: Cea mai bună glumă...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 26:42                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/e5046a8c-6e87-45fb-92ba-2a8305f89b98');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/ferma-oraseni-vs-sateni/episodul/30080-ferma-oraseni-vs-sateni-editia-24?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=FERMA+-+OR%C4%82%C5%9EENI+vs+S%C4%82TENI+-+Edi%C8%9Bia+24" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">FERMA - ORĂŞENI vs SĂTENI</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">FERMA - ORĂŞENI vs SĂTENI - Ediția 24</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:31:43                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/d6fe3192-eb85-4153-b8dd-705a059543c4');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/visuri-la-cheie/episodul/30077-visuri-la-cheie-sezonul-7-editia-7?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Visuri+la+cheie+-+Sezonul+7%2C+Edi%C8%9Bia+7" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Visuri la cheie</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Visuri la cheie - Sezonul 7, Ediția 7</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:33:29                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/c7993445-e6a6-429b-bbc6-0ecb011f2b83');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/episodul/29886-las-fierbinti-sezonul-17-episodul-19?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Las+Fierbin%C8%9Bi+-+Sezonul+17%2C+Episodul+19" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Las Fierbinți - Sezonul 17, Episodul 19</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 43:35                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/4689df4e-9494-480c-9c86-2f41b64af7cd');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/militia-modei-by-costi-dita/episodul/30076-militia-modei-by-costi-dita-bebe-rehxa-un-inger-de-fata?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Mili%C8%9Bia+Modei+by+Costi+Di%C8%9B%C4%83%3A+%E2%80%9DBebe+Rehxa%2C+un+%C3%AEnger+de+fat%C4%83%E2%80%9D" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Militia Modei by Costi Dita</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Miliția Modei by Costi Diță: ”Bebe Rehxa,...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 10:13                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/17172c32-07a0-4d11-a481-423af9a95333');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/how-to-tik-tok/episodul/30074-cum-sarbatorim-halloween-ul-pe-tiktok?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Cum+s%C4%83rb%C4%83torim+Halloween-ul+pe+TikTok" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">How To TikTok</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Cum sărbătorim Halloween-ul pe TikTok</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 09:30                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/21cfe156-050b-4df8-8d4a-a56daeb118a9');"></div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/3e9e9862-fa9c-467a-9c37-64e4db724e2a');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Masked Singer România - Ediția 8</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/0ddfea63-3ca6-4124-b3fb-481d11c03e45');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Jador a pus ochii pe Ruby! - Trending Review cu...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/001a6661-6000-452a-98fd-0f5ed87fd506');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Întrebarea Mesei Rotunde cu Mark Stam: „Așa...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/e5046a8c-6e87-45fb-92ba-2a8305f89b98');"></div>
                                </div>
                                <h5 class="video-carousel-lead">FERMA. În Plus, episodul 24: Cea mai bună glumă...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/d6fe3192-eb85-4153-b8dd-705a059543c4');"></div>
                                </div>
                                <h5 class="video-carousel-lead">FERMA - ORĂŞENI vs SĂTENI - Ediția 24</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/c7993445-e6a6-429b-bbc6-0ecb011f2b83');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Visuri la cheie - Sezonul 7, Ediția 7</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/4689df4e-9494-480c-9c86-2f41b64af7cd');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Las Fierbinți - Sezonul 17, Episodul 19</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/17172c32-07a0-4d11-a481-423af9a95333');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Miliția Modei by Costi Diță: ”Bebe Rehxa,...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/21cfe156-050b-4df8-8d4a-a56daeb118a9');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Cum sărbătorim Halloween-ul pe TikTok</h5>
                            </div>
                                                            </div>
                    </div>
    </section>
    <br />

            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        <br />
    
<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/actualitate/orban-anunta-noi-restrictii-ce-vor-fi-analizate-in-comitetul-national-pentru-situatii-de-urgenta.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper full-width">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Oct2020/62153768.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big">Orban anunță noi restricții ce vor fi analizate în Comitetul Național pentru Situații de Urgență</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/actualitate/targul-de-craciun-de-la-sibiu-suspendat-din-cauza-pandemiei-de-covid-19.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Nov2019/62092686.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Târgul de Crăciun de la Sibiu, suspendat din cauza...</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/alegeri-parlamentare-2020/sondaj-cu-ce-partide-vor-vota-alegatorii-la-alegerile-parlamentare-2020.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Nov2020/62156335.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Sondaj PMP: Cu ce partide vor vota alegătorii la alegerile...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="http://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="http://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="#"><i class="far fa-envelope"></i></i> Newsletter</a>
                </li>
            </ul>
        </nav>
    </div>
</footer>    <script type="text/javascript" src="https://assets.sport.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1603807851"></script>    
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    
    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
</body>
</html>