<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://cdn.cookielaw.org">
    <link rel="preconnect" href="https://cookie-cdn.cookiepro.com">
    <link rel="preconnect" href="https://comcluster.cxsense.com">
    <link rel="dns-prefetch" href="https://d1.protv.ro/protv/">
    <link rel="dns-prefetch" href="https://res.protv.ro/">
    <link rel="dns-prefetch" href="http://fonts.googleapis.com">
    <link rel="preload" as="" href="http://fonts.googleapis.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com">

    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
    <script type="text/javascript">
    function OptanonWrapper(){};
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta name="facebook-domain-verification" content="hl55aj1o7fz7vpubn7jxdx16o0djuz" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.protv.ro/protv/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.protv.ro/protv/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.protv.ro/protv/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.protv.ro/protv/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.protv.ro/protv/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.protv.ro/protv/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.protv.ro/protv/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.protv.ro/protv/images/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="https://d1.protv.ro/protv/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&subset=latin-ext&display=swap" rel="stylesheet">
    <meta name="application-name" content="protv.ro"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

            <title>PRO TV - Ce note a luat fiica Adrianei Iliescu la Bacalaureat. Eliza a terminat liceul ca șefă de promoție</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="noarchive" />
<meta name="rating" content="general" />
<meta name="description" content="Adriana Iliescu are cu ce se m&amp;acirc;ndri! Fiica ei, care a terminat liceul ca șefă de promoție, a obținut un rezultat notabil și la examenul de Bacalaureat." />
<meta name="keywords" content="Adriana Iliescu,adriana iliescu fiica" />
<meta property="og:title" content="Ce note a luat fiica Adrianei Iliescu la Bacalaureat. Eliza a terminat liceul ca șefă de promoție" />
<meta property="og:image" content="https://res.protv.ro/assets/protv/2022/06/29/image_galleries/92162/ce-note-a-luat-fiica-adrianei-iliescu-la-bac-eliza-a-terminat-liceul-ca-sefa-de-promotie_2_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/evenimente/ce-note-a-luat-fiica-adrianei-iliescu-la-bacalaureat-eliza-a-terminat-liceul-ca-sefa-de-promotie.html" />
<meta property="og:description" content="Adriana Iliescu are cu ce se m&amp;acirc;ndri! Fiica ei, care a terminat liceul ca șefă de promoție, a obținut un rezultat notabil și la examenul de Bacalaureat." />    <link href="https://www.protv.ro/evenimente/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://www.protv.ro/evenimente/ce-note-a-luat-fiica-adrianei-iliescu-la-bacalaureat-eliza-a-terminat-liceul-ca-sefa-de-promotie.html" rel="canonical" />
<link href="https://res.protv.ro/assets/protv/_css/protv.ro_protv_article.css?q=1656341533" media="screen" rel="stylesheet" type="text/css" />
            <link rel="amphtml" href="https://www.protv.ro/amp/evenimente/ce-note-a-luat-fiica-adrianei-iliescu-la-bacalaureat-eliza-a-terminat-liceul-ca-sefa-de-promotie.html" />
    
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script> 

    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/evenimente/ce-note-a-luat-fiica-adrianei-iliescu-la-bacalaureat-eliza-a-terminat-liceul-ca-sefa-de-promotie.html" />

            <script type="text/javascript">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</script>
<script type="text/javascript">
    var nonPersonalizedAds = 1;
    if (OptanonActiveGroups.match(/,C0013,/)) {
        nonPersonalizedAds = 0;
    } else {
        nonPersonalizedAds = 1;
    }
    if (window.googletag && googletag.apiReady) {
        googletag.pubads().addEventListener('slotOnload', function(event) {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
            googletag.pubads().refresh([event.slot]);
        });
    }
</script>    
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-evenimente-articol',
    'category'      : 'evenimente',
    'author'        : 'Alina.Popa',
    'publishedDate' : '2022-06-29 15:07:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
    <!-- OneSignal Web Push -->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({appId: "d8303dbc-9476-4ab6-9382-7930690aae57"});
        });
    </script>
    <!-- OneSignal Web Push -->

    </head>
<body> 
            <!-- Cxense SATI adblock p1 script begin -->
        <script>
            var ad = document.createElement('div');
            ad.id = 'AdSense';
            ad.className = 'AdSense';
            ad.style.display = 'block';
            ad.style.position = 'absolute';
            ad.style.top = '-1px';
            ad.style.height = '1px';
            document.body.appendChild(ad);
        </script>
        <!-- Cxense SATI adblock p1 script end -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->       
        <div class="specialoop">
            <!-- special -->
            <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>        </div>
          
    
    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                <div id='div-gpt-ad-1587632915568-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperleft', [[160, 600]], 'div-gpt-ad-1587632915568-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632915568-0');
                    });
                }]);
                </script>
              </div>            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
<link href="https://www.protv.ro/design/generalHeader/navbar.css?c=a" rel="stylesheet" media="screen" type="text/css" />
<div class="navbar-pro-container">
    <nav class="navbar navbar-expand-lg navbar-light navbar-pro-upper">
        <div class="dismiss-hamburger"></div>
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <a href="https://www.protv.ro/">
            <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
        </a>
        <div class="btn-nav-search-overlay-mobile"></div>
        <div class="close-search-box-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-times"></i>
            </button>
        </div>
        <div class="search-box-container-mobile input-group">
            <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
                <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
            </form>
        </div>
        <div class="separator-mobile"></div>
        <div class="search-button-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                 <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/shows">SHOWS</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/filme/">FILME</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://sustinem.ro/" target="_blank">SUSTINEM.RO</a>
                </li> 
                            </ul> 
                    <ul class="navbar-nav col-auto nav-login-ul ml-auto fix-width">
                <li class="separator"></li>
                <div class="btn-nav-search-overlay"></div>
                <button class="btn btn-nav-search not-focusable">
                    <i class="fal fa-search"></i>
                </button>
            </ul>
                    </div>
        <div class="close-search-box">
            <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
        </div>
        <div class="search-box-container">
            <form class="form-inline" id="searchFormInline">
                <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
            </form>
        </div>
    </nav>
    </div>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/stiri/">TOATE ȘTIRILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                 
                <li>
                    <a href="https://www.protv.ro/casting/">CASTING</a>
                </li>
                                <li>
                    <a href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/program/">PROGRAM TV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme/">FILME</a>
                </li> 
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile/">UTILE</a>
                </li>
                <li>
                    <a href="https://sustinem.ro/">SUSTINEM.RO</a>
                </li> 
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                <li> <a href="https://masterchef.protv.ro/">MasterChef</a> </li>
                <li> <a href="https://survivor.protv.ro/">Survivor România</a></li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                <li> <a href="https://lamaruta.protv.ro/">La Măruță</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbește Lumea</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinți</a> </li>
                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea României</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://superstar.protv.ro/">SuperStar România</a> </li>
                <li> <a href="https://casatoritipenevazute.protv.ro/">Căsătoriți pe nevăzute</a> </li>
                <li> <a href="http://lectiideviata.protv.ro">Lecții de viață</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro/" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro/" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.acasatv.ro/" target="_blank">ACASĂ</a> </li>
                <li> <a href="https://acasagold.protv.ro/" target="_blank">ACASĂ GOLD</a> </li>
                <li> <a href="https://proarena.sport.ro/" target="_blank">PRO ARENA</a> </li>
                <li> <a href="https://procinema.protv.ro/" target="_blank">PRO CINEMA</a> </li>
                <li> <a href="https://www.protv.ro/protv-international-receptie/" target="_blank">PRO TV INTERNATIONAL</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro/" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro/" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro/" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro/" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.ilike-it.ro/" target="_blank">I LIKE IT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact/" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre/" target="_blank">Despre</a> </li>
                            </ul>
        </nav>
    </div>
</div>
    </div>

</section>
    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/evenimente"><span itemprop="name">EVENIMENTE</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	ce note a luat fiica adrianei iliescu la bacalaureat. eliza a terminat liceul ca șefă de promoție
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 91472;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2022-06-29 15:07:00">
        <meta itemprop="datePublished" content="2022-06-29 15:07:00">
        <meta itemprop="dateModified" content="2022-06-29 15:15:08">

        <meta itemprop="url" content="https://www.protv.ro/evenimente/ce-note-a-luat-fiica-adrianei-iliescu-la-bacalaureat-eliza-a-terminat-liceul-ca-sefa-de-promotie.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.protv.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://res.protv.ro/assets/protv/2022/06/29/image_galleries/92162/ce-note-a-luat-fiica-adrianei-iliescu-la-bac-eliza-a-terminat-liceul-ca-sefa-de-promotie_2_size20.jpg">
        <meta itemprop="headline" content="Ce note a luat fiica Adrianei Iliescu la Bacalaureat. Eliza a terminat liceul ca șefă de promoție...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Ce note a luat fiica Adrianei Iliescu la Bacalaureat. Eliza a terminat liceul ca șefă de promoție
</h1>
        </div>
    </div>
        <div class="container white-container">
        <div class="articol-hero-img-container">
            
            <div class="articol-hero-img-container-image">
                
    <img class="img-fluid lazy" alt="Ce note a luat fiica Adrianei Iliescu la Bacalaureat. Eliza a terminat liceul ca șefă de promoție" data-src="https://res.protv.ro/assets/protv/2022/06/29/image_galleries/92162/ce-note-a-luat-fiica-adrianei-iliescu-la-bac-eliza-a-terminat-liceul-ca-sefa-de-promotie_2_size24.jpg" title="Ce note a luat fiica Adrianei Iliescu la Bacalaureat. Eliza a terminat liceul ca șefă de promoție" width="1440" height="810" loading="lazy">              
                </div>
        
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/adriana-iliescu">Adriana Iliescu,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/adriana-iliescu-fiica">adriana iliescu fiica,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/alina-popa'>Alina Popa</a>
                    </div>
                </div>                     <div class="col-sm-12 col-xs-12">
                        <div class="tagDate">
                            Data publicarii: 29 Iunie 2022                        </div>
                    </div>

                    <div class="col-sm-12 col-xs-12">
                        <div class="upDate">
                            Data actualizare: 29 Iunie 2022                        </div>
                    </div>
            </div>
        </div>

        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Adriana Iliescu are cu ce se mândri! Fiica ei, care a terminat liceul ca șefă de promoție, a obținut un rezultat notabil și la examenul de Bacalaureat.&nbsp;
                </div>
                
                       <div id="upscore-reco">
                            <div class="mostviewed-news">Citește și</div>
                            <div class="mostviewed-container">
                                <a href="/divertisment/sa-incingem-o-orgie-momentul-de-la-tv-care-a-lasat-telespectatorii-cu-gura-cascata.html" title="">
                                    <div class="row articol-row-content">
                                        <div class="col-md-6 col-12">
                                            <div class="mostviewed-img-wrapper" style="filter: none;">
                                                <img class="img-fluid lazy" src="https://res.protv.ro/assets/protv/2022/06/29/image_galleries/92156/sa-incingem-o-orgie-momentul-de-la-tv-care-a-lasat-telespectatorii-cu-gura-cascata_size20.jpg" width="1000" height="665" loading="lazy">
                                            </div>
                                        </div>
                                        <div class="mostviewed-title col-md-6 col-12">
                                            
	&rdquo;Să încingem o orgie?&rdquo;. Momentul de la TV care a lăsat telespectatorii cu gura căscată
                                        </div>
                                    </div>
                                </a>
                            </div>
                       </div>
                   
                                
<p>
	T&acirc;n&#259;ra &icirc;n v&acirc;rst&#259; de 17 ani,<a href="https://www.protv.ro/divertisment/fiica-adrianei-iliescu-o-adolescenta-exceptionala-eliza-a-terminat-liceul-ca-sefa-de-promotie.html" target="_blank"> fost&#259; &#537;ef&#259; de promo&#539;ie </a>a Colegiului &ldquo;Dimitrie Paciurea&rdquo;, a luat peste 9,50 la Bac.&nbsp;</p>
<p>
	<em>&bdquo;Fiica mea a luat 9,80 la Limba Rom&acirc;n&#259;. De asemenea, a ob&#539;inut alte dou&#259; note mari, de peste 9.00, fiecare, una la Istorie &#537;i alta la cel&#259;lalt op&#539;ional pentru care a decis &icirc;n cele din urm&#259; s&#259; dea examen&rdquo;, </em>a declarat Adriana Iliescu pentru <a href="https://www.impact.ro/ce-note-a-luat-eliza-iliescu-la-bacalaureat-planurile-mari-pe-care-le-are-fiica-celei-mai-batrane-romance-va-reusi-sa-le-faca-fata-exclusiv-380468.html" target="_blank">impact.ro</a>.&nbsp;<div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p>
<p>
	Mama Elizei a mai declarat &#537;i c&#259; fiica sa are &icirc;n plan s&#259; urmeze dou&#259; sau trei facult&#259;&#539;i.&nbsp;</p>
<p>
	<em>&bdquo;Eliza va face dou&#259; sau poate chiar trei facult&#259;&#539;i, cine &#537;tie! Am studiat &icirc;mpreun&#259; mai multe variante, &icirc;ns&#259; nu vi le putem spune, fiindc&#259; mai pot ap&#259;rea schimb&#259;ri. Cred cu t&#259;rie c&#259; va reu&#537;i s&#259; le fac&#259; fa&#539;&#259;!&rdquo;</em>, a conchis femeia care &icirc;n urm&#259; cu 17 ani a intrat &icirc;n Cartea Recordurilor.</p>
<p>
	Adriana Iliescu a devenit cunoscut&#259; &icirc;n 2005, c&acirc;nd a intrat &icirc;n Cartea Recordurilor ca fiind cea mai b&#259;tr&acirc;n&#259; mam&#259; din lume. Femeia a adus-o pe lume pe Eliza, la v&acirc;rsta de 66 de ani &#537;i 320 zile.</p>
<div>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/8GfEomsJAfL?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></div>

                
                                <!-- STIRILEPROTV END -->
            </div>
            <div class="col-lg-4">
                                                            <div class="banner-300x600-1">
                            <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                        </div>
                        <div class="banner-300x250-1">
                            <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                        </div>
                        <div class="banner-300x600 sticky-banner" data-sticky_column>
                            <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                        </div>
                                                </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-8 col-12 pt-2">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        <script>
    var dfpPage = 'protv-evenimente-articol'
</script>
    <div class="col-12 m-auto text-center protv-article-gallery">
        <div class="photogallery" id="photogallery" data-gallery="data_gallery_92162">
            <ul class="galerieFoto list-inline">
                                    <li>
                        <img loading="lazy" decoding="async" id="protv-gallery-btn" class="lazy w-100" width="400" height="300" data-src="https://res.protv.ro/assets/protv/2022/06/29/image_galleries/92162/t_size2/thumb_ce-note-a-luat-fiica-adrianei-iliescu-la-bac-eliza-a-terminat-liceul-ca-sefa-de-promotie.jpg" src="https://d1.protv.ro/protv/images/gallery_placeholder/protv_placeholder_lazy.jpg" alt="" title="" />
                    </li>
                    <div class="overlayGalerieFoto"></div>
                            </ul>
                    </div>
    </div>

<div class="protv-modal" id="protv-gallery-modal">
    <div class="protv-modal-content">
        <span class="protv-gallery-close" id="protv-gallery-close">&times;</span>
        <div class="row justify-content-around">
            <div class="col-12 col-md-7 col-lg-8" id="productGallery">
                <div id="slider__counter">
                </div>
                <div class="slick-protv-gallery">
                                             <img class="active" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/06/29/image_galleries/92162/ce-note-a-luat-fiica-adrianei-iliescu-la-bac-eliza-a-terminat-liceul-ca-sefa-de-promotie.jpg" data-id="https://res.protv.ro/assets/protv/2022/06/29/image_galleries/92162/ce-note-a-luat-fiica-adrianei-iliescu-la-bac-eliza-a-terminat-liceul-ca-sefa-de-promotie.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/06/29/image_galleries/92162/ce-note-a-luat-fiica-adrianei-iliescu-la-bac-eliza-a-terminat-liceul-ca-sefa-de-promotie_1.jpg" data-id="https://res.protv.ro/assets/protv/2022/06/29/image_galleries/92162/ce-note-a-luat-fiica-adrianei-iliescu-la-bac-eliza-a-terminat-liceul-ca-sefa-de-promotie_1.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/06/29/image_galleries/92162/ce-note-a-luat-fiica-adrianei-iliescu-la-bac-eliza-a-terminat-liceul-ca-sefa-de-promotie_2.jpg" data-id="https://res.protv.ro/assets/protv/2022/06/29/image_galleries/92162/ce-note-a-luat-fiica-adrianei-iliescu-la-bac-eliza-a-terminat-liceul-ca-sefa-de-promotie_2.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/06/29/image_galleries/92162/ce-note-a-luat-fiica-adrianei-iliescu-la-bac-eliza-a-terminat-liceul-ca-sefa-de-promotie_3.jpg" data-id="https://res.protv.ro/assets/protv/2022/06/29/image_galleries/92162/ce-note-a-luat-fiica-adrianei-iliescu-la-bac-eliza-a-terminat-liceul-ca-sefa-de-promotie_3.jpg"> 
<li>               <div id="upscore-reco" class="protv-gallery-upscore-reco">                <div class="mostviewed-news">Citește și</div>                <div class="mostviewed-container">                    <a href="/divertisment/sa-incingem-o-orgie-momentul-de-la-tv-care-a-lasat-telespectatorii-cu-gura-cascata.html" title="">                        <div class="row articol-row-content">                            <div class="col-md-6 col-12">                                <div class="mostviewed-img-wrapper" style="filter: none;">                                    <img class="img-fluid lazy" src="https://res.protv.ro/assets/protv/2022/06/29/image_galleries/92156/sa-incingem-o-orgie-momentul-de-la-tv-care-a-lasat-telespectatorii-cu-gura-cascata_size20.jpg" loading="lazy">                                </div>                            </div>                            <div class="mostviewed-title col-md-6 col-12">                                 	&rdquo;Să încingem o orgie?&rdquo;. Momentul de la TV care a lăsat telespectatorii cu gura căscată                                 <p> 	Reality-show-urile din Marea Britanie sunt renumite pentru lipsa de inhibiții a concurenților, iar un moment recent a demostrat acest lucru pe deplin.</p>                             </div>                        </div>                    </a>                </div>           </div>       </li>                                    </div>
            </div>
            <div class="col-lg-4 col-12 col-auto">
                                    <div class="protv-gallery-1">
                        <div id="gallery"></div>
                    </div>
                    <br />
                    <div class="protv-gallery-2">
                        <div id="gallery2"></div>

                    </div>
                            </div>
        </div>
    </div>
</div>
<script>
    function callDFP() {
        const isViewportMobile = window.parent.innerWidth;
        console.log("CallDFP");
        setTimeout(function() {
            cX.callQueue.push(["invoke", function() {
                googletag.cmd.push(function() {
                    if (isViewportMobile > 768) {
                        googletag.defineSlot('/36564804/protv/desktop/gallery', [300, 250], 'gallery').addService(googletag.pubads());
                        googletag.defineSlot('/36564804/protv/desktop/gallery2', [300, 250], 'gallery2').addService(googletag.pubads());
                        googletag.display('gallery');
                        googletag.display('gallery2');
                    } else {
                        googletag.defineSlot('/36564804/protv/mobile/gallery', [300, 250], 'gallery').addService(googletag.pubads());
                        googletag.display('gallery');
                    }
                });
                googletag.pubads().refresh();
            }]);
        }, 1000);
    }
</script>
<script type="text/javascript">
    var black_gallery_on_article = false;
    var galleryArticleTitle = 'Ce note a luat fiica Adrianei Iliescu la Bacalaureat. Eliza a terminat liceul ca șefă de promoție';
    var section = 'evenimente';
    var section_id = '1';
</script>                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/evenimente/ce-note-a-luat-fiica-adrianei-iliescu-la-bacalaureat-eliza-a-terminat-liceul-ca-sefa-de-promotie.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://voyo.protv.ro/emisiuni/26-vocea-romaniei?utm_source=protv.ro&utm_medium=voyo_banner_ARTICLE&utm_campaign=shows_Vocea_protv.ro" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://res.protv.ro/assets/protv/../banners/2022/bannere-dinamice/grila-2022/vocea/636x100_Vocea.jpg)"></div>
              </a>                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/virale/s-a-iubit-cu-cristiano-ronaldo-si-acum-a-spus-tot-cum-a-fost-relatia-cu-superstarul-portughez.html" target="_blank"  title="S-a iubit cu Cristiano Ronaldo și acum a spus tot! Cum a fost relația cu superstarul portughez" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220628/275535206_701173961242213_4034282085617495066_n.webp" alt="S-a iubit cu Cristiano Ronaldo și acum a spus tot! Cum a fost relația cu superstarul portughez" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">S-a iubit cu Cristiano Ronaldo și acum a spus tot! Cum a fost relația cu superstarul portughez</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/show-buzz/entertainment/imagini-incendiare-madonna-s-a-sarutat-cu-o-cantareata-de-rap-pe-scena-galerie-foto.html" target="_blank"  title="Imagini incendiare. Madonna s-a sărutat cu o c&acirc;ntăreață de rap pe scenă. GALERIE FOTO" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220624/madonna2.webp" alt="Imagini incendiare. Madonna s-a sărutat cu o c&acirc;ntăreață de rap pe scenă. GALERIE FOTO" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Imagini incendiare. Madonna s-a sărutat cu o cântăreață de rap pe scenă. GALERIE FOTO</div>
                        </a>
                                                    <div class="banner-300x600-1">
                                <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                            </div>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/in-focus/ce-se-intampla-in-corpul-uman-la-27-de-ore-dupa-moarte.html" target="_blank"  title="Ce se &icirc;nt&acirc;mplă &icirc;n corpul uman la 27 de ore după moarte" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220615/acorp.webp" alt="Ce se &icirc;nt&acirc;mplă &icirc;n corpul uman la 27 de ore după moarte" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Ce se întâmplă în corpul uman la 27 de ore după moarte</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://voyo.protv.ro/seriale/2213-in-slujba-poporului/episoade/349/asc" target="_blank"  title="Trădări, suspiciuni, iubiri, dezamăgiri, &icirc;n Lecţii de viaţă - exclusiv pe Voyo Trădări, suspiciuni, iubiri, dezamăgiri, &icirc;n Lecţii de viaţă - exclusiv pe Voyo" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">voyo.protv.ro</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220615/alec.webp" alt="Trădări, suspiciuni, iubiri, dezamăgiri, &icirc;n Lecţii de viaţă - exclusiv pe Voyo Trădări, suspiciuni, iubiri, dezamăgiri, &icirc;n Lecţii de viaţă - exclusiv pe Voyo" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Trădări, suspiciuni, iubiri, dezamăgiri, în Lecţii de viaţă - exclusiv pe Voyo Trădări, suspiciuni, iubiri, dezamăgiri, în Lecţii de viaţă - exclusiv pe Voyo</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/sanatate-de-la-a-la-z/alerta-de-salmonella-in-europa-inclusiv-romania-cum-recunoastem-si-cum-prevenim-infectia-cu-salmonella.html" target="_blank"  title="Alertă de Salmonella &icirc;n Europa, inclusiv Rom&acirc;nia! Cum recunoaștem și cum prevenim infecția cu Salmonella" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220615/asal.webp" alt="Alertă de Salmonella &icirc;n Europa, inclusiv Rom&acirc;nia! Cum recunoaștem și cum prevenim infecția cu Salmonella" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Alertă de Salmonella în Europa, inclusiv România! Cum recunoaștem și cum prevenim infecția cu Salmonella</div>
                        </a>
                                                                            <div class="banner-300x600-1">
                                                            </div>
                                            </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/news/se-fac-angajari-la-jandarmerie-in-toata-tara-cat-castiga-un-jandarm-in-romania.html" target="_blank"  title="​Se fac angajări la Jandarmerie &icirc;n toată țara! C&acirc;t c&acirc;știgă un jandarm &icirc;n Rom&acirc;nia" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220627/jandarmi.webp" alt="​Se fac angajări la Jandarmerie &icirc;n toată țara! C&acirc;t c&acirc;știgă un jandarm &icirc;n Rom&acirc;nia" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">​Se fac angajări la Jandarmerie în toată țara! Cât câștigă un jandarm în România</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/utile/un-aliment-autohton-esential-pentru-romani-dispare-din-magazine-va-fi-un-dezastru" target="_blank"  title="Un aliment autohton esenţial pentru rom&acirc;ni dispare din magazine? Va fi un dezastru" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220615/alim.webp" alt="Un aliment autohton esenţial pentru rom&acirc;ni dispare din magazine? Va fi un dezastru" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Un aliment autohton esenţial pentru români dispare din magazine? &quot;Va fi un dezastru&quot;</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://ilike-it.ro/stiinta/de-ce-unii-oameni-care-fumeaza-toata-viata-nu-fac-niciodata-cancer-pulmonar.html" target="_blank"  title="De ce unii oameni care fumează toată viața nu fac niciodată cancer pulmonar" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">ilike-it.ro</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220615/afum.webp" alt="De ce unii oameni care fumează toată viața nu fac niciodată cancer pulmonar" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">De ce unii oameni care fumează toată viața nu fac niciodată cancer pulmonar</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.ego.ro/ritualul-simonei-halep-ce-superstitii-bizare-respecta-inainte-de-wimbledon-2022-19967.html" target="_blank"  title="Ritualul bizar al Simonei Halep &icirc;nainte de fiecare meci. Nu intră pe teren dacă nu face asta" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">www.ego.ro</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220624/289514587_709249470185944_1981128364105729647_n.webp" alt="Ritualul bizar al Simonei Halep &icirc;nainte de fiecare meci. Nu intră pe teren dacă nu face asta" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Ritualul bizar al Simonei Halep înainte de fiecare meci. Nu intră pe teren dacă nu face asta</div>
                        </a>
                                                                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
                                            <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/share-in-bucate/episodul/58647-share-in-bucate-cu-alex-petricean-supa-manastireasca?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Share+%C3%AEn+bucate+cu+Alex+Petricean+-+Sup%C4%83+m%C4%83n%C4%83stireasc%C4%83" target='_blank' data-upscore-object-id="pp-58647" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">ShARE ÎN BUCATE</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Share în bucate cu Alex Petricean - Supă mănăstirească</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 15:32                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/79090a8b-5219-45ee-8692-704556021e52" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/how-to-tik-tok/episodul/58631-abonamente-pe-tiktok?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Abonamente+pe+TikTok" target='_blank' data-upscore-object-id="pp-58631" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">How To TikTok</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Abonamente pe TikTok</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 07:54                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/cc164489-42e8-4332-a810-8cd7f1daaad4" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/viitor-cu-clasa/episodul/58648-interviu-cu-un-personaj-virtual-profesoara-de-nutritie-wello-invata-copiii-cum-sa-traiasca-sanatos?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Interviu+cu+un+personaj+virtual.+Profesoara+de+nutri%C8%9Bie+Wello+%C3%AEnva%C8%9B%C4%83+copiii+cum+s%C4%83+tr%C4%83iasc%C4%83+s%C4%83n%C4%83tos" target='_blank' data-upscore-object-id="pp-58648" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Viitor cu clasă</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Interviu cu un personaj virtual. Profesoara de...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 17:51                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/78cfad8b-1034-4313-b4a4-91d4be3ae6f7" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/conectat-la-romania/episodul/58351-criza-pe-piata-muncii-mii-de-euro-pentru-it-isti-electricieni-sudori-sute-de-euro-pentru-soferi-si-curieri-part-time?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Criz%C4%83+pe+pia%C8%9Ba+muncii.+Mii+de+euro+pentru+IT-i%C8%99ti%2C+electricieni%2C+sudori.+Sute+de+euro+pentru+%C8%99oferi+%C8%99i+curieri+part-time" target='_blank' data-upscore-object-id="pp-58351" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Conectat la România</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Criză pe piața muncii. Mii de euro pentru IT-iști,...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 24:54                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/e9c6d9bd-b8eb-4147-a4c0-b3d1d9cf7267" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/do-major-maestre/episodul/58022-episodul-6?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Episodul+6" target='_blank' data-upscore-object-id="pp-58022" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Do major, maestre!</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Episodul 6</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 19:54                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/657ec7ab-597c-4858-9771-2e8dc283c1b3" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/intrebarea-mesei-rotunde/episodul/58630-intrebarea-mesei-rotunde-cu-c-r-b-l-eram-singurul-care-stia-in-ce-se-baga?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Intrebarea+Mesei+Rotunde+cu+C.R.B.L.+-+Eram+singurul+care+stia+in+ce+se+baga" target='_blank' data-upscore-object-id="pp-58630" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Întrebarea mesei rotunde</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Intrebarea Mesei Rotunde cu C.R.B.L. - Eram singurul...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 42:12                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/99854cd1-81f8-41ee-ad7b-6cd0e61d935a" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/eplan/episodul/58632-despre-piata-de-e-commerce-in-contextul-geopolitic-actual-cornel-morcov-chief-commercial-officer-fan-courier?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Despre+piata+de+e-commerce+in+contextul+geopolitic+actual%2C+Cornel+Morcov+Chief+Commercial+Officer+FAN+Courier." target='_blank' data-upscore-object-id="pp-58632" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">ePlan</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Despre piata de e-commerce in contextul geopolitic...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 34:57                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/ebc3ed46-b426-4b03-97ce-1b9fd23ec97a" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/doctor-de-bine/episodul/58621-dr-dan-diaconescu-medic-primar-urologie-despre-avantajele-chirurgiei-robotice-in-tratarea-cancerului-de-prostata?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Dr.+Dan+Diaconescu%2C+Medic+primar+Urologie%2C+despre+avantajele+chirurgiei+robotice+%C3%AEn+tratarea+cancerului+de+prostat%C4%83." target='_blank' data-upscore-object-id="pp-58621" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Doctor de bine</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Dr. Dan Diaconescu, Medic primar Urologie, despre...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 16:08                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/a0a38213-10d5-4bd4-b21f-c0534dfe7b1b" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/ibani/episodul/58622-ibani-drumul-de-la-pierdere-la-castig-sfaturi-de-la-un-investitor-si-un-specialist?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=iBani.+Drumul+de+la+pierdere+la+c%C3%A2%C8%99tig.+Sfaturi+de+la+un+investitor+%C8%99i+un+specialist" target='_blank' data-upscore-object-id="pp-58622" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">iBani</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>iBani. Drumul de la pierdere la câștig. Sfaturi...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 23:01                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/ee213452-8871-4b57-83f7-23ce5768e2d6" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/asigurat/episodul/58350-cum-ne-gestionam-mai-bine-economiile-in-contextul-inflatiei?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Cum+ne+gestion%C4%83m+mai+bine+economiile+%C3%AEn+contextul+infla%C8%9Biei%3F" target='_blank' data-upscore-object-id="pp-58350" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">@<span class="__cf_email__" data-cfemail="5f2c36382a2d1f2b">[email&#160;protected]</span></div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Cum ne gestionăm mai bine economiile în contextul...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 14:33                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/b9374410-c22f-4b27-a77b-6748ee54c6b5" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/79090a8b-5219-45ee-8692-704556021e52" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Share în bucate cu Alex Petricean - Supă mănăstirească</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/cc164489-42e8-4332-a810-8cd7f1daaad4" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Abonamente pe TikTok</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/78cfad8b-1034-4313-b4a4-91d4be3ae6f7" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Interviu cu un personaj virtual. Profesoara de...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/e9c6d9bd-b8eb-4147-a4c0-b3d1d9cf7267" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Criză pe piața muncii. Mii de euro pentru IT-iști,...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/657ec7ab-597c-4858-9771-2e8dc283c1b3" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Episodul 6</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/99854cd1-81f8-41ee-ad7b-6cd0e61d935a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Intrebarea Mesei Rotunde cu C.R.B.L. - Eram singurul...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/ebc3ed46-b426-4b03-97ce-1b9fd23ec97a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Despre piata de e-commerce in contextul geopolitic...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/a0a38213-10d5-4bd4-b21f-c0534dfe7b1b" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Dr. Dan Diaconescu, Medic primar Urologie, despre...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/ee213452-8871-4b57-83f7-23ce5768e2d6" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">iBani. Drumul de la pierdere la câștig. Sfaturi...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/b9374410-c22f-4b27-a77b-6748ee54c6b5" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Cum ne gestionăm mai bine economiile în contextul...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <div class="article-bottom-banner">
            <div id='div-gpt-ad-1537888432462-0'>
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        </div>

<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12" data-upscore-object-id="sp-3921871">
                            <a href="https://stirileprotv.ro/stiri/international/summit-ul-nato-presedintele-joe-biden-trimite-inca-5000-de-americani-in-romania.html" class="stiri-link" data-upscore-url>
                                                                    <div class="prostiri-img-wrapper full-width">
                                        <img width="636" height="424" data-src="https://image.stirileprotv.ro/media/images/original/Jun2022/62268948.jpg" alt="Summit NATO. Președintele Joe Biden trimite încă 5.000 de americani în România" class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big" data-upscore-title>Summit NATO. Președintele Joe Biden trimite încă 5.000 de americani în România</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3921878">
                            <a href="https://stirileprotv.ro/stiri/international/turcia-cere-finlandei-si-suediei-extradarea-a-33-de-membri-pkk-si-ai-miscarii-gulen.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Mar2021/62181423.jpg" alt="Turcia cere Finlandei şi Suediei extrădarea a 33 de..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>Turcia cere Finlandei şi Suediei extrădarea a 33 de...</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3921826">
                            <a href="https://stirileprotv.ro/stiri/international/razboi-in-ucraina-ziua-126-zelenski-a-cerut-la-onu-o-comisie-de-ancheta-pentru-atacul-de-la-kremenciuk.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Jun2022/62263644.jpg" alt="Război în Ucraina, ziua 126. Administrația prorusă..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>Război în Ucraina, ziua 126. Administrația prorusă...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center pt-5">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="https://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="/cdn-cgi/l/email-protection#9aeae8daeae8f5eeecb4e8f5"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                            </ul>
        </nav>
    </div>
</footer>

<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" onclick="jQuery('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    window.addEventListener('DOMContentLoaded', function () {

        var back2Top = document.getElementById("top-link-block");
        var prevYscrollPos = window.pageYOffset;

        function onScrollEventHandler() {
            var currentYscrollPos = window.pageYOffset;

            if (prevYscrollPos > currentYscrollPos) {
                back2Top.classList.remove('hidden');
                back2Top.classList.add('affix');
            } else {
                back2Top.classList.remove('affix');
                back2Top.classList.add('hidden');
            }

            prevYscrollPos = currentYscrollPos;

            if (currentYscrollPos == 0) {
                back2Top.classList.add('d-none');
            } else {
                back2Top.classList.remove('d-none');
            }
        }



        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var AddEvent = window[eventMethod];
        var scrollEvent = eventMethod == "attachEvent" ? "onscroll" : "scroll";

        AddEvent(scrollEvent, onScrollEventHandler, false);
    });
</script>    <script type="text/javascript" data-delay="true" src="https://res.protv.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1656407817"></script>
        
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
            <script src="https://www.protv.ro/libraries/javascript/protv/floating_video.js"></script>
        <!-- Cxense SATI adblock p2 script begin -->
        <script type="text/javascript"> 
            cX.callQueue.push(['invoke', function () {
            console.log(document.getElementById('AdSense').clientHeight);
            let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
            console.log('HasAdBlock : ' + isAdBlockDetected);
           
            cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
            cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
            document.getElementById('status').innerHTML = isAdBlockDetected;
            }]);
        </script>
        <!-- Cxense SATI adblock p2 script end -->
        <script type="text/javascript">
        (function (w, d) {
            var b = d.getElementsByTagName('head')[0];
            var s = d.createElement('script');
            var v = !('IntersectionObserver' in w) ? '8.17.0' : '10.19.0';
            s.async = true;
            s.src =
                'https://cdn.jsdelivr.net/npm/vanilla-lazyload@' +
                v +
                '/dist/lazyload.min.js';
            w.lazyLoadOptions = [
              {
                elements_selector: '.lazy',
                use_native: true,
                thresholds: '300px 10%',
                  callback_enter: (el) => {
                    console.log('Entered', el);
                    el.parentElement.style = 'filter:none';
                  }
                },
            ];
            b.appendChild(s);
            })(window, document);
    </script>
    
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "PROTV",
    "url": "https://www.protv.ro/",
    "logo": "https://d1.protv.ro/protv/design/protv/images/logo-footer.png",
    "sameAs": [
        "https://www.facebook.com/ProTVRomania",
        "https://www.instagram.com/protv_romania/"
    ]
}
</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebSite",
    "url": "https://www.protv.ro/",
    "name": "PROTV",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.protv.ro/cautare/{q}",
        "query-input": "required name=q"
    }
}
</script>
</body>
</html>
