<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://cdn.cookielaw.org">
    <link rel="preconnect" href="https://cookie-cdn.cookiepro.com">
    <link rel="preconnect" href="https://comcluster.cxsense.com">
    <link rel="dns-prefetch" href="https://d1.protv.ro/protv/">
    <link rel="dns-prefetch" href="https://res.protv.ro/">
    <link rel="dns-prefetch" href="http://fonts.googleapis.com">
    <link rel="preload" as="" href="http://fonts.googleapis.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com">

    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta name="facebook-domain-verification" content="hl55aj1o7fz7vpubn7jxdx16o0djuz" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.protv.ro/protv/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.protv.ro/protv/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.protv.ro/protv/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.protv.ro/protv/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.protv.ro/protv/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.protv.ro/protv/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.protv.ro/protv/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.protv.ro/protv/images/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="https://d1.protv.ro/protv/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&subset=latin-ext&display=swap" rel="stylesheet">
    <meta name="application-name" content="protv.ro"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

            <title>PRO TV - Reacția primului militar rus condamnat pentru crime de război &amp;icirc;n Ucraina</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="noarchive" />
<meta name="rating" content="general" />
<meta name="description" content="Primul militar rus condamnat pentru crime de război &amp;icirc;n Ucraina și-a aflat sentința dată de un tribunal din Kiev. Sergentul Vadim Shishimarin și-a recunoscut..." />
<meta name="keywords" content="ptimul militar rus condamnat,militar rus condamnat,militar rus condamnat crime razboi,militar rus condamnat Ucraina,Vadim Shishimarin" />
<meta property="og:title" content="Reacția primului militar rus condamnat pentru crime de război în Ucraina" />
<meta property="og:image" content="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina_3_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/evenimente/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina.html" />
<meta property="og:description" content="Primul militar rus condamnat pentru crime de război &amp;icirc;n Ucraina și-a aflat sentința dată de un tribunal din Kiev. Sergentul Vadim Shishimarin și-a recunoscut..." />    <link href="https://www.protv.ro/evenimente/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://www.protv.ro/evenimente/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina.html" rel="canonical" />
<link href="https://res.protv.ro/assets/protv/_css/protv.ro_protv_article.css?q=1653308018" media="screen" rel="stylesheet" type="text/css" />
            <link rel="amphtml" href="https://www.protv.ro/amp/evenimente/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina.html" />
    
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script> 

    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/evenimente/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina.html" />

            <script>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</script>
<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];

    cX.callQueue.push(['invoke', function() {
        googletag.cmd.push(function(){
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            //googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting('article_id', '90618');
                        googletag.pubads().setTargeting('content_category', 'protv-evenimente-articol');
            googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
            googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 0,
            renderMarginPercent: 10,
            mobileScaling: 2.0  // x2 on mobile
            });
                            googletag.pubads().addEventListener("impressionViewable", function(event) {
                if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {
                    setTimeout(function () {
                    var date = new Date();
                    pbjs.requestBids({
                        timeout: PREBID_TIMEOUT,
                        bidsBackHandler: function (bidResponses) {
                        googletag.pubads().refresh([event.slot]);
                        }
                    });
                    }, 30000);
                }
                });


                googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                    var ids = event.slot.getSlotElementId();
                    //var x = document.getElementById(ids).getAttribute('data-google-query-id');
                    var containsAd = event.isEmpty;
                    if (containsAd) {
                        console.log(ids, 'slot is empty');
                        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                        cX.callQueue.push(['setSiteId', '1153246747548232712']);
                        cX.callQueue.push(['sendPageViewEvent']);
                        cX.callQueue.push(['invoke', function () {
                        cX.setEventAttributes({origin: 'b17-ads', persistedQueryId: '0527739c82111026228e859dac624287a6c61a5e'});
                        cX.sendEvent('slots', {'gol': 'true', 'slotid': ids});
                        }]);
                    } else {
                        console.log('slot is not empty, creative id: ' + ids + ' is rendered to slot of size: ' + event.size[0] + 'px x ' + event.size[1] + 'px');
                    //  document.getElementById(ids).style = event.size[0] + 'px; ' + event.size[1] + 'px; margin: 5px auto;';
                    //  document.getElementById(ids).style = 'width: ' + event.size[0] + 'px; height: ' + event.size[1] + 'px; margin: 5px auto;';

                    }
                });

                        googletag.enableServices();
        });
    }]);
</script>
<script type="text/javascript">
    var nonPersonalizedAds = 1;
    if (OptanonActiveGroups.match(/,C0013,/)) {
        nonPersonalizedAds = 0;
    } else {
        nonPersonalizedAds = 1;
    }
    if (window.googletag && googletag.apiReady) {
        googletag.pubads().addEventListener('slotOnload', function(event) {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
            googletag.pubads().refresh([event.slot]);
        });
    }
</script>    
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-evenimente-articol',
    'category'      : 'evenimente',
    'author'        : 'Dan L..Brumar',
    'publishedDate' : '2022-05-24 10:02:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
    <!-- OneSignal Web Push -->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({appId: "d8303dbc-9476-4ab6-9382-7930690aae57"});
        });
    </script>
    <!-- OneSignal Web Push -->

    </head>
<body> 
            <!-- Cxense SATI adblock p1 script begin -->
        <script>
            var ad = document.createElement('div');
            ad.id = 'AdSense';
            ad.className = 'AdSense';
            ad.style.display = 'block';
            ad.style.position = 'absolute';
            ad.style.top = '-1px';
            ad.style.height = '1px';
            document.body.appendChild(ad);
        </script>
        <!-- Cxense SATI adblock p1 script end -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->       
        <div class="specialoop">
            <!-- special -->
            <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>        </div>
          
    
    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                <div id='div-gpt-ad-1587632915568-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperleft', [[160, 600]], 'div-gpt-ad-1587632915568-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632915568-0');
                    });
                }]);
                </script>
              </div>            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
<link href="https://www.protv.ro/design/generalHeader/navbar.css?c=a" rel="stylesheet" media="screen" type="text/css" />
<div class="navbar-pro-container">
    <nav class="navbar navbar-expand-lg navbar-light navbar-pro-upper">
        <div class="dismiss-hamburger"></div>
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <a href="https://www.protv.ro/">
            <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
        </a>
        <div class="btn-nav-search-overlay-mobile"></div>
        <div class="close-search-box-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-times"></i>
            </button>
        </div>
        <div class="search-box-container-mobile input-group">
            <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
                <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
            </form>
        </div>
        <div class="separator-mobile"></div>
        <div class="search-button-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                 <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/shows">SHOWS</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/filme/">FILME</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://sustinem.ro/" target="_blank">SUSTINEM.RO</a>
                </li> 
                <li class="nav-item">
                    <a class="nav-link" href="https://talent.protv.ro/Batem-palma/" target="_blank">BATEM PALMA</a>
                </li> 
                            </ul> 
                    <ul class="navbar-nav col-auto nav-login-ul ml-auto fix-width">
                <li class="separator"></li>
                <div class="btn-nav-search-overlay"></div>
                <button class="btn btn-nav-search not-focusable">
                    <i class="fal fa-search"></i>
                </button>
            </ul>
                    </div>
        <div class="close-search-box">
            <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
        </div>
        <div class="search-box-container">
            <form class="form-inline" id="searchFormInline">
                <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
            </form>
        </div>
    </nav>
    </div>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/stiri/">TOATE ȘTIRILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                 
                <li>
                    <a href="https://www.protv.ro/casting/">CASTING</a>
                </li>
                                <li>
                    <a href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/program/">PROGRAM TV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme/">FILME</a>
                </li> 
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile/">UTILE</a>
                </li>
                <li>
                    <a href="https://sustinem.ro/">SUSTINEM.RO</a>
                </li> 
                <li>
                    <a href="https://talent.protv.ro/Batem-palma" target="_blank">BATEM PALMA</a>
                </li> 
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                <li> <a href="https://masterchef.protv.ro/">MasterChef</a> </li>
                <li> <a href="https://survivor.protv.ro/">Survivor România</a></li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                <li> <a href="https://lamaruta.protv.ro/">La Măruță</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbește Lumea</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinți</a> </li>
                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea României</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://superstar.protv.ro/">SuperStar România</a> </li>
                <li> <a href="https://casatoritipenevazute.protv.ro/">Căsătoriți pe nevăzute</a> </li>
                <li> <a href="http://lectiideviata.protv.ro">Lecții de viață</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro/" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro/" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.acasatv.ro/" target="_blank">ACASĂ</a> </li>
                <li> <a href="https://acasagold.protv.ro/" target="_blank">ACASĂ GOLD</a> </li>
                <li> <a href="https://proarena.sport.ro/" target="_blank">PRO ARENA</a> </li>
                <li> <a href="https://procinema.protv.ro/" target="_blank">PRO CINEMA</a> </li>
                <li> <a href="https://www.protv.ro/protv-international-receptie/" target="_blank">PRO TV INTERNATIONAL</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro/" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro/" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro/" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro/" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.ilike-it.ro/" target="_blank">I LIKE IT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact/" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre/" target="_blank">Despre</a> </li>
                            </ul>
        </nav>
    </div>
</div>
    </div>

</section>
    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/evenimente"><span itemprop="name">EVENIMENTE</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	reacția primului militar rus condamnat pentru crime de război în ucraina
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 90618;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2022-05-24 10:02:00">
        <meta itemprop="datePublished" content="2022-05-24 10:02:00">
        <meta itemprop="dateModified" content="2022-05-24 10:09:42">

        <meta itemprop="url" content="https://www.protv.ro/evenimente/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.protv.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina_3_size20.jpg">
        <meta itemprop="headline" content="Reacția primului militar rus condamnat pentru crime de război în Ucraina...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Reacția primului militar rus condamnat pentru crime de război în Ucraina
</h1>
        </div>
    </div>
        <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">

                
                <div class="articol-hero-img-container-image">

                    
    <img class="img-fluid lazy" alt="Reacția primului militar rus condamnat pentru crime de război &icirc;n Ucraina" data-src="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina_3_size24.jpg" title="Reacția primului militar rus condamnat pentru crime de război &icirc;n Ucraina" width="1440" height="810" loading="lazy">              
            <div class="image-caption">Sergentul Vadim Shishimarin i-a cerut iertare văduvei victimei sale. FOTO: Getty Images</div>
                    </div>
            
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/ptimul-militar-rus-condamnat">ptimul militar rus condamnat,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/militar-rus-condamnat">militar rus condamnat,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/militar-rus-condamnat-crime-razboi">militar rus condamnat crime razboi,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/militar-rus-condamnat-ucraina">militar rus condamnat Ucraina,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/vadim-shishimarin">Vadim Shishimarin,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/dan-l-brumar'>Dan L. Brumar</a>
                    </div>
                </div>                     <div class="col-sm-12 col-xs-12">
                        <div class="tagDate">
                            Data publicarii: 24 Mai 2022                        </div>
                    </div>

                    <div class="col-sm-12 col-xs-12">
                        <div class="upDate">
                            Data actualizare: 24 Mai 2022                        </div>
                    </div>
            </div>
        </div>

        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Primul militar rus condamnat pentru crime de război în Ucraina și-a aflat sentința dată de un tribunal din Kiev. Sergentul Vadim Shishimarin și-a recunoscut vina și a primit închisoare pe viață. Reacția lui după verdict.
                </div>
                
                       <div id="upscore-reco">
                            <div class="mostviewed-news">Citește și</div>
                            <div class="mostviewed-container">
                                <a href="/vedete/sofia-vergara-imagini-de-senzatie-in-costum-de-baie-vedeta-s-a-fotografiat-de-la-spate-si-a-incins-imaginatia.html" title="">
                                    <div class="row articol-row-content">
                                        <div class="col-md-6 col-12">
                                            <div class="mostviewed-img-wrapper" style="filter: none;">
                                                <img class="img-fluid lazy" src="https://res.protv.ro/assets/protv/2022/05/23/image_galleries/91277/sofia-vergara-imagini-de-senzatie-in-costum-de-baie-vedeta-s-a-fotografiat-de-la-spate-si-a-incins-imaginatia_3_1_size20.jpg" width="1000" height="665" loading="lazy">
                                            </div>
                                        </div>
                                        <div class="mostviewed-title col-md-6 col-12">
                                            Sofia Vergara, imagini de senzație în costum de baie. Vedeta s-a fotografiat de la spate și a încins imaginația fanilor                                        </div>
                                    </div>
                                </a>
                            </div>
                       </div>
                   
                                
<p>
	Sergentul <strong>Vadim Shishimarin</strong>, care conducea un batalion de tancuri cu misiunea de a cuceri capitala Kiev, a fost g&#259;sit vinovat de crime de r&#259;zboi &icirc;n Ucraina. Militarul rus a fost condamnat la &icirc;nchisoare pe via&#539;&#259; dup&#259; ce a ucis un civil ne&icirc;narmat, &icirc;n regiunea Sumy, din nordul &#539;&#259;rii.</p>
<p>
	Sentin&#539;a a fost dat&#259; de un tribunal din Kiev, care a re&#539;inut c&#259; militarul a ucis cu s&acirc;nge rece un b&#259;rbat de 62 de ani, ne&icirc;narmat, &icirc;n a patra zi de r&#259;zboi.<div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p>
<p>
	De&#537;i poate face apel la decizia instan&#539;ei, rusul are &#537;anse mici s&#259; reu&#537;easc&#259; s&#259; &icirc;ntoarc&#259; sentin&#539;a. El a p&#259;rut resemnat cu ideea c&#259; trebuie s&#259; pl&#259;teasc&#259; pentru <u><a href="https://www.protv.ro/evenimente/un-militar-rus-judecat-pentru-crime-de-razboi-in-ucraina-si-a-recunoscut-vina-zam-respectat-ordinele.html" target="_blank">crima comis&#259;</a></u> &#537;i s-a adresat v&#259;duvei b&#259;rbatului pe care l-a ucis.</p><p>
	<img alt="" height="427" src="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina_1.jpg" width="640"><br>
	<em>FOTO: Getty Images</em></p>
<h2>
	Primul militar rus condamnat &icirc;n Ucraina, mesaj c&#259;tre v&#259;duva victimei sale</h2>
<p>
	Vadim Shishimarin a &icirc;ncercat s&#259; se apere &icirc;n fa&#539;a acuz&#259;rii, sus&#539;in&acirc;nd c&#259; nu a f&#259;cut dec&acirc;t s&#259; urmeze ordinele. B&#259;rbatul pe care l-a ucis, de&#537;i ne&icirc;narmat, putea s&#259; divulge ucrainenilor pozi&#539;ia exact&#259; a for&#539;elor ruse invadatoare.</p>
<p>
	El s-a adresat so&#539;iei victimei sale, c&#259;reia i-a cerut s&#259;-l ierte. &bdquo;<strong><em>&Icirc;mi dau seama c&#259; nu m&#259; pute&#539;i ierta, dar v&#259; implor s&#259; o face&#539;i</em></strong>&rdquo;, i-a spus acesta femeii, conform <a href="https://www.independent.co.uk/news/world/europe/russia-soldier-prison-ukraine-war-b2085122.html" target="_blank">The Independent</a>.</p>
<p>
	De cealalt&#259; parte, femeia a explicat instan&#539;ei care au fost ultimele cuvinte ale so&#539;ului ei. &Icirc;n ziua &icirc;n care l-a v&#259;zut pentru ultima oar&#259;, ea l-a sf&#259;tuit s&#259; nu ias&#259; din cas&#259;, din cauza pericolului la care se expunea.</p>
<p>
	&bdquo;<em>El mi-a spus: <strong>voi fi bine, merg doar p&acirc;n&#259; la col&#539; de strad&#259;, ne vedem mai t&acirc;rziu</strong>. Acestea au fost ultimele cuvinte pe care mi le-a spus</em>&rdquo;, &#537;i-a amintit femeia.</p>
<p>
	Anchetatorii din Ucraina investigheaz&#259; mii de cazuri de crime de r&#259;zboi, semnalate &icirc;n &#539;ara vecin&#259; de la &icirc;nceputul r&#259;zboiului.</p>
<p>
	<em>FOTO: Getty Images/Profimediaimages.ro</em></p>
<p>
	<strong>Vezi &#537;i VIDEO:</strong></p>
<div>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/8Ky3WzyWTSZ?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></div>



            </div>
            <div class="col-lg-4">
                                                            <div class="banner-300x600-1">
                            <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                        </div>
                        <div class="banner-300x250-1">
                            <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                        </div>
                        <div class="banner-300x600 sticky-banner" data-sticky_column>
                            <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                        </div>
                                                </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-8 col-12 pt-2">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        <script>
    var dfpPage = 'protv-evenimente-articol'
</script>
    <div class="col-12 m-auto text-center protv-article-gallery">
        <div class="photogallery" id="photogallery" data-gallery="data_gallery_91290">
            <ul class="galerieFoto list-inline">
                                    <li>
                        <img loading="lazy" decoding="async" id="protv-gallery-btn" class="lazy w-100" data-src="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/t_size2/thumb_reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina.jpg" src="https://d1.protv.ro/protv/images/gallery_placeholder/protv_placeholder_lazy.jpg" alt="" title="" />
                    </li>
                    <div class="overlayGalerieFoto"></div>
                            </ul>
                    </div>
    </div>

<div class="protv-modal" id="protv-gallery-modal">
    <div class="protv-modal-content">
        <span class="protv-gallery-close" id="protv-gallery-close">&times;</span>
        <div class="row justify-content-around">
            <div class="col-12 col-md-7 col-lg-8" id="productGallery">
                <div id="slider__counter">
                </div>
                <div class="slick-protv-gallery">
                                             <img class="lazy active" src="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina.jpg" loading="lazy" data-src="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina.jpg" data-id="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina.jpg"> 
 <img class="lazy " src="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina_1.jpg" loading="lazy" data-src="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina_1.jpg" data-id="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina_1.jpg"> 
 <img class="lazy " src="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina_2.jpg" loading="lazy" data-src="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina_2.jpg" data-id="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina_2.jpg"> 
 <img class="lazy " src="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina.png" loading="lazy" data-src="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina.png" data-id="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina.png"> 
 <img class="lazy " src="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina_3.jpg" loading="lazy" data-src="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina_3.jpg" data-id="https://res.protv.ro/assets/protv/2022/05/24/image_galleries/91290/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina_3.jpg"> 
<li>               <div id="upscore-reco" class="protv-gallery-upscore-reco">                <div class="mostviewed-news">Citește și</div>                <div class="mostviewed-container">                    <a href="/vedete/sofia-vergara-imagini-de-senzatie-in-costum-de-baie-vedeta-s-a-fotografiat-de-la-spate-si-a-incins-imaginatia.html" title="">                        <div class="row articol-row-content">                            <div class="col-md-6 col-12">                                <div class="mostviewed-img-wrapper" style="filter: none;">                                    <img class="img-fluid lazy" src="https://res.protv.ro/assets/protv/2022/05/23/image_galleries/91277/sofia-vergara-imagini-de-senzatie-in-costum-de-baie-vedeta-s-a-fotografiat-de-la-spate-si-a-incins-imaginatia_3_1_size20.jpg" loading="lazy">                                </div>                            </div>                            <div class="mostviewed-title col-md-6 col-12">                                Sofia Vergara, imagini de senzație în costum de baie. Vedeta s-a fotografiat de la spate și a încins imaginația fanilor                                <p> 	Sofia Vergara a strâns sute de mii de aprecieri, postând o serie de fotografii în care apare în costum de baie.</p>                             </div>                        </div>                    </a>                </div>           </div>       </li>                                    </div>
            </div>
            <div class="col-lg-4 col-12 col-auto">
                                    <div class="protv-gallery-1">
                        <div id="gallery"></div>
                    </div>
                    <br />
                    <div class="protv-gallery-2">
                        <div id="gallery2"></div>

                    </div>
                            </div>
        </div>
    </div>
</div>
<script>
    function callDFP() {
        const isViewportMobile = window.parent.innerWidth;
        console.log("CallDFP");
        setTimeout(function() {
            cX.callQueue.push(["invoke", function() {
                googletag.cmd.push(function() {
                    if (isViewportMobile > 768) {
                        googletag.defineSlot('/36564804/protv/desktop/article/gallery', [300, 250], 'gallery').addService(googletag.pubads());
                        googletag.defineSlot('/36564804/protv/desktop/article/gallery2', [300, 250], 'gallery2').addService(googletag.pubads());
                        googletag.display('gallery');
                        googletag.display('gallery2');
                    } else {
                        googletag.defineSlot('/36564804/protv/mobile/article/gallery', [300, 250], 'gallery').addService(googletag.pubads());
                        googletag.display('gallery');
                    }
                });
                googletag.pubads().refresh();
            }]);
        }, 1000);
    }
</script>
<script type="text/javascript">
    var black_gallery_on_article = false;
    var galleryArticleTitle = 'Reacția primului militar rus condamnat pentru crime de război în Ucraina';
    var section = 'evenimente';
    var section_id = '1';
</script>                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/evenimente/reactia-primului-militar-rus-condamnat-pentru-crime-de-razboi-in-ucraina.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://voyo.protv.ro/emisiuni/2114-survivor-romania/episoade?utm_source=protv.ro&utm_medium=voyo_banner_ARTICLE&utm_campaign=shows_Survivor_protv.ro" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://res.protv.ro/assets/protv/../banners/2022/bannere-dinamice/grila-2022/survivor/Banner_636x100_Survivor_02.jpg)"></div>
              </a>                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/fotbal-intern/se-intampla-in-romania-scor-modificat-din-4-2-in-40-2-pentru-ca-echipa-sa-prinda-play-off-ul-pe-site-ul.html" target="_blank"  title="Halucinant! Se &icirc;nt&acirc;mplă &icirc;n Rom&acirc;nia! Scor modificat din 4-2 &icirc;n 40-2 pentru ca echipa să prindă play-off-ul" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/05/23/283826488_10160295612253678_4375541648216360285_n.webp" alt="Halucinant! Se &icirc;nt&acirc;mplă &icirc;n Rom&acirc;nia! Scor modificat din 4-2 &icirc;n 40-2 pentru ca echipa să prindă play-off-ul" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Halucinant! Se întâmplă în România! Scor modificat din 4-2 în 40-2 pentru ca echipa să prindă play-off-ul</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/stiri/actualitate/bucuresti-o-garnitura-de-metrou-a-luat-foc-intre-statiile-piata-romana-si-piata-universitatii-planul-rosu-activat.html" target="_blank"  title="București: O garnitură de metrou a luat foc &icirc;ntre stațiile Piața Romană și Piața Universității. Planul Roşu, activat" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/05/24/incendiu_metrou_2.webp" alt="București: O garnitură de metrou a luat foc &icirc;ntre stațiile Piața Romană și Piața Universității. Planul Roşu, activat" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">București: O garnitură de metrou a luat foc între stațiile Piața Romană și Piața Universității. Planul Roşu, activat</div>
                        </a>
                                                    <div class="banner-300x600-1">
                                <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                            </div>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/brigitte-macron-momentul-in-care-a-aflat-despre-amantul-sotului-ei-emmanuel-macron.html" target="_blank"  title="Ce reacție a avut Brigitte Macron c&acirc;nd a aflat despre amantul soțului ei, Emmanuel Macron. Totul a fost dezvăluit &icirc;ntr-un documentar TV" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/05/17/brigitte_macron.webp" alt="Ce reacție a avut Brigitte Macron c&acirc;nd a aflat despre amantul soțului ei, Emmanuel Macron. Totul a fost dezvăluit &icirc;ntr-un documentar TV" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Ce reacție a avut Brigitte Macron când a aflat despre "amantul" soțului ei, Emmanuel Macron. Totul a fost dezvăluit într-un documentar TV</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://voyo.protv.ro/seriale/5-las-fierbinti-episoadele-27-28/episoade/59/asc" target="_blank"  title="Ai cele mai noi episoade Las Fierbinți &icirc;nainte să apară la TV, exclusiv pe VOYO" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">voyo.protv.ro</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/05/04/Aspirina,_Dalida,_Gianina_si_nevasta_lui_Branzoi.webp" alt="Ai cele mai noi episoade Las Fierbinți &icirc;nainte să apară la TV, exclusiv pe VOYO" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Ai cele mai noi episoade Las Fierbinți înainte să apară la TV, exclusiv pe VOYO</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/sanatate-de-la-a-la-z/alerta-de-salmonella-in-europa-inclusiv-romania-cum-recunoastem-si-cum-prevenim-infectia-cu-salmonella.html" target="_blank"  title="Alertă de Salmonella &icirc;n Europa, inclusiv &icirc;n Rom&acirc;nia! Cum recunoști infectarea cu această bacterie" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/04/12/alerta-de-salmonella-in-europa-inclusiv-romania-cum-recunoastem-si-cum-prevenim-infectia-cu-salmonella_size2.webp" alt="Alertă de Salmonella &icirc;n Europa, inclusiv &icirc;n Rom&acirc;nia! Cum recunoști infectarea cu această bacterie" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Alertă de Salmonella în Europa, inclusiv în România! Cum recunoști infectarea cu această bacterie</div>
                        </a>
                                                                            <div class="banner-300x600-1">
                                                            </div>
                                            </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/auto/a-sunat-la-112-sa-anunte-ca-e-sicanat-in-trafic-dar-a-fost-tot-el-amendat-si-a-ramas-fara-permis-de-conducere.html" target="_blank"  title="A sunat la 112 să anunțe că e șicanat &icirc;n trafic, dar a fost tot el amendat! Ce au descoperit polițiștii" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/05/24/politia_romana.webp" alt="A sunat la 112 să anunțe că e șicanat &icirc;n trafic, dar a fost tot el amendat! Ce au descoperit polițiștii" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">A sunat la 112 să anunțe că e șicanat în trafic, dar a fost tot el amendat! Ce au descoperit polițiștii</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/utile/un-aliment-autohton-esential-pentru-romani-dispare-din-magazine-va-fi-un-dezastru?fbclid=IwAR22swpojFS6da2kh82ghC6hqlJiq4EWbfw37BbGeeXqkEDHyCwqEp0h16g" target="_blank"  title="Alimentul rom&acirc;nesc care va dispărea din magazine &icirc;n februarie: &bdquo;Va fi dezastru" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/01/15/aliment_dispare.webp" alt="Alimentul rom&acirc;nesc care va dispărea din magazine &icirc;n februarie: &bdquo;Va fi dezastru" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Alimentul românesc care va dispărea din magazine în februarie: „Va fi dezastru"</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://ilike-it.ro/stiinta/oamenii-ar-putea-trai-pana-la-150-de-ani-care-este-cheia-ztineretii-fara-batranete.html" target="_blank"  title="Oamenii ar putea trăi p&acirc;nă la 150 de ani. Care este cheia &bdquo;tinereții fără bătr&acirc;nețe" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">ilike-it.ro</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/05/11/ggg.webp" alt="Oamenii ar putea trăi p&acirc;nă la 150 de ani. Care este cheia &bdquo;tinereții fără bătr&acirc;nețe" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Oamenii ar putea trăi până la 150 de ani. Care este cheia „tinereții fără bătrânețe"</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.ego.ro/cea-mai-periculoasa-ora-pentru-a-lua-cina-poate-creste-riscul-de-accident-vascular-12779.html" target="_blank"  title="Ora la care este INTERZIS să iei cina. Risc uriaș de accident vascular" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">www.ego.ro</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/05/23/egopoza2.webp" alt="Ora la care este INTERZIS să iei cina. Risc uriaș de accident vascular" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Ora la care este INTERZIS să iei cina. Risc uriaș de accident vascular</div>
                        </a>
                                                                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
                                            <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/Survivor-Romania/episodul/56566-survivor-romania-e55?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=SURVIVOR+Romania+E55" target='_blank' data-upscore-object-id="pp-56566" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Survivor România</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>SURVIVOR Romania E55</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:37:22                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/2dcbf0c4-c8bd-4785-bbea-6b5de8ff4333" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/romanii-au-talent/episodul/56548-s12e16-a-doua-semifinala?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=S12E16+-+A+doua+Semifinal%C4%83" target='_blank' data-upscore-object-id="pp-56548" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Românii Au Talent</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>S12E16 - A doua Semifinală</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:59:08                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/d0c1d815-774e-4ba6-9c5c-473fbb3fcb79" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/episodul/56535-sezonul-20-episodul-31?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+20%2C+Episodul+31" target='_blank' data-upscore-object-id="pp-56535" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Sezonul 20, Episodul 31</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 46:43                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/c12dd0b4-e036-4630-87ed-f80b81f64b81" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/episodul/56523-sezonul-20-episodul-30?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+20%2C+Episodul+30" target='_blank' data-upscore-object-id="pp-56523" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Sezonul 20, Episodul 30</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 45:08                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/ce59a735-e6de-4253-a553-e722b466671a" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/i-like-it/episodul/56776-2022-editia-15?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=2022+-+Edi%C8%9Bia+15" target='_blank' data-upscore-object-id="pp-56776" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">I like IT</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>2022 - Ediția 15</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 22:55                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/a907f468-1dfd-4b52-81ea-bd7031d915cc" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/eplan/episodul/57044-despre-curierat-si-digitalizare-cu-adrian-mihai-ceo-fan-courier?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Despre+curierat+si+digitalizare+cu+Adrian+Mihai+%E2%80%93+CEO+FAN+Courier" target='_blank' data-upscore-object-id="pp-57044" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">ePlan</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Despre curierat si digitalizare cu Adrian Mihai...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 36:02                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/de415656-4b59-49df-9f0c-87b25f963926" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/do-major-maestre/episodul/56123-episodul-3?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Episodul+3" target='_blank' data-upscore-object-id="pp-56123" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Do major, maestre!</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Episodul 3</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 19:18                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/7822056c-4fb6-4ed0-861d-d2164f84075b" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/intrebarea-mesei-rotunde/episodul/54084-intrebarea-mesei-rotunde-cu-anghel-damian-am-facut-accident-din-cauza-unui-pix?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=%C3%8Entrebarea+Mesei+Rotunde+cu++Anghel+Damian+-+%22Am+f%C4%83cut+accident+din+cauza+unui...+PIX%22" target='_blank' data-upscore-object-id="pp-54084" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Întrebarea mesei rotunde</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Întrebarea Mesei Rotunde cu  Anghel Damian - "Am...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 50:01                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/3176164c-4696-4523-a734-60b5ed46a425" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/39854-marian-dragulescu-a-parasit-survivor-romania-2022-doamne-nu-cred?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Marian+Dr%C4%83gulescu+a+p%C4%83r%C4%83sit+Survivor+Rom%C3%A2nia+2022%3A+%E2%80%9EDoamne%2C+nu+cred%E2%80%9D" target='_blank' data-upscore-object-id="pp-39854" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Survivor România</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Marian Drăgulescu a părăsit Survivor România...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 03:02                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/a7ab9c03-9a3f-471c-935a-9e206fa1d8b6" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/39808-stefania-stefan-paraseste-competitia-survivor-romania?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=%C8%98tefania+%C8%98tefan+p%C4%83r%C4%83se%C8%99te+competi%C8%9Bia+Survivor+Rom%C3%A2nia" target='_blank' data-upscore-object-id="pp-39808" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Survivor România</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Ștefania Ștefan părăsește competiția Survivor...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:51                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/98d6fb91-7495-4dd1-b43d-e84c905efd4f" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/2dcbf0c4-c8bd-4785-bbea-6b5de8ff4333" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">SURVIVOR Romania E55</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/d0c1d815-774e-4ba6-9c5c-473fbb3fcb79" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">S12E16 - A doua Semifinală</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/c12dd0b4-e036-4630-87ed-f80b81f64b81" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 20, Episodul 31</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/ce59a735-e6de-4253-a553-e722b466671a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 20, Episodul 30</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/a907f468-1dfd-4b52-81ea-bd7031d915cc" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">2022 - Ediția 15</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/de415656-4b59-49df-9f0c-87b25f963926" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Despre curierat si digitalizare cu Adrian Mihai...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/7822056c-4fb6-4ed0-861d-d2164f84075b" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Episodul 3</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/3176164c-4696-4523-a734-60b5ed46a425" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Întrebarea Mesei Rotunde cu  Anghel Damian - "Am...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/a7ab9c03-9a3f-471c-935a-9e206fa1d8b6" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Marian Drăgulescu a părăsit Survivor România...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/98d6fb91-7495-4dd1-b43d-e84c905efd4f" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Ștefania Ștefan părăsește competiția Survivor...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <div class="article-bottom-banner">
            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        </div>

<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12" data-upscore-object-id="sp-3918656">
                            <a href="https://stirileprotv.ro/stiri/international/live-update-razboi-in-ucraina-ziua-90-biden-zmi-se-pare-ca-putin-incearca-sa-extermine-o-cultura.html" class="stiri-link" data-upscore-url>
                                                                    <div class="prostiri-img-wrapper full-width">
                                        <img width="636" height="424" data-src="https://image.stirileprotv.ro/media/images/original/Apr2022/62251932.jpg" alt="LIVE UPDATE. Război în Ucraina, ziua 90. Moscova va întări relațiile cu China, spune Lavrov; Vestul promite..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big" data-upscore-title>LIVE UPDATE. Război în Ucraina, ziua 90. Moscova va întări relațiile cu China, spune Lavrov; Vestul promite...</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3918674">
                            <a href="https://stirileprotv.ro/stiri/actualitate/bucuresti-o-garnitura-de-metrou-a-luat-foc-intre-statiile-piata-romana-si-piata-universitatii-planul-rosu-activat.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/May2022/62261524.jpg" alt="București: O garnitură de metrou a luat foc între..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>București: O garnitură de metrou a luat foc între...</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3918668">
                            <a href="https://stirileprotv.ro/stiri/international/razboi-in-ucraina-sinteza-evenimentelor-23-mai-rusii-ameninta-ori-castigam-noi-ori-se-va-termina-rau-pentru-umanitate.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/May2022/62261006.jpg" alt="Război în Ucraina. Sinteza evenimentelor, 23 mai...." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>Război în Ucraina. Sinteza evenimentelor, 23 mai....</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center pt-5">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="https://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                            </ul>
        </nav>
    </div>
</footer>

<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" onclick="jQuery('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script>
    window.addEventListener('DOMContentLoaded', function () {

        var back2Top = document.getElementById("top-link-block");
        var prevYscrollPos = window.pageYOffset;

        function onScrollEventHandler() {
            var currentYscrollPos = window.pageYOffset;

            if (prevYscrollPos > currentYscrollPos) {
                back2Top.classList.remove('hidden');
                back2Top.classList.add('affix');
            } else {
                back2Top.classList.remove('affix');
                back2Top.classList.add('hidden');
            }

            prevYscrollPos = currentYscrollPos;

            if (currentYscrollPos == 0) {
                back2Top.classList.add('d-none');
            } else {
                back2Top.classList.remove('d-none');
            }
        }



        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var AddEvent = window[eventMethod];
        var scrollEvent = eventMethod == "attachEvent" ? "onscroll" : "scroll";

        AddEvent(scrollEvent, onScrollEventHandler, false);
    });
</script>    <script type="text/javascript" data-delay="true" src="https://res.protv.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1653299912"></script>
        
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
            <!-- Cxense SATI adblock p2 script begin -->
        <script type="text/javascript"> 
            cX.callQueue.push(['invoke', function () {
            console.log(document.getElementById('AdSense').clientHeight);
            let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
            console.log('HasAdBlock : ' + isAdBlockDetected);
            if (isAdBlockDetected === 'No') {
               //same check 4 video
               var scriptElm = document.createElement('script');
                    scriptElm.src = 'https://www.protv.ro/libraries/javascript/protv/floating_video.js';
                    scriptElm.type = 'text/javscript';
                    scriptElm.async = 'async';
                    document.body.appendChild(scriptElm);
            }
            cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
            cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
            document.getElementById('status').innerHTML = isAdBlockDetected;
            }]);
        </script>
        <!-- Cxense SATI adblock p2 script end -->
        
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "PROTV",
    "url": "https://www.protv.ro/",
    "logo": "https://d1.protv.ro/protv/design/protv/images/logo-footer.png",
    "sameAs": [
        "https://www.facebook.com/ProTVRomania",
        "https://www.instagram.com/protv_romania/"
    ]
}
</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebSite",
    "url": "https://www.protv.ro/",
    "name": "PROTV",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.protv.ro/cautare/{q}",
        "query-input": "required name=q"
    }
}
</script>
</body>
</html>
