<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://cdn.cookielaw.org">
    <link rel="preconnect" href="https://cookie-cdn.cookiepro.com">
    <link rel="preconnect" href="https://comcluster.cxsense.com">
    <link rel="dns-prefetch" href="https://d1.protv.ro/protv/">
    <link rel="dns-prefetch" href="https://res.protv.ro/">
    <link rel="dns-prefetch" href="http://fonts.googleapis.com">
    <link rel="preload" as="" href="http://fonts.googleapis.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com">

    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta name="facebook-domain-verification" content="hl55aj1o7fz7vpubn7jxdx16o0djuz" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.protv.ro/protv/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.protv.ro/protv/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.protv.ro/protv/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.protv.ro/protv/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.protv.ro/protv/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.protv.ro/protv/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.protv.ro/protv/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.protv.ro/protv/images/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="https://d1.protv.ro/protv/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&subset=latin-ext&display=swap" rel="stylesheet">
    <meta name="application-name" content="protv.ro"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

            <title>PRO TV - Jennifer Love Hewitt a &amp;icirc;mplinit 43 de ani. Cum arată &amp;icirc;n prezent protagonista din Heartbreakers</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="noarchive" />
<meta name="rating" content="general" />
<meta name="description" content="La 43 de ani, pe care i-a &amp;icirc;mplinit astăzi, Jennifer Love Hewitt se poate m&amp;acirc;ndri cu o carieră strălucită și cu o familie fericită. Actrița, care..." />
<meta name="keywords" content="Jennifer Love Hewitt,filme,hollywood,vedete" />
<meta property="og:title" content="Jennifer Love Hewitt a împlinit 43 de ani. Cum arată în prezent protagonista din „Heartbreakers”" />
<meta property="og:image" content="https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88488/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers_4_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/filme/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers.html" />
<meta property="og:description" content="La 43 de ani, pe care i-a &amp;icirc;mplinit astăzi, Jennifer Love Hewitt se poate m&amp;acirc;ndri cu o carieră strălucită și cu o familie fericită. Actrița, care..." />    <link href="https://www.protv.ro/filme/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://www.protv.ro/filme/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers.html" rel="canonical" />
<link href="https://res.protv.ro/assets/protv/_css/protv.ro_protv_article.css?q=1642068902" media="screen" rel="stylesheet" type="text/css" />
            <link rel="amphtml" href="https://www.protv.ro/amp/filme/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers.html" />
    
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script> 

    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/filme/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers.html" />

            <script>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</script>
<script>
var nonPersonalizedAds = 1;
if (OptanonActiveGroups.match(/,C0013,/)) {
    nonPersonalizedAds = 0;
} else {
    nonPersonalizedAds = 1;
} 
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var cX = cX || {};
cX.callQueue = cX.callQueue || [];

cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function(){
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
        //googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting('article_id', '87840');
                googletag.pubads().setTargeting('content_category', 'protv-filme-articol');
        googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
        googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 0,
          renderMarginPercent: 10,
          mobileScaling: 2.0  // x2 on mobile
        });
                    googletag.pubads().addEventListener("impressionViewable", function(event) {
              if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {
                setTimeout(function () {
                  var date = new Date();
                  pbjs.requestBids({
                    timeout: PREBID_TIMEOUT,
                    bidsBackHandler: function (bidResponses) {
                      googletag.pubads().refresh([event.slot]);
                    }
                  });
                }, 30000);
              }
            });

            
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              var ids = event.slot.getSlotElementId();
              //var x = document.getElementById(ids).getAttribute('data-google-query-id');
              var containsAd = event.isEmpty; 
              if (containsAd) {
                console.log(ids, 'slot is empty');
                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1153246747548232712']);
                cX.callQueue.push(['sendPageViewEvent']);
                cX.callQueue.push(['invoke', function () {
                  cX.setEventAttributes({origin: 'b17-ads', persistedQueryId: '0527739c82111026228e859dac624287a6c61a5e'});
                  cX.sendEvent('slots', {'gol': 'true', 'slotid': ids});
                }]);
              } else {
                console.log('slot is not empty, creative id: ' + ids + ' is rendered to slot of size: ' + event.size[0] + 'px x ' + event.size[1] + 'px');
            //  document.getElementById(ids).style = event.size[0] + 'px; ' + event.size[1] + 'px; margin: 5px auto;';
            //  document.getElementById(ids).style = 'width: ' + event.size[0] + 'px; height: ' + event.size[1] + 'px; margin: 5px auto;';

              }
          });

                googletag.enableServices();
    });
}]);
</script>
    <!-- Protv.ro Vidoomy script begin -->
    <script type="text/javascript" src="https://ads.vidoomy.com/protv.ro_13974.js" async></script>
    <!-- Protv.ro Vidoomy script end -->
    <script async src="//pahtzh.tech/c/protv.ro.js"></script>
    
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-filme-articol',
    'category'      : 'filme',
    'author'        : 'Diana.Oprea',
    'publishedDate' : '2022-02-21 17:34:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
    <!-- OneSignal Web Push -->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({appId: "d8303dbc-9476-4ab6-9382-7930690aae57"});
        });
    </script>
    <!-- OneSignal Web Push -->

    </head>
<body> 
            <!-- Cxense SATI adblock p1 script begin -->
        <script>
            var ad = document.createElement('div');
            ad.id = 'AdSense';
            ad.className = 'AdSense';
            ad.style.display = 'block';
            ad.style.position = 'absolute';
            ad.style.top = '-1px';
            ad.style.height = '1px';
            document.body.appendChild(ad);
        </script>
        <!-- Cxense SATI adblock p1 script end -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div class="specialoop">
        <!-- special -->
        <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>    </div>

    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                <div id='div-gpt-ad-1587632915568-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperleft', [[160, 600]], 'div-gpt-ad-1587632915568-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632915568-0');
                    });
                }]);
                </script>
              </div>            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
<link href="https://www.protv.ro/design/generalHeader/navbar.css?c=a" rel="stylesheet" media="screen" type="text/css" />
<div class="navbar-pro-container">
    <nav class="navbar navbar-expand-lg navbar-light navbar-pro-upper">
        <div class="dismiss-hamburger"></div>
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <a href="https://www.protv.ro/">
            <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
        </a>
        <div class="btn-nav-search-overlay-mobile"></div>
        <div class="close-search-box-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-times"></i>
            </button>
        </div>
        <div class="search-box-container-mobile input-group">
            <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
                <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
            </form>
        </div>
        <div class="separator-mobile"></div>
        <div class="search-button-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                 <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/shows">SHOWS</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/filme/">FILME</a>
                </li>
                            </ul> 
                    <ul class="navbar-nav col-auto nav-login-ul ml-auto fix-width">
                <li class="separator"></li>
                <div class="btn-nav-search-overlay"></div>
                <button class="btn btn-nav-search not-focusable">
                    <i class="fal fa-search"></i>
                </button>
            </ul>
                    </div>
        <div class="close-search-box">
            <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
        </div>
        <div class="search-box-container">
            <form class="form-inline" id="searchFormInline">
                <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
            </form>
        </div>
    </nav>
    </div>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/stiri/">TOATE ȘTIRILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                 
                <li>
                    <a href="https://www.protv.ro/casting/">CASTING</a>
                </li>
                                <li>
                    <a href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/program/">PROGRAM TV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme/">FILME</a>
                </li>
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile/">UTILE</a>
                </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                <li> <a href="https://masterchef.protv.ro/">MasterChef</a> </li>
                <li> <a href="https://survivor.protv.ro/">Survivor România</a></li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                <li> <a href="https://lamaruta.protv.ro/">La Măruță</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbește Lumea</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinți</a> </li>
                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea României</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://superstar.protv.ro/">SuperStar România</a> </li>
                <li> <a href="https://casatoritipenevazute.protv.ro/">Căsătoriți pe nevăzute</a> </li>
                <li> <a href="http://lectiideviata.protv.ro">Lecții de viață</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro/" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro/" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro/" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro/" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro/" target="_blank">PRO Cinema</a> </li>
                <li> <a href="https://www.protv.ro/protv-international-receptie/" target="_blank">PRO TV INTERNATIONAL</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro/" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro/" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro/" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro/" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.ilike-it.ro/" target="_blank">I LIKE IT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact/" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre/" target="_blank">Despre</a> </li>
                            </ul>
        </nav>
    </div>
</div>
    </div>

</section>
    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/filme"><span itemprop="name">FILME</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	jennifer love hewitt a împlinit 43 de ani. cum arată în prezent protagonista din &bdquo;heartbreakers&rdquo;
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 87840;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2022-02-21 17:34:00">
        <meta itemprop="datePublished" content="2022-02-21 17:34:00">
        <meta itemprop="dateModified" content="2022-02-21 18:14:25">

        <meta itemprop="url" content="https://www.protv.ro/filme/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.protv.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88488/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers_4_size20.jpg">
        <meta itemprop="headline" content="Jennifer Love Hewitt a împlinit 43 de ani. Cum arată în prezent protagonista din &bdquo;Heartbreakers&...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Jennifer Love Hewitt a împlinit 43 de ani. Cum arată în prezent protagonista din &bdquo;Heartbreakers&rdquo;
</h1>
        </div>
    </div>
        <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">

                
                <div class="articol-hero-img-container-image">

                    
    <img class="img-fluid lazy" alt="Jennifer Love Hewitt a &icirc;mplinit 43 de ani. Cum arată &icirc;n prezent protagonista din Heartbreakers" data-src="https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88488/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers_4_size24.jpg" title="Jennifer Love Hewitt a &icirc;mplinit 43 de ani. Cum arată &icirc;n prezent protagonista din Heartbreakers" width="1440" height="810" loading="lazy">              
                    </div>
            
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/jennifer-love-hewitt">Jennifer Love Hewitt,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/filme">filme,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/hollywood">hollywood,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/vedete">vedete,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/diana-oprea'>Diana Oprea</a>
                    </div>
                </div>                     <div class="col-sm-12 col-xs-12">
                        <div class="tagDate">
                            Data publicarii: 21 Februarie 2022                        </div>
                    </div>

                    <div class="col-sm-12 col-xs-12">
                        <div class="upDate">
                            Data actualizare: 21 Februarie 2022                        </div>
                    </div>
            </div>
        </div>

        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	La 43 de ani, pe care i-a împlinit astăzi, Jennifer Love Hewitt se poate mândri cu o carieră strălucită și cu o familie fericită. Actrița, care a făcut furori cu prestația sa în &bdquo;Heartbreakers&rdquo; (Cum să cucerești bărbații), este la fel de grațioasă și atrăgătoare ca și acum 20 ani.&nbsp;
                </div>
                
                       <div id="upscore-reco">
                            <div class="mostviewed-news">Citește și</div>
                            <div class="mostviewed-container">
                                <a href="/divertisment/cine-este-noua-iubita-a-lui-elon-musk-actrita-australiana-natasha-bassett-l-a-cucerit-pe-cel-mai-bogat.html" title="">
                                    <div class="row articol-row-content">
                                        <div class="col-md-6 col-12">
                                            <div class="mostviewed-img-wrapper" style="filter: none;">
                                                <img class="img-fluid lazy" src="https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88482/cine-este-noua-iubita-a-lui-elon-musk-actrita-australiana-natasha-bassett-l-a-cucerit-pe-cel-mai-bogat_7_size20.jpg" width="1000" height="665" loading="lazy">
                                            </div>
                                        </div>
                                        <div class="mostviewed-title col-md-6 col-12">
                                            
	Cine este noua iubită a lui Elon Musk. Actriță australiană Natasha Bassett l-a cucerit pe cel mai bogat om din lume
                                        </div>
                                    </div>
                                </a>
                            </div>
                       </div>
                   
                                
<p>
	Jennifer Love Hewitt a intrat &icirc;n lumea cinematografiei la 10 ani, fiind distribuit&#259; &icirc;ntr-o emisiune TV pentru copii. La maturitate, actri&#539;a cunoa&#537;te celebritatea interna&#539;ional&#259; odat&#259; cu apari&#539;ia &icirc;n filmul &bdquo;<a href="https://www.cinemagia.ro/filme/heartbreakers-cum-sa-cuceresti-barbatii-4514/?&amp;q=Heartbreakers" target="_blank">Heartbreakers</a>&rdquo;, unde interpreteaz&#259; rolul lui Page, fiica lui Max (Sigourney Weaver). De-a lungul anilor, Jennifer a jucat &icirc;n peste 60 de<a href="https://www.imdb.com/name/nm0001349/?ref_=nmawd_awd_nm" target="_blank"> filme</a> &#537;i a fost c&acirc;&#537;tig&#259;toarea a 10 premii importante pentru cariera ei. Spre exemplu, &icirc;n 2008, a fost desemnat&#259; &bdquo;Cea mai bun&#259; actri&#539;&#259; de televiziune&rdquo; pentru rolul din serialul &bdquo;<a href="https://www.imdb.com/title/tt0460644/?ref_=nmawd_awd_3" target="_blank">Ghost Whisperer</a>&rdquo;.&nbsp;</p>
<p>
	<img alt="" height="811" src="https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88488/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers_6.jpg" width="640">Cel mai nou film &icirc;n care o po&#539;i vedea pe Jennifer Love Hewitt este serialul &bdquo;<a href="https://www.imdb.com/title/tt7235466/?ref_=nm_flmg_act_1" target="_blank">9-1-1</a>&rdquo;, unde interpreteaz&#259; rolul lui Maddie Kendall, care lucreaz&#259; la un dispecerat din Los Angeles.&nbsp;<div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p>
<div>
	<a href="https://www.nickiswift.com/596201/the-transformation-of-jennifer-love-hewitt-from-14-to-42/" target="_blank">Jennifer Love Hewitt</a> este c&#259;s&#259;torit&#259; cu actorului Brian Hallisay. Cei doi au &icirc;mpreun&#259; trei copii: o feti&#539;&#259; de 8 ani, Autumn James; un b&#259;iat de 6 ani - Atticus James &#537;i un alt b&#259;ie&#539;el, &icirc;n v&acirc;rst&#259; de 5 luni, Aidan James.&nbsp;</div>
<p>
	<br>
	Surs&#259; foto: Getty Images,&nbsp; Instagram/<a href="https://www.instagram.com/jenniferlovehewitt/?hl=en" target="_blank"> jenniferlovehewitt</a><br><span style="background-color:#ffff00;"><strong>Vezi &#537;i: Experien&#539;&#259; gastronomic&#259; cu peripe&#539;ii pentru Corina Caragea: &bdquo;D&#259;-te mai &icirc;ncolo, c&#259; e periculos&rdquo;</strong></span></p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/KA4IxzM6sMt?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>


            </div>
            <div class="col-lg-4">
                                                        <div class="banner-300x600-1">
                        <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x250-1">
                        <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x600 sticky-banner" data-sticky_column>
                        <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [[300, 250], [300, 600]], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                    </div>
                                            </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-8 col-12">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        
            <!-- GALERIE -->
        <div class="col col-12 text-center">
            <div class="photogallery" data-gallery="data_gallery_88488">

                <ul class="galerieFoto list-inline" onclick="initMobileArticleGallery(itemsMobileArticleGallery)">
                                            <li>
                            <img src="https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88488/t_size2/thumb_jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers_3.jpg" alt="" title="" class="w-100" /></a>
                        </li>
                        <div class="overlayGalerieFoto"></div>
                                        </ul>
                
                <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="pswp__bg"></div>
                    <div class="pswp__scroll-wrap">
                        <div class="pswp__container">
                            <div class="pswp__item"></div>
                            <div class="pswp__item"></div>
                            <div class="pswp__item"></div>
                        </div>
                        <div class="pswp__ui pswp__ui--hidden">
                            <div class="pswp__top-bar">
                                <div class="pswp__counter"></div>
                                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                                <button class="pswp__button pswp__button--share" title="Share"></button>
                                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                                <div class="pswp__preloader">
                                    <div class="pswp__preloader__icn">
                                        <div class="pswp__preloader__cut">
                                            <div class="pswp__preloader__donut"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                                <div class="pswp__share-tooltip"></div> 
                            </div>
                            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                            </button>
                            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                            </button>
                            <div class="pswp__caption">
                                <div class="pswp__caption__center"></div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <script type='text/javascript'>
                    var itemsMobileArticleGallery = [
                        {
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88488/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers_3.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                        html: '<div class="br-3"><iframe src="https://www.protv.ro/filme/dfpgaleriemobile" frameborder="0" scrolling="no" width="300" height="250"></iframe></div>'
                                    },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88488/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers_7.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88488/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88488/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers_1.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88488/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers_2.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88488/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers_4.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                        html: '<div class="br-3"><iframe src="https://www.protv.ro/filme/dfpgaleriemobile" frameborder="0" scrolling="no" width="300" height="250"></iframe></div>'
                                    },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88488/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers_5.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88488/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers_6.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88488/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers_9.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88488/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers_10.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88488/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers_8.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                        html: '<div class="br-3"><iframe src="https://www.protv.ro/filme/dfpgaleriemobile" frameborder="0" scrolling="no" width="300" height="250"></iframe></div>'
                                    }                    ];
                </script>    
            </div>
        </div>
     
    <script type="text/javascript">
        var black_gallery_on_article = true;
        var galleryArticleTitle = 'Jennifer Love Hewitt a împlinit 43 de ani. Cum arată în prezent protagonista din &bdquo;Heartbreakers&rdquo;';
        var section = 'filme';
        var section_id = '1';
    </script>
                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/filme/jennifer-love-hewitt-a-implinit-43-de-ani-cum-arata-in-prezent-protagonista-din-zheartbreakers.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://voyo.protv.ro/emisiuni/2114-survivor-romania/episoade?utm_source=protv.ro&utm_medium=voyo_banner_ARTICLE&utm_campaign=shows_Survivor_protv.ro" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://res.protv.ro/assets/protv/../banners/2022/bannere-dinamice/grila-2022/survivor/Banner_636x100_Survivor_01.jpg)"></div>
              </a>                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/virale/zmars-ma-anamaria-prodan-derapaj-la-adresa-lui-reghecampf-dupa-declaratiile-facute-zpumnul-ala-trebuia.html" target="_blank"  title="&bdquo;Marș, mă! Anamaria Prodan, derapaj la adresa lui Reghecampf după declarațiile făcute: &bdquo;Pumnul ăla trebuia să ți-l dau ție!" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/02/20/anamaria.webp" alt="&bdquo;Marș, mă! Anamaria Prodan, derapaj la adresa lui Reghecampf după declarațiile făcute: &bdquo;Pumnul ăla trebuia să ți-l dau ție!" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">„Marș, mă!" Anamaria Prodan, derapaj la adresa lui Reghecampf după declarațiile făcute: „Pumnul ăla trebuia să ți-l dau ție!"</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/divers/cate-cifre-vezi-in-imagine-putini-reusesc-sa-le-vada-pe-toate.html" target="_blank"  title="C&acirc;te cifre vezi &icirc;n imagine? Puțini reușesc să le observe pe toate" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/02/21/274291751_10158952093472266_8394129968053805295_n.webp" alt="C&acirc;te cifre vezi &icirc;n imagine? Puțini reușesc să le observe pe toate" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Câte cifre vezi în imagine? Puțini reușesc să le observe pe toate</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/madalina-ghenea-filmulet-provocator-pentru-fanii-de-pe-instagram-esti-femeia-perfecta.html" target="_blank"  title="Mădălina Ghenea, filmată &icirc;n ipostaze provocatoare &icirc;ntr-o cameră de hotel. Clipul a ajuns pe net: Cel mai tare corp de pe planetă" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/02/21/yjrj.webp" alt="Mădălina Ghenea, filmată &icirc;n ipostaze provocatoare &icirc;ntr-o cameră de hotel. Clipul a ajuns pe net: Cel mai tare corp de pe planetă" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Mădălina Ghenea, filmată în ipostaze provocatoare într-o cameră de hotel. Clipul a ajuns pe net: "Cel mai tare corp de pe planetă"</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://voyo.protv.ro/emisiuni/2114-survivor-romania/episodul/52361-survivor-romania-e16" target="_blank"  title="Ediții puternice &icirc;n care apar noi răsturnări de situație. Vezi Survivor inainte de TV!" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">voyo.protv.ro</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/02/19/Daniel_Pavel_-_joc_comunicare.webp" alt="Ediții puternice &icirc;n care apar noi răsturnări de situație. Vezi Survivor inainte de TV!" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Ediții puternice în care apar noi răsturnări de situație. Vezi Survivor inainte de TV!</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://doctordebine.ro/stiri-medicale/studiu-dormitul-cu-un-partener-care-sforaie-iti-reduce-speranta-de-viata.html" target="_blank"  title="Dacă dormi cu un partener care face asta, riști să mori mai repede! Studiul care le dă fiori cuplurilor" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine.ro</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/02/18/273646494_1221384778389229_477142002124677904_n.webp" alt="Dacă dormi cu un partener care face asta, riști să mori mai repede! Studiul care le dă fiori cuplurilor" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Dacă dormi cu un partener care face asta, riști să mori mai repede! Studiul care le dă fiori cuplurilor</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/news/primaria-din-cluj-cauta-angajati-salariul-este-de-2-000-de-euro-boc-nu-vor-sa-lucreze-pe-banii-astia.html" target="_blank"  title="Primăria din Cluj caută angajați: Salariul este de 2.000 de euro! Emil Boc: &bdquo;Nu vor să lucreze pe banii ăștia" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/02/20/emil_boc.webp" alt="Primăria din Cluj caută angajați: Salariul este de 2.000 de euro! Emil Boc: &bdquo;Nu vor să lucreze pe banii ăștia" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Primăria din Cluj caută angajați: Salariul este de 2.000 de euro! Emil Boc: „Nu vor să lucreze pe banii ăștia"</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/utile/un-aliment-autohton-esential-pentru-romani-dispare-din-magazine-va-fi-un-dezastru?fbclid=IwAR22swpojFS6da2kh82ghC6hqlJiq4EWbfw37BbGeeXqkEDHyCwqEp0h16g" target="_blank"  title="Alimentul rom&acirc;nesc care va dispărea din magazine &icirc;n februarie: &bdquo;Va fi dezastru" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/01/15/aliment_dispare.webp" alt="Alimentul rom&acirc;nesc care va dispărea din magazine &icirc;n februarie: &bdquo;Va fi dezastru" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Alimentul românesc care va dispărea din magazine în februarie: „Va fi dezastru"</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/obsedata-de-operatii-estetice-cum-arata-mary-magdalene-inainte-transformarea-completa.html" target="_blank"  title="S-a operat p&acirc;nă a ajuns de nerecunoscut. Cum arăta &icirc;nainte de intervențiile estetice: &ldquo;Erai at&acirc;t de frumoasă!" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/02/21/YJTY.webp" alt="S-a operat p&acirc;nă a ajuns de nerecunoscut. Cum arăta &icirc;nainte de intervențiile estetice: &ldquo;Erai at&acirc;t de frumoasă!" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">S-a operat până a ajuns de nerecunoscut. Cum arăta înainte de intervențiile estetice: “Erai atât de frumoasă!"</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.depici.ro/copiii-vedetelor/smiley-un-tatic-super-fericit-cum-l-a-pozat-gina-pistol-alaturi-de-fetita-lor.html" target="_blank"  title="Smiley, un tătic super fericit! Cum l-a pozat Gina Pistol alături de fetița lor" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">depici</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/02/03/smiley.webp" alt="Smiley, un tătic super fericit! Cum l-a pozat Gina Pistol alături de fetița lor" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Smiley, un tătic super fericit! Cum l-a pozat Gina Pistol alături de fetița lor</div>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
        <section class="stiri-section">
        <div class="container stiri-container white-container">
            <div class="stiri-section-header">ȘTIRI SIMILARE</div>
            <div class="row">
                <!-- start related -->
                                                        
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/exclusiv/speak-si-stefania-vedete-in-show-ul-digital-zaventura-strigati-ura-marca-voyo-original.html"   title="Speak și Ștefania, vedete &icirc;n show-ul digital Aventura, strigați ura! marca VOYO Original" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88476/speak-si-stefania-vedete-in-show-ul-digital-zaventura-strigati-ura-marca-voyo-original_size23.jpg" alt="Speak și Ștefania, vedete &icirc;n show-ul digital Aventura, strigați ura! marca VOYO Original" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Speak și Ștefania, vedete în show-ul digital &bdquo;Aventura,...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/divertisment/romania-te-iubesc-lider-absolut-de-audienta-cu-reportajul-contrabanda-cu-si-fara-filtru-realizat-de-rares.html"   title="Rom&acirc;nia, te iubesc! - lider absolut de audiență cu reportajul Contrabandă cu și fără filtru , realizat de Rareș Năstase" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88472/romania-te-iubesc-lider-absolut-de-audienta-cu-reportajul-ancheta-contrabanda-cu-si-fara-filtru-realizat_size23.jpg" alt="Rom&acirc;nia, te iubesc! - lider absolut de audiență cu reportajul Contrabandă cu și fără filtru , realizat de Rareș Năstase" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	România, te iubesc! - lider absolut de audiență...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/chef-de-masterchef/experienta-gastronomica-cu-peripetii-pentru-corina-caragea-zda-te-mai-incolo-ca-e-periculos.html"   title="Experiență gastronomică cu peripeții pentru Corina Caragea: Dă-te mai &icirc;ncolo, că e periculos!" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/02/21/image_galleries/88469/experienta-gastronomica-cu-peripetii-pentru-corina-caragea-zda-te-mai-incolo-ca-e-periculos_size23.jpg" alt="Experiență gastronomică cu peripeții pentru Corina Caragea: Dă-te mai &icirc;ncolo, că e periculos!" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Experiență gastronomică cu peripeții pentru Corina...</div>
                                </a>
                            </div>
                                                    <!-- end related -->
                <div class="col-lg-4 col-md-6 stiri-link"> </div>
            </div>
        </div>
</section>
                                    <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/episodul/52068-sezonul-20-episodul-4?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+20%2C+Episodul+4" target='_blank' data-upscore-object-id="pp-52068" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Sezonul 20, Episodul 4</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 45:32                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/3085428a-8439-43e4-bb9e-273dc46378f2" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/romanii-au-talent/episodul/52343-s12e03-asa-ceva-exista?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=S12E03+-+A%C8%99a+ceva+exist%C4%83" target='_blank' data-upscore-object-id="pp-52343" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Românii Au Talent</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>S12E03 - Așa ceva există</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:48:13                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/48bf1882-8f90-478b-acea-a26e9752de72" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/survivor-extrashow/episodul/52517-survivor-extrashow-ed15?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=SURVIVOR%3A+ExtraShow+-+Ed15" target='_blank' data-upscore-object-id="pp-52517" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">SURVIVOR: ExtraShow</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>SURVIVOR: ExtraShow - Ed15</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 40:38                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/cd4049db-2cb3-4adc-ad0b-6183dd4a7965" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/trending-review-cu-daragiu/episodul/52524-400-de-milioane-de-dolari-pentru-un-urs-panda?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=400+de+milioane+de+dolari+pentru+un+urs+panda%3F" target='_blank' data-upscore-object-id="pp-52524" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Trending Review cu Daragiu</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>400 de milioane de dolari pentru un urs panda?</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 17:43                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/3b990753-b901-42c2-a928-da38252a2b21" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36806-nominalizarile-pentru-insula-exilului-natalia-duminica-il-alege-pe-crbl?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Nominaliz%C4%83rile+pentru+insula+Exilului.+Natalia+Duminic%C4%83+%C3%AEl+alege+pe+CRBL" target='_blank' data-upscore-object-id="pp-36806" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Survivor România</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Nominalizările pentru insula Exilului. Natalia...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 03:27                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/6008b641-5e5d-405f-a680-6bcda9d99361" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36807-nominalizarile-pentru-insula-exilului-stefania-stefan-il-alege-pe-relu-panescu?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Nominaliz%C4%83rile+pentru+insula+Exilului%3A+%C8%98tefania+%C8%98tefan+%C3%AEl+alege+pe+Relu+P%C4%83nescu" target='_blank' data-upscore-object-id="pp-36807" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Survivor România</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Nominalizările pentru insula Exilului: Ștefania...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 04:12                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/e70d9627-8eaf-4121-a547-d6c8cea43af6" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/clip/36686-las-fierbinti-celentano-e-din-viitor-ca-e-cu-2-pasi-inaintea-lui-firicel?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Las+Fierbin%C8%9Bi++-+Celentano+e+din+viitor...c%C4%83+e+cu+2+pa%C8%99i+%C3%AEnaintea+lui+Firicel" target='_blank' data-upscore-object-id="pp-36686" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Las Fierbinți  - Celentano e din viitor...că...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 06:44                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/738ab880-c9a7-4e71-8bee-ed4a5929f08e" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/clip/36688-las-fierbinti-giani-incepe-razboiul-cu-america-sa-faca-turism?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Las+Fierbin%C8%9Bi++-+Giani+%C3%AEncepe+r%C4%83zboiul+cu+America...+s%C4%83+fac%C4%83+turism" target='_blank' data-upscore-object-id="pp-36688" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Las Fierbinți  - Giani începe războiul cu America......</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 11:27                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/7fd9145a-f387-460f-8186-f773ba1c4f61" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/36793-faimosii-cred-ca-e-bine-ca-a-plecat-radu-itu-era-nefolositor?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Faimo%C8%99ii+cred+c%C4%83+e+bine+c%C4%83+a+plecat+Radu+Itu%3A+%E2%80%9DEra+nefolositor%E2%80%9D" target='_blank' data-upscore-object-id="pp-36793" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Survivor România</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Faimoșii cred că e bine că a plecat Radu Itu:...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:17                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/a8ef2744-211a-4dc6-abaf-4a9c8dd433e8" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/romanii-au-talent/clip/36781-dragos-bucur-si-mihai-bobonete-coregrafie-pe-scena-talentelor-cu-fetele-de-la-team-danger?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Drago%C8%99+Bucur+%C8%99i+Mihai+Bobonete%2C+coregrafie+pe+scena+talentelor+cu+fetele+de+la+Team+Danger" target='_blank' data-upscore-object-id="pp-36781" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Românii Au Talent</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Dragoș Bucur și Mihai Bobonete, coregrafie pe...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:07                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/e7f11400-bbed-43c8-a39f-d4aaeeae1f39" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/3085428a-8439-43e4-bb9e-273dc46378f2" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 20, Episodul 4</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/48bf1882-8f90-478b-acea-a26e9752de72" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">S12E03 - Așa ceva există</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/cd4049db-2cb3-4adc-ad0b-6183dd4a7965" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">SURVIVOR: ExtraShow - Ed15</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/3b990753-b901-42c2-a928-da38252a2b21" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">400 de milioane de dolari pentru un urs panda?</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/6008b641-5e5d-405f-a680-6bcda9d99361" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Nominalizările pentru insula Exilului. Natalia...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/e70d9627-8eaf-4121-a547-d6c8cea43af6" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Nominalizările pentru insula Exilului: Ștefania...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/738ab880-c9a7-4e71-8bee-ed4a5929f08e" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Las Fierbinți  - Celentano e din viitor...că...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/7fd9145a-f387-460f-8186-f773ba1c4f61" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Las Fierbinți  - Giani începe războiul cu America......</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/a8ef2744-211a-4dc6-abaf-4a9c8dd433e8" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Faimoșii cred că e bine că a plecat Radu Itu:...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/e7f11400-bbed-43c8-a39f-d4aaeeae1f39" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Dragoș Bucur și Mihai Bobonete, coregrafie pe...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <div class="article-bottom-banner">
            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        </div>

<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12" data-upscore-object-id="sp-3910949">
                            <a href="https://stirileprotv.ro/stiri/actualitate/un-pompier-supravietuitor-al-exploziei-de-la-mihailesti-din-2004-si-a-pierdut-fiica-intr-un-accident-rutier.html" class="stiri-link" data-upscore-url>
                                                                    <div class="prostiri-img-wrapper full-width">
                                        <img width="636" height="424" data-src="https://image.stirileprotv.ro/media/images/original/Feb2022/62243682.jpg" alt="Un pompier, supraviețuitor al exploziei de la Mihăilești, din 2004, și-a pierdut fiica într-un accident rutier" class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big" data-upscore-title>Un pompier, supraviețuitor al exploziei de la Mihăilești, din 2004, și-a pierdut fiica într-un accident rutier</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3910944">
                            <a href="https://stirileprotv.ro/stiri/international/putin-ingrijorat-daca-ucraina-adera-la-nato-amenintarile-de-securitate-ale-rusiei-vor-creste-dramatic.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Feb2022/62243668.jpg" alt="Putin, îngrijorat: Dacă Ucraina aderă la NATO, amenințările..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>Putin, îngrijorat: Dacă Ucraina aderă la NATO, amenințările...</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3910946">
                            <a href="https://stirileprotv.ro/stiri/international/bancile-din-rusia-au-adus-in-tara-5-miliarde-de-dolari-cash-masura-preventiva-in-cazul-unor-sanctiuni-inseamna-doua-tir-uri.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Feb2022/62243671.jpg" alt="Băncile din Rusia au adus în țară 5 miliarde de..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>Băncile din Rusia au adus în țară 5 miliarde de...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="https://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                            </ul>
        </nav>
    </div>
</footer>

<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" onclick="jQuery('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script>
    window.addEventListener('DOMContentLoaded', function () {

        var back2Top = document.getElementById("top-link-block");
        var prevYscrollPos = window.pageYOffset;

        function onScrollEventHandler() {
            var currentYscrollPos = window.pageYOffset;

            if (prevYscrollPos > currentYscrollPos) {
                back2Top.classList.remove('hidden');
                back2Top.classList.add('affix');
            } else {
                back2Top.classList.remove('affix');
                back2Top.classList.add('hidden');
            }

            prevYscrollPos = currentYscrollPos;

            if (currentYscrollPos == 0) {
                back2Top.classList.add('d-none');
            } else {
                back2Top.classList.remove('d-none');
            }
        }



        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var AddEvent = window[eventMethod];
        var scrollEvent = eventMethod == "attachEvent" ? "onscroll" : "scroll";

        AddEvent(scrollEvent, onScrollEventHandler, false);
    });
</script>    <script type="text/javascript" data-delay="true" src="https://res.protv.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1641394153"></script>
        
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
            <!-- Cxense SATI adblock p2 script begin -->
        <script type="text/javascript"> 
            cX.callQueue.push(['invoke', function () {
            console.log(document.getElementById('AdSense').clientHeight);
            let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
            console.log('HasAdBlock : ' + isAdBlockDetected);
            if (isAdBlockDetected === 'No') {
               //same check 4 video
               var scriptElm = document.createElement('script');
                    scriptElm.src = 'https://www.protv.ro/libraries/javascript/protv/floating_video.js';
                    scriptElm.type = 'text/javscript';
                    scriptElm.async = 'async';
                    document.body.appendChild(scriptElm);
            }
            cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
            cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
            document.getElementById('status').innerHTML = isAdBlockDetected;
            }]);
        </script>
        <!-- Cxense SATI adblock p2 script end -->
        
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "PROTV",
    "url": "https://www.protv.ro/",
    "logo": "https://d1.protv.ro/protv/design/protv/images/logo-footer.png",
    "sameAs": [
        "https://www.facebook.com/ProTVRomania",
        "https://www.instagram.com/protv_romania/"
    ]
}
</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebSite",
    "url": "https://www.protv.ro/",
    "name": "PROTV",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.protv.ro/cautare/{q}",
        "query-input": "required name=q"
    }
}
</script>
</body>
</html>
