<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon.png" />

            <title>PRO TV - Trăiește Halloween-ul la cinema! 6 filme de neratat pe marile ecrane</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="De Halloween, cel mai bine țipi în sala de cinema, Cinema City continuă și în acest an tradiția și îți oferă pentru o zi nu mai puţin de 6 filme de neratat..." />
<meta name="keywords" content="Halloween,cinema,filme halloween,halloween cinema" />
<meta property="og:title" content="Trăiește Halloween-ul la cinema! 6 filme de neratat pe marile ecrane" />
<meta property="og:image" content="https://assets.sport.ro/assets/protv/2020/10/29/image_galleries/77904/_1_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/filme/traieste-halloween-ul-la-cinema-6-filme-de-neratat-pe-marile-ecrane.html" />
<meta property="og:description" content="De Halloween, cel mai bine țipi în sala de cinema, Cinema City continuă și în acest an tradiția și îți oferă pentru o zi nu mai puţin de 6 filme de neratat..." />    <link href="https://www.protv.ro/filme/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://assets.sport.ro/assets/protv/_css/protv.ro_protv_article.css?q=1603807851" media="screen" rel="stylesheet" type="text/css" />
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script>
    
    
    <!-- upScore -->
<script> 
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
    upScore({config:{ domain: 'protv.ro',  
                      article: '.articol-section',
                      track_positions: false},                 

             data: { section: 'Filme',    
                     object_id: '77525',                    
                     pubdate: '2020-10-29T09:48:00+02:00',        
                     author: 'Iulian Ioncea',                   
                     object_type: 'article',                  
                   }}); 
</script>
<!-- /upScore -->         
    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/filme/traieste-halloween-ul-la-cinema-6-filme-de-neratat-pe-marile-ecrane.html" />

    <script>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</script>
<script>
var nonPersonalizedAds = 1;
if (OptanonActiveGroups.match(/,C0013,/)) {
    nonPersonalizedAds = 0;
} else {
    nonPersonalizedAds = 1;
} 
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var cX = cX || {};
cX.callQueue = cX.callQueue || [];

cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function(){
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
        googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting('article_id', '77525');
                googletag.pubads().setTargeting('content_category', 'protv-filme-articol');
        googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 0,
            renderMarginPercent: 10,
            mobileScaling: 2.0  // x2 on mobile
        });
        googletag.enableServices();
    });
}]);
</script>
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-filme-articol',
    'category'      : 'filme',
    'author'        : 'Iulian.Ioncea',
    'publishedDate' : '2020-10-29 09:48:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager --></head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    
    <div class="specialoop">
        <!-- special -->
        <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>    </div>
    
    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                <div id='div-gpt-ad-1587632915568-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperleft', [[160, 600]], 'div-gpt-ad-1587632915568-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632915568-0');
                    });
                }]);
                </script>
              </div>            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
 
<link href="https://www.protv.ro/design/generalHeader/navbar.css" rel="stylesheet" media="screen" type="text/css" />
<nav class="navbar navbar-expand-lg navbar-light bg-light navbar-pro">
    <div class="dismiss-hamburger"></div>
    <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
        <div class="hamburger-box">
            <div class="hamburger-inner"></div>
        </div>
    </div>
    <a href="https://www.protv.ro/">
        <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">        
    </a>
    <div class="btn-nav-search-overlay-mobile"></div>
    <div class="close-search-box-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-times"></i>
        </button>
    </div>
    <div class="search-box-container-mobile input-group">
        <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
            <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
        </form>
    </div>
    <div class="separator-mobile"></div>
    <div class="search-button-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-search"></i>
        </button>
    </div>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto">
                        <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/muzica">MUZICĂ</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/evenimente">EVENIMENTE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/vedete">VEDETE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/filme">FILME</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/stiri">TOATE ȘTIRILE</a>
            </li>

                    </ul>
            <ul class="navbar-nav col-auto nav-login-ul ml-auto">
            <!--li class="nav-item">
                <a class="nav-link login-button" href="#">INTRA IN CONT</a>
            </li-->
            <li class="separator"></li>
            <div class="btn-nav-search-overlay"></div>
            <button class="btn btn-nav-search not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </ul>
        <ul class="navbar-nav col-auto nav-social-ul">
            <li class="nav-social">
                <a href="https://www.facebook.com/ProTVRomania/" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-facebook-f"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.youtube.com/channel/UCtjCTi5rLZDMBP4Mo5YY50Q" target="_blank">
                    <i class="fal fa-circle"><div class="yt-pro">
                        <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                            <g>
                                <g>
                                    <path d="M31.3,8.6c-0.5-1.7-1.8-3-3.5-3.5C25.5,4.5,17,4.4,16,4.4c-1,0-9.5,0-11.9,0.6c0,0,0,0,0,0
                                        c-1.7,0.5-3,1.8-3.5,3.5c0,0,0,0,0,0C0,11,0,15.8,0,16c0,0.2,0,5,0.7,7.4c0.5,1.7,1.8,3,3.5,3.5C6.6,27.5,15,27.6,16,27.6
                                        c1,0,9.5,0,11.9-0.6c0,0,0,0,0,0c1.7-0.5,3-1.8,3.5-3.5c0,0,0,0,0,0C32,21,32,16.3,32,16C32,15.8,32,11,31.3,8.6z M29.5,16
                                        c0,1.3-0.1,5-0.6,6.8c-0.2,0.8-0.9,1.5-1.7,1.7c-1.8,0.5-8.7,0.6-11.2,0.6c-2.5,0-9.4-0.1-11.2-0.6c-0.8-0.2-1.5-0.9-1.7-1.7
                                        C2.5,20.7,2.5,16,2.5,16c0-1.3,0.1-5,0.6-6.8C3.3,8.4,4,7.7,4.8,7.5C6.6,7,13.5,6.9,16,6.9c2.5,0,9.5,0.1,11.2,0.6
                                        c0.8,0.2,1.5,0.9,1.7,1.7c0,0,0,0,0,0C29.4,11,29.5,14.7,29.5,16z"/>
                                </g>
                            </g>
                            <g>
                                <g>
                                    <path d="M11.9,9.4v13.1L23.3,16L11.9,9.4z M14.4,13.8l3.9,2.2l-3.9,2.2C14.4,18.2,14.4,13.8,14.4,13.8z"/>
                                </g>
                            </g>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.instagram.com/protv_romania" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-instagram"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://twitter.com/ProTVro" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-twitter"></i></i>
                </a>
            </li>
        </ul>
    </div>
    <div class="close-search-box">
        <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
    </div>
    <div class="search-box-container">
        <form class="form-inline" id="searchFormInline">
            <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
        </form>
    </div>
</nav>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
                </li> 
                <li>
                    <a href="https://www.protv.ro/muzica">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/vedete">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme">FILME</a>
                </li>
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile">UTILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri-despre/coronavirus">ȘTIRI CORONAVIRUS</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/nefacembine">#NEFACEMBINE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri">TOATE ȘTIRILE</a>
                </li>
                                
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul> 
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinti</a> </li>
                                <li> <a href="https://gospodarfarapereche.protv.ro/">Gospodar fara pereche</a> </li>
                <li> <a href="https://profu.protv.ro/">Profu'</a> </li>
                <li> <a href="https://ferma.protv.ro/">FERMA. ORĂŞENI vs SĂTENI</a> </li>
                                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                                <li> <a href="https://lamaruta.protv.ro/">La Maruta</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbeste Lumea</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea Romaniei</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://videochat.protv.ro/">Serial Videochat</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro" target="_blank">PRO Cinema</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.yoda.ro" target="_blank">YODA</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre" target="_blank">Despre</a> </li>
                <li> <a href="#" target="_blank">Newsletter</a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
            </ul>
        </nav>
    </div>
</div>    </div>

</section>        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/filme"><span itemprop="name">FILME</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	trăiește halloween-ul la cinema! 6 filme de neratat pe marile ecrane
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 77525;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2020-10-29 09:48:00">
        <meta itemprop="datePublished" content="2020-10-29 09:48:00">
        <meta itemprop="dateModified" content="2020-10-29 09:52:18">

        <meta itemprop="url" content="https://www.protv.ro/filme/traieste-halloween-ul-la-cinema-6-filme-de-neratat-pe-marile-ecrane.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.a4w.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://assets.sport.ro/assets/protv/2020/10/29/image_galleries/77904/_1_size20.jpg">
        <meta itemprop="headline" content="Trăiește Halloween-ul la cinema! 6 filme de neratat pe marile ecrane...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Trăiește Halloween-ul la cinema! 6 filme de neratat pe marile ecrane
</h1>
        </div>
    </div>
        <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">

                
                <div class="articol-hero-img-container-image">

                    
    <img class="img-fluid lazy" alt="Trăiește Halloween-ul la cinema! 6 filme de neratat pe marile ecrane" data-src="https://assets.sport.ro/assets/protv/2020/10/29/image_galleries/77904/_1_size24.jpg" title="Trăiește Halloween-ul la cinema! 6 filme de neratat pe marile ecrane">              
                    </div>
            
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/halloween">Halloween,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/cinema">cinema,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/filme-halloween">filme halloween,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/halloween-cinema">halloween cinema,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/iulian-ioncea'>Iulian  Ioncea</a>
                    </div>
                </div>                 <div class="col-sm-12 col-xs-12">
                    <div class="tagDate">
                     Data: 29 Octombrie 2020                    </div>
                </div>
            </div>

        </div>
        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	De Halloween, cel mai bine țipi în sala de cinema, Cinema City continuă și în acest an tradiția și îți oferă pentru o zi nu mai puţin de 6 filme de neratat pe marile ecrane, la un preț special.
                </div>
                
                                
<p>
	Un studiu realizat recent &icirc;n Danemarca arat&#259; c&#259; pasiona&#539;ii de filme horror reu&#537;esc s&#259; treac&#259; un pic mai u&#537;or peste anxiet&#259;&#539;ile create de pandemia de coronavirus, pentru c&#259;, nu-i a&#537;a, la c&acirc;te scenarii de groaz&#259; au v&#259;zut, sunt un pic mai preg&#259;ti&#539;i psihic s&#259; fac&#259; fa&#539;&#259; unui val de emo&#539;ii negative. A&#537;a c&#259; un Halloween la cinema s-ar putea s&#259; fie exact ceea ce ai nevoie, bucur&acirc;ndu-te de filme &icirc;n deplin&#259; siguran&#539;&#259;, p&#259;str&acirc;nd distan&#539;area fizic&#259; &#537;i respect&acirc;nd m&#259;surile &icirc;n vigoare. &Icirc;n plus, dac&#259; vrei, po&#539;i s&#259; &#539;ipi lini&#537;tit &icirc;n sala de cinema, locul unde sunt desc&#259;tu&#537;ate fricile &#537;i alungate grijile.</p><div id="upscore-reco">
                       <div class="mostviewed-news">Cite&#537;te &#537;i</div>
                            <div class="mostviewed-container">
                                <a href="http://lbuica.protv.dev.gitlab.protv.ro/nefacembine/timisoreana-campanie-de-strangere-de-fonduri-pentru-medici-1-milion-de-lei-catre-crucea-rosie.html" title="">
                                    <div class="row articol-row-content">
                                    <div class="col-md-6 col-12">
                                    <div class="mostviewed-img-wrapper" style="">
                                        <img class="img-fluid lazy" data-src="https://assets.sport.ro/assets/protv/2020/04/02/image_galleries/73011/timisoreana-campanie-de-strangere-de-fonduri-pentru-medici-1-milion-de-lei-catre-crucea-rosie_1_1_1_1_size24.jpg"></div></div>
                                    <div class="mostviewed-title col-md-6 col-12">
                                            Timi&#537;oreana, campanie de str&acirc;ngere de fonduri pentru medici | 1 milion de lei c&#259;tre Crucea Ro&#537;ie
                                    </div>
                                    </div>
                                </a>
                            </div>
                       </div>
<p>
	A&#537;adar, fani ai genului horror, s&acirc;mb&#259;t&#259;, 31 octombrie, este ziua voastr&#259; la cinema. Doar pentru o zi, c&acirc;teva dintre cele mai populare filme horror din ultimii ani se re&icirc;ntorc pe marile ecrane &#537;i aduc cu ele cea mai nou&#259; premier&#259; de gen de la Hollywood, la un pre&#355; unic de 15 lei per bilet per film. Astfel, pasiona&#539;ii genului se pot bucura &icirc;n premier&#259; de &bdquo;Clubul Tinerelor Vr&#259;jitoare&rdquo;, sequel-ul renumitului film &bdquo;The Craft&rdquo; din 1996, dar &#537;i de unele dintre cele mai urm&#259;rite filme horror ale anilor trecu&#539;i - &bdquo;A Quiet Place&rdquo;, &bdquo;Pet Sematary&rdquo;, &bdquo;Countdown&rdquo;, &bdquo;Us&rdquo;, dar &#537;i &bdquo;The Adams Family&rdquo;, o anima&#539;ie pentru toat&#259; familia.&nbsp;<div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p>
<p>
	<strong>1. The Craft: Legacy | Clubul tinerelor vr&#259;jitoare&nbsp;</strong></p>
<p>
	&Icirc;n continuarea iconicului film The Craft din 1996, Clubul tinerelor vr&#259;jitoare ne aduce pe marele ecran, la timp pentru Halloween, povestea unui grup eclectic de adolescente liceene care au &icirc;nclina&#539;ii c&#259;tre ocultism. C&acirc;nd o nou&#259; coleg&#259; ajunge &icirc;n &#537;coala lor &#537;i decid s&#259; o primeasc&#259; &icirc;n grup, au surpriza s&#259; descopere c&#259;, &icirc;mpreun&#259;, puterilor lor supranaturale sunt des&#259;v&acirc;r&#537;ite, a&#537;a c&#259; pun bazele unei &icirc;ntruniri a vr&#259;jitoarelor pentru a lupta &icirc;mpotriva celor care le sup&#259;r&#259;.&nbsp;</p>
<p>
	<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/kwy9DUbg8k8" width="560"></iframe></p>
<p>
	<strong>2. A Quiet Place (2018) | F&#259;r&#259; zgomot!</strong></p>
<p>
	O familie cu doi copii duce o existen&#539;&#259; izolat&#259;, &icirc;n lini&#537;te deplin&#259;, de teama c&#259; o amenin&#539;are nev&#259;zut&#259; care atac&#259; la cel mai mic sunet &icirc;i va nimici. Terra a fost invadat&#259; de extratere&#351;tri orbi, dar cu un auz extraordinar.&nbsp;</p>
<p>
	&Icirc;n aceste condi&#355;ii, tat&#259;l (John Krasinski), mama (Emily Blunt), fiica (Millicent Simmonds) &#351;i fiul (Noah Jupe) &icirc;ncearc&#259; s&#259; supravie&#355;uiasc&#259; la ferma familiei, ceea ce se dovede&#537;te a fi o provocare mult mai complicat&#259; dec&acirc;t s-ar fi a&#351;teptat.</p>
<p>
	<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/2D7S_H0h-eI" width="560"></iframe></p>
<p>
	<strong>3. Pet Sematary (2019) | Cimitirul animalelor</strong></p>
<p>
	Louis Creed, so&#539;ia lui, Rachel, &#537;i cei doi copii, Gage &#537;i Ellie, se mut&#259; &icirc;ntr-un or&#259;&#537;el lini&#537;tit unde descoper&#259; un cimitir de animale aflat &icirc;n imediata apropiere a noii lor case. Dup&#259; moartea tragic&#259; a pisicii familiei, care este lovit&#259; de un camion, Louis decide s&#259; &icirc;ngroape animalul &icirc;n misteriosul cimitir de animale. Locul acela, &icirc;ns&#259;, nu este ceea ce pare, iar familia Creed va primi o lec&#539;ie groaznic&#259;.</p>
<p>
	<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/godj2ts5LtQ" width="560"></iframe></p>
<p>
	<strong>4. Countdown (2019) | O aplica&#355;ie de co&#351;mar</strong></p>
<p>
	O aplica&#539;ie de telefon care arat&#259; c&acirc;nd va muri persoana care o acceseaz&#259; se transform&#259; dintr-un viral amuzant &icirc;ntr-o real&#259; amenin&#539;are. C&acirc;nd o asistent&#259; medical&#259; descarc&#259; aplica&#539;ia, afl&#259; c&#259; mai are de tr&#259;it 3 zile. Cu ceasul tic&#259;ind &#537;i cu o creatur&#259; malefic&#259; pe urmele ei, trebuie s&#259; g&#259;seasc&#259; o modalitate de a-&#537;i salva via&#539;a &icirc;nainte de expirarea timpului.</p>
<p>
	<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/1THbFLXr9K0" width="560"></iframe></p>
<p>
	<strong>5. Us (2019) | Noi</strong></p>
<p>
	Lupita Nyong&rsquo;o, c&acirc;&#537;tig&#259;toare a premiului Oscar, joac&#259; rolul lui Adelaide Wilson, o femeie care se &icirc;ntoarce la casa de vacan&#539;&#259; unde &#537;i-a petrecut copil&#259;ria, &icirc;mpreun&#259; cu so&#539;ul ei, Gabe (Winston Duke), &#537;i cu cei doi copii ai lor, pentru o binemeritat&#259; vacan&#539;&#259; de var&#259;. Fr&#259;m&acirc;ntat&#259; de o traum&#259; din copil&#259;rie, inexplicabil&#259; &#537;i &icirc;nc&#259; nerezolvat&#259;, adus&#259; acum la suprafa&#539;&#259; &#537;i agravat&#259; de o serie de coinciden&#539;e bizare, Adelaide devine tot mai sigur&#259; c&#259; ceva cumplit urmeaz&#259; s&#259; i se &icirc;nt&acirc;mple familiei ei. &Icirc;ntr-o sear&#259;, membrii familiei Wilson observ&#259; patru siluete care se &#539;in de m&acirc;n&#259; &#537;i refuz&#259; s&#259; plece de pe aleea de la intrarea &icirc;n casa lor. Spre oroarea lor, descoper&#259; c&#259; cele patru siluete sunt dubluri ale lor, doppelgangeri care au venit peste ei cu un scop precis.</p>
<p>
	<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/13JxdQdeEa8" width="560"></iframe></p>
<p>
	<strong>6. The Addams Family (2019) | Familia Addams</strong></p>
<p>
	Cea mai bizar&#259; familie din cartier, clanul Addams, revine pe marile ecrane de Halloween. Amuzant&#259;, extravagant&#259;, de-a dreptul iconic&#259;, familia Addams redefine&#537;te ce &icirc;nseamn&#259; s&#259; fii un bun vecin. O aventur&#259; cu accente de comedie spune povestea membrilor familiei, ale c&#259;ror vie&#355;i &icirc;ncep s&#259; fie serios afectate odat&#259; ce sunt pu&#351;i fa&#355;&#259; &icirc;n fa&#355;&#259; cu &#351;ireata gazd&#259; a unui reality-show, &icirc;n vreme ce se preg&#259;tesc de o mare reuniune &icirc;n stilul caracteristic clanului Addams pentru a s&#259;rb&#259;tori un eveniment major.</p>
<p>
	<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/Y3ynRdY4phw" width="560"></iframe></p>
<p>
	Biletele s-au pus deja &icirc;n v&acirc;nzare. Filmele sunt disponibile la pre&#539;ul unic de 15 lei per bilet per film, &icirc;n toate <a href="http://bit.ly/statusCinemaCity" target="_blank">loca&#539;iile Cinema City deschise &icirc;n &#539;ar&#259;</a>. Mai multe detalii despre promo&#539;ie &#537;i programul filmelor pe <a href="http://bit.ly/HalloweenCinemaCity" target="_blank">pagina special&#259; a evenimentului</a>.&nbsp;</p>
<p>
	<strong>Vezi &#537;i: Cum s&#259;rb&#259;torim Halloween-ul pe TikTok</strong></p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/LpT7OGSTECc?autoplay=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>


            </div>
            <div class="col-lg-4">
            <a href="https://maskedsinger.protv.ro/ringtone" target="_blank" onclick="ga('send', 'event', 'Ringtone', 'Banner', 'Ringtone MaskedSinger');"><div class="ringtone-maskedsinger"><img src="https://d1.a4w.ro/protv/images/articol/banner-ringtone.png"></div></a>
                                                        <div class="banner-300x600-1">
                        <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x250-1">
                        <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x600 sticky-banner" data-sticky_column>
                        <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [[300, 250], [300, 600]], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                    </div>
                                            </div>

        </div>
    </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/filme/traieste-halloween-ul-la-cinema-6-filme-de-neratat-pe-marile-ecrane.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://www.doctordebine.ro?utm_source=protv.ro&utm_medium=BANNER-Doctor_de_bine-ARTICLE&utm_campaign=BANNER-Doctor_de_bine-PROTV" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://assets.protv.ro/assets/banners/2020/09/08/banners-doctordebine/DoctordeBine-636x100.jpg)"></div>
              </a><!--                 <a href="https://protvplus.ro/emisiuni/romanii-au-talent?utm_source=protv.ro&utm_medium=BANNER-RGT-ARTICLE&utm_campaign=Banner-Finala-RGT" class="protv-plus-show-cta text-white row" target="_blank">-->
<!--                     <div class="protv-plus-show-wow-wrapper">-->
<!--                         <img class="bartos-wow" src="https://d1.a4w.ro/microsite/romaniiautalent2018/images/bartos_wow.gif" alt="">-->
<!--                         <h3>Românii talentați stau pe</h3>-->
<!--                         <img class="protvplus-logo" src="--><!--images/cta/logo_protvplus_article.png" alt="">-->
<!--                         <img class="smiley-wow" src="https://d1.a4w.ro/microsite/romaniiautalent2018/images/smiley_wow.gif" alt="">-->
<!--                     </div>-->
<!--                 </a>-->
                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/stiri/va-fi-stare-de-urgenta-in-romania-de-craciun-anuntul-lui-iohannis-craciunul-nu-va-fi-la-fel-ca-in-alti.html" target="_blank"  title="Va fi stare de urgență de Crăciun în România?! Anunțul de ultimă oră al lui Iohannis despre sărbători" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/10/28/klaus.jpg" alt="Va fi stare de urgență de Crăciun în România?! Anunțul de ultimă oră al lui Iohannis despre sărbători" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Va fi stare de urgență de Crăciun în România?! Anunțul de ultimă oră al lui Iohannis despre sărbători</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/divers/turistii-ar-fi-de-vina-pentru-aparitia-celui-de-al-doilea-val-de-covid-19-in-europa-ce-spun-expertii.html" target="_blank"  title="Anunţ uluitor: Cine ar fi de vină pentru al doilea val COVID! Este incredibil" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/10/29/covid1.jpg" alt="Anunţ uluitor: Cine ar fi de vină pentru al doilea val COVID! Este incredibil" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Anunţ uluitor: Cine ar fi de vină pentru al doilea val COVID! "Este incredibil"</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/carmen-grebenisan-super-sexy-intr-o-serie-de-fotografii-in-care-apare-topless.html" target="_blank"  title="Carmen Grebenișan s-a pozat topless și a urcat imaginea pe internet. Detaliul care a stârnit curiozitatea fanilor" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.perfecte.ro/assets/perfecte/2020/10/27/image_galleries/56686/carmen-grebenisan-super-sexy-intr-o-serie-de-fotografii-in-care-apare-topless_8_size6.jpg" alt="Carmen Grebenișan s-a pozat topless și a urcat imaginea pe internet. Detaliul care a stârnit curiozitatea fanilor" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Carmen Grebenișan s-a pozat topless și a urcat imaginea pe internet. Detaliul care a stârnit curiozitatea fanilor</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.yoda.ro/stiinta/un-peste-contemporan-cu-dinozaurii-o-adevarata-zfosila-vie-descoperit-intr-un-rau-din-romania.html" target="_blank"  title="Un pește contemporan cu dinozaurii, o adevărată „fosilă vie , descoperit într-un râu din România" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">yoda</span>
                                                                <img data-src="https://assets.yoda.ro/assets/yoda/2020/10/25/image_galleries/29821/un-peste-contemporan-cu-dinozaurii-o-adevarata-zfosila-vie-descoperit-intr-un-rau-din-romania_size3.jpg" alt="Un pește contemporan cu dinozaurii, o adevărată „fosilă vie , descoperit într-un râu din România" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Un pește contemporan cu dinozaurii, o adevărată „fosilă vie", descoperit într-un râu din România</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/style/fazza-cel-mai-popular-print-al-dubaiului-e-un-aventurier-pasionat-de-sporturi-extreme.html" target="_blank"  title="Fazza, cel mai popular prinț al Dubaiului, are o avere de peste 10 miliarde de dolari. Ce excentricități își permite" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/10/21/fazza.jpg" alt="Fazza, cel mai popular prinț al Dubaiului, are o avere de peste 10 miliarde de dolari. Ce excentricități își permite" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Fazza, cel mai popular prinț al Dubaiului, are o avere de peste 10 miliarde de dolari. Ce excentricități își permite</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/nutritie/varza-murata-un-superaliment-pentru-alimentatia-de-iarna-de-ce-o-recomanda-nutritionistii" target="_blank"  title="Care este vedeta alimentației în sezonul rece și de ce o recomandă specialiștii? Ajută mult sistemul imunitar să lupte cu infecțiile" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/10/28/imunitate.JPG" alt="Care este vedeta alimentației în sezonul rece și de ce o recomandă specialiștii? Ajută mult sistemul imunitar să lupte cu infecțiile" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Care este vedeta alimentației în sezonul rece și de ce o recomandă specialiștii? Ajută mult sistemul imunitar să lupte cu infecțiile</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/bauturi/berea-contine-vitamine-importante-iata-de-ce-trebuie-sa-o-consumi-zi-de-zi" target="_blank"  title="Ce vitamine conține berea și ce spun specialiștii despre consumul acesteia?" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/10/28/bere_1.JPG" alt="Ce vitamine conține berea și ce spun specialiștii despre consumul acesteia?" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Ce vitamine conține berea și ce spun specialiștii despre consumul acesteia?</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/sfatul-specialistilor/medicul-sexolog-catalina-andrei-exista-un-instrument-special-care-poate-evalua-cata-cantitate-de-emotie.html" target="_blank"  title="Medicul sexolog Cătălina Andrei, totul despre un subiect tabu, disfuncțiile sexuale: Dacă te uiți pe stradă..." >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/10/21/medic.jpg" alt="Medicul sexolog Cătălina Andrei, totul despre un subiect tabu, disfuncțiile sexuale: Dacă te uiți pe stradă..." alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Medicul sexolog Cătălina Andrei, totul despre un subiect tabu, disfuncțiile sexuale: "Dacă te uiți pe stradă...</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.depici.ro/copiii-vedetelor/boala-de-care-sufera-baiatul-cel-mare-al-lui-colin-farrell-ziti-sfasie-fiecare-particica-a-inimii.html" target="_blank"  title="Boala de care suferă băiatul cel mare al lui Colin Farrell: „Îți sfâșie fiecare părticică a inimii" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">depici</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/10/28/colin.jpg" alt="Boala de care suferă băiatul cel mare al lui Colin Farrell: „Îți sfâșie fiecare părticică a inimii" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Boala de care suferă băiatul cel mare al lui Colin Farrell: „Îți sfâșie fiecare părticică a inimii"</div>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
        <section class="stiri-section">
        <div class="container stiri-container white-container">
            <div class="stiri-section-header">ȘTIRI SIMILARE</div>
            <div class="row">
                <!-- start related -->
                                                        
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/muzica/nicole-cherry-s-a-deghizat-de-halloween-in-cea-mai-sexy-sirena.html"   title="Nicole Cherry s-a deghizat de Halloween în cea mai sexy sirenă!" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2020/10/28/image_galleries/77892/_1_size23.png" alt="Nicole Cherry s-a deghizat de Halloween în cea mai sexy sirenă!" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Nicole Cherry s-a deghizat de Halloween în cea mai...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/exclusiv/la-how-to-tik-tok-aquene-va-arata-cum-va-puteti-bucura-de-cel-mai-tare-halloween.html"   title="La How To Tik Tok, Aquene vă arată cum vă puteți bucura de cel mai tare Halloween" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2020/10/27/image_galleries/77845/tik-tok-1_size23.jpg" alt="La How To Tik Tok, Aquene vă arată cum vă puteți bucura de cel mai tare Halloween" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	La How To Tik Tok, Aquene vă arată cum vă puteți...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/utile/p-5-tinute-simplu-de-realizat-pentru-petrecerea-de-halloween.html"   title="(P) 5 ținute simplu de realizat pentru petrecerea de Halloween" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2020/10/14/image_galleries/77550/p-5-tinute-simplu-de-realizat-pentru-petrecerea-de-halloween_size23.jpg" alt="(P) 5 ținute simplu de realizat pentru petrecerea de Halloween" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	(P) 5 ținute simplu de realizat pentru petrecerea...</div>
                                </a>
                            </div>
                                                    <!-- end related -->
                <div class="col-lg-4 col-md-6 stiri-link"> </div>
            </div>
        </div>
</section>
                                    <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/militia-modei-by-costi-dita/episodul/30076-militia-modei-by-costi-dita-bebe-rehxa-un-inger-de-fata?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Mili%C8%9Bia+Modei+by+Costi+Di%C8%9B%C4%83%3A+%E2%80%9DBebe+Rehxa%2C+un+%C3%AEnger+de+fat%C4%83%E2%80%9D" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Militia Modei by Costi Dita</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Miliția Modei by Costi Diță: ”Bebe Rehxa,...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 10:13                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/17172c32-07a0-4d11-a481-423af9a95333');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/how-to-tik-tok/episodul/30074-cum-sarbatorim-halloween-ul-pe-tiktok?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Cum+s%C4%83rb%C4%83torim+Halloween-ul+pe+TikTok" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">How To TikTok</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Cum sărbătorim Halloween-ul pe TikTok</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 09:30                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/21cfe156-050b-4df8-8d4a-a56daeb118a9');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/share-in-bucate/episodul/30073-share-in-bucate-tocanita-de-cartofi-cu-pui-si-mustar?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=ShARE+%C3%8EN+BUCATE+-+Toc%C4%83ni%C8%9B%C4%83+de+cartofi+cu+pui+%C8%99i+mu%C8%99tar" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">ShARE ÎN BUCATE</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">ShARE ÎN BUCATE - Tocăniță de cartofi cu pui...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 11:47                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/a43fff80-a4d1-4c30-859d-1efad17d2398');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/vlad/episodul/30075-vlad-s-3-episodul-11?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=VLAD+-+S+3%2C+Episodul+11" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">VLAD</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">VLAD - S 3, Episodul 11</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:28:07                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/723eef00-d62a-45a5-a8c6-96917139c8da');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/29879-victoria-raileanu-si-anda-sarbei-salt-cu-parasuta-pe-cine-au-mai-provocat?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Victoria+Raileanu+%C8%99i+Anda+S%C3%A2rbei%2C+salt+cu+para%C8%99ut%C4%83.+Pe+cine+au+mai+provocat%3F" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Exclusiv PRO TV Plus</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Victoria Raileanu și Anda Sârbei, salt cu parașută....</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 03:44                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/5bc26475-7c24-4f48-9bb4-1ed51629ece6');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/masked-singer-romania/episodul/29889-masked-singer-romania-editia-7?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Masked+Singer+Rom%C3%A2nia+-+Edi%C8%9Bia+7" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">MASKED SINGER ROMANIA</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Masked Singer România - Ediția 7</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:30:18                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/c667066d-9476-468c-9c9e-2a249ca43003');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/ferma-in-plus/episodul/29887-ferma-in-plus-episodul-21-giulia-nahmany-primele-dezvaluiri-dupa-eliminare?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=FERMA.+%C3%8En+Plus%2C+episodul+21%3A+Giulia+Nahmany%2C+primele+dezv%C4%83luiri+dup%C4%83+eliminare" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Ferma. În Plus</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">FERMA. În Plus, episodul 21: Giulia Nahmany, primele...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 28:18                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/14369a67-560a-4601-b83b-a439350f4b90');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/ferma-oraseni-vs-sateni/episodul/29825-ferma-oraseni-vs-sateni-editia-21?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=FERMA+-+OR%C4%82%C5%9EENI+vs+S%C4%82TENI+-+Edi%C8%9Bia+21" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">FERMA - ORĂŞENI vs SĂTENI</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">FERMA - ORĂŞENI vs SĂTENI - Ediția 21</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:30:39                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/c461a648-89a7-4a0d-a4f8-54d87394a736');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/visuri-la-cheie/episodul/29822-visuri-la-cheie-sezonul-7-editia-6?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Visuri+la+cheie+-+Sezonul+7%2C+Edi%C8%9Bia+6" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Visuri la cheie</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Visuri la cheie - Sezonul 7, Ediția 6</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:32:55                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/ccda8a5a-4102-4c97-ba17-3a05e56ae1a0');"></div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/17172c32-07a0-4d11-a481-423af9a95333');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Miliția Modei by Costi Diță: ”Bebe Rehxa,...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/21cfe156-050b-4df8-8d4a-a56daeb118a9');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Cum sărbătorim Halloween-ul pe TikTok</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/a43fff80-a4d1-4c30-859d-1efad17d2398');"></div>
                                </div>
                                <h5 class="video-carousel-lead">ShARE ÎN BUCATE - Tocăniță de cartofi cu pui...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/723eef00-d62a-45a5-a8c6-96917139c8da');"></div>
                                </div>
                                <h5 class="video-carousel-lead">VLAD - S 3, Episodul 11</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/5bc26475-7c24-4f48-9bb4-1ed51629ece6');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Victoria Raileanu și Anda Sârbei, salt cu parașută....</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/c667066d-9476-468c-9c9e-2a249ca43003');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Masked Singer România - Ediția 7</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/14369a67-560a-4601-b83b-a439350f4b90');"></div>
                                </div>
                                <h5 class="video-carousel-lead">FERMA. În Plus, episodul 21: Giulia Nahmany, primele...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/c461a648-89a7-4a0d-a4f8-54d87394a736');"></div>
                                </div>
                                <h5 class="video-carousel-lead">FERMA - ORĂŞENI vs SĂTENI - Ediția 21</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/ccda8a5a-4102-4c97-ba17-3a05e56ae1a0');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Visuri la cheie - Sezonul 7, Ediția 6</h5>
                            </div>
                                                            </div>
                    </div>
    </section>
    <br />

            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        <br />
    
<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/international/atac-cu-arma-alba-in-nisa-autoritatile-nu-exclud-posibilitatea-unui-atac-terorist.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper full-width">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Oct2020/62155596.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big">Atac cu armă albă în Nisa. Autoritățile nu exclud posibilitatea unui incident terorist</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/justitie/fostul-presedinte-al-camerei-deputatilor-bogdan-olteanu-condamnat-definitiv-la-5-ani-de-inchisoare.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Jul2016/61823457.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Fostul preşedinte al Camerei Deputaţilor, Bogdan Olteanu,...</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/actualitate/explozie-intr-un-apartament-din-municipiul-galati-cinci-persoane-au-fost-ranite-iar-locatarii-evacuati.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Oct2020/62155572.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Explozie într-un apartament din municipiul Galați....</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="http://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="http://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="#"><i class="far fa-envelope"></i></i> Newsletter</a>
                </li>
            </ul>
        </nav>
    </div>
</footer>    <script type="text/javascript" src="https://assets.sport.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1603807851"></script>    
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    
    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
</body>
</html>