<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://cdn.cookielaw.org">
    <link rel="preconnect" href="https://cookie-cdn.cookiepro.com">
    <link rel="preconnect" href="https://comcluster.cxsense.com">
    <link rel="dns-prefetch" href="https://d1.a4w.ro/protv/">
    <link rel="dns-prefetch" href="https://assets.protv.ro/">
    <link rel="dns-prefetch" href="http://fonts.googleapis.com">
    <link rel="preload" as="" href="http://fonts.googleapis.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com">

    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta name="facebook-domain-verification" content="hl55aj1o7fz7vpubn7jxdx16o0djuz" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.a4w.ro/protv/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.a4w.ro/protv/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.a4w.ro/protv/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.a4w.ro/protv/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.a4w.ro/protv/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.a4w.ro/protv/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.a4w.ro/protv/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.a4w.ro/protv/images/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="https://d1.a4w.ro/protv/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&subset=latin-ext&display=swap" rel="stylesheet">
    <meta name="application-name" content="protv.ro"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

            <title>PRO TV - 5GANG, record absolut pe 19 septembrie, la ROMEXPO. Ultimul concert al trupei a fost SOLD OUT</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Idolii noii generații, fenomenul 5GANG, au creat un spectacol unic în cadrul ultimului concert al trupei de la ROMEXPO." />
<meta name="keywords" content="5GANG,concert" />
<meta property="og:title" content="5GANG, record absolut pe 19 septembrie, la ROMEXPO. Ultimul concert al trupei a fost SOLD OUT" />
<meta property="og:image" content="https://assets.sport.ro/assets/protv/2021/09/24/image_galleries/84874/5gang-record-absolut-pe-19-septembrie-la-romexpo-ultimul-concert-al-trupei-a-fost-sold-out_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/muzica/5gang-record-absolut-pe-19-septembrie-la-romexpo-ultimul-concert-al-trupei-a-fost-sold-out.html" />
<meta property="og:description" content="Idolii noii generații, fenomenul 5GANG, au creat un spectacol unic în cadrul ultimului concert al trupei de la ROMEXPO." />    <link href="https://www.protv.ro/muzica/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://www.protv.ro/muzica/5gang-record-absolut-pe-19-septembrie-la-romexpo-ultimul-concert-al-trupei-a-fost-sold-out.html" rel="canonical" />
<link href="https://assets.sport.ro/assets/protv/_css/protv.ro_protv_article.css?q=1632387754" media="screen" rel="stylesheet" type="text/css" />
            <link rel="amphtml" href="https://www.protv.ro/amp/muzica/5gang-record-absolut-pe-19-septembrie-la-romexpo-ultimul-concert-al-trupei-a-fost-sold-out.html" />
    
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script> 

    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/muzica/5gang-record-absolut-pe-19-septembrie-la-romexpo-ultimul-concert-al-trupei-a-fost-sold-out.html" />
        <script>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</script>
<script>
var nonPersonalizedAds = 1;
if (OptanonActiveGroups.match(/,C0013,/)) {
    nonPersonalizedAds = 0;
} else {
    nonPersonalizedAds = 1;
} 
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var cX = cX || {};
cX.callQueue = cX.callQueue || [];

cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function(){
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
        //googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting('article_id', '84295');
                googletag.pubads().setTargeting('content_category', 'protv-muzica-articol');
        googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
        googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 0,
          renderMarginPercent: 10,
          mobileScaling: 2.0  // x2 on mobile
        });
                    googletag.pubads().addEventListener("impressionViewable", function(event) {
              if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {
                setTimeout(function () {
                  var date = new Date();
                  pbjs.requestBids({
                    timeout: PREBID_TIMEOUT,
                    bidsBackHandler: function (bidResponses) {
                      googletag.pubads().refresh([event.slot]);
                    }
                  });
                }, 30000);
              }
            });

            
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              var ids = event.slot.getSlotElementId();
              //var x = document.getElementById(ids).getAttribute('data-google-query-id');
              var containsAd = event.isEmpty; 
              if (containsAd) {
                console.log(ids, 'slot is empty');
                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1153246747548232712']);
                cX.callQueue.push(['sendPageViewEvent']);
                cX.callQueue.push(['invoke', function () {
                  cX.setEventAttributes({origin: 'b17-ads', persistedQueryId: '0527739c82111026228e859dac624287a6c61a5e'});
                  cX.sendEvent('slots', {'gol': 'true', 'slotid': ids});
                }]);
              } else {
                console.log('slot is not empty, creative id: ' + ids + ' is rendered to slot of size: ' + event.size[0] + 'px x ' + event.size[1] + 'px');
            //  document.getElementById(ids).style = event.size[0] + 'px; ' + event.size[1] + 'px; margin: 5px auto;';
            //  document.getElementById(ids).style = 'width: ' + event.size[0] + 'px; height: ' + event.size[1] + 'px; margin: 5px auto;';

              }
          });

                googletag.enableServices();
    });
}]);
</script>        <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-muzica-articol',
    'category'      : 'muzica',
    'author'        : 'Gabriela.Boerescu',
    'publishedDate' : '2021-09-24 14:59:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
        <!-- Protv.ro Vidoomy script begin -->
        <script type="text/javascript" src="https://ads.vidoomy.com/protv.ro_13974.js" async></script>
        <!-- Protv.ro Vidoomy script end -->
        <script async src="//pahtzh.tech/c/protv.ro.js"></script>
    
</head>
<body>
    <!-- Cxense SATI adblock p1 script begin -->
    <script>
        var ad = document.createElement('div');
        ad.id = 'AdSense';
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
    </script>
    <!-- Cxense SATI adblock p1 script end -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div class="specialoop">
        <!-- special -->
        <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>    </div>

    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                <div id='div-gpt-ad-1587632915568-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperleft', [[160, 600]], 'div-gpt-ad-1587632915568-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632915568-0');
                    });
                }]);
                </script>
              </div>            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
<link href="https://www.protv.ro/design/generalHeader/navbar.css?c=a" rel="stylesheet" media="screen" type="text/css" />
<div class="navbar-pro-container">
    <nav class="navbar navbar-expand-lg navbar-light navbar-pro-upper">
        <div class="dismiss-hamburger"></div>
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <a href="https://www.protv.ro/">
            <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
        </a>
        <div class="btn-nav-search-overlay-mobile"></div>
        <div class="close-search-box-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-times"></i>
            </button>
        </div>
        <div class="search-box-container-mobile input-group">
            <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
                <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
            </form>
        </div>
        <div class="separator-mobile"></div>
        <div class="search-button-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/filme/">FILME</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://talent.protv.ro/Inscrierishow" target="_blank">ÎNSCRIERI SHOW</a>
                </li>
            </ul>
                    <ul class="navbar-nav col-auto nav-login-ul ml-auto fix-width">
                <li class="separator"></li>
                <div class="btn-nav-search-overlay"></div>
                <button class="btn btn-nav-search not-focusable">
                    <i class="fal fa-search"></i>
                </button>
            </ul>
            <ul class="navbar-nav col-auto nav-social-ul">
                <li class="nav-social">
                    <a href="https://www.facebook.com/ProTVRomania/" target="_blank">
                        <i class="fal fa-circle"><i class="fab fa-facebook-f"></i></i>
                    </a>
                </li>
                <li class="nav-social">
                    <a href="https://www.youtube.com/channel/UCtjCTi5rLZDMBP4Mo5YY50Q" target="_blank">
                        <i class="fal fa-circle"><div class="yt-pro">
                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                     viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                                <g>
                                    <g>
                                        <path d="M31.3,8.6c-0.5-1.7-1.8-3-3.5-3.5C25.5,4.5,17,4.4,16,4.4c-1,0-9.5,0-11.9,0.6c0,0,0,0,0,0
                                            c-1.7,0.5-3,1.8-3.5,3.5c0,0,0,0,0,0C0,11,0,15.8,0,16c0,0.2,0,5,0.7,7.4c0.5,1.7,1.8,3,3.5,3.5C6.6,27.5,15,27.6,16,27.6
                                            c1,0,9.5,0,11.9-0.6c0,0,0,0,0,0c1.7-0.5,3-1.8,3.5-3.5c0,0,0,0,0,0C32,21,32,16.3,32,16C32,15.8,32,11,31.3,8.6z M29.5,16
                                            c0,1.3-0.1,5-0.6,6.8c-0.2,0.8-0.9,1.5-1.7,1.7c-1.8,0.5-8.7,0.6-11.2,0.6c-2.5,0-9.4-0.1-11.2-0.6c-0.8-0.2-1.5-0.9-1.7-1.7
                                            C2.5,20.7,2.5,16,2.5,16c0-1.3,0.1-5,0.6-6.8C3.3,8.4,4,7.7,4.8,7.5C6.6,7,13.5,6.9,16,6.9c2.5,0,9.5,0.1,11.2,0.6
                                            c0.8,0.2,1.5,0.9,1.7,1.7c0,0,0,0,0,0C29.4,11,29.5,14.7,29.5,16z"/>
                                    </g>
                                </g>
                                <g>
                                    <g>
                                        <path d="M11.9,9.4v13.1L23.3,16L11.9,9.4z M14.4,13.8l3.9,2.2l-3.9,2.2C14.4,18.2,14.4,13.8,14.4,13.8z"/>
                                    </g>
                                </g>
                                </svg>
                            </div>
                        </i>
                    </a>
                </li>
                <li class="nav-social">
                    <a href="https://www.instagram.com/protv_romania" target="_blank">
                        <i class="fal fa-circle"><i class="fab fa-instagram"></i></i>
                    </a>
                </li>
                <li class="nav-social">
                    <a href="https://twitter.com/ProTVro" target="_blank">
                        <i class="fal fa-circle"><i class="fab fa-twitter"></i></i>
                    </a>
                </li>
                <li class="nav-social">
                    <a href="https://www.tiktok.com/@protvromania" target="_blank">
                        <i class="fal fa-circle">
                            <div class="tiktok-pro">
                                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                    viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                                    <path d="M30,13.1c-2.8,0-5.4-0.9-7.7-2.5v11.2c0,5.6-4.6,10.2-10.2,10.2C6.5,32,2,27.4,2,21.8s4.6-10.2,10.2-10.2
                                        c0.5,0,0.9,0,1.4,0.1v5.6c-2.5-0.8-5.1,0.6-5.8,3.1s0.6,5.1,3.1,5.8c2.5,0.8,5.1-0.6,5.8-3.1c0.1-0.5,0.2-0.9,0.2-1.4V0h5.5
                                        c0,0.5,0,0.9,0.1,1.4l0,0c0.4,2.1,1.6,3.9,3.4,5c1.2,0.8,2.7,1.3,4.2,1.3V13.1z"/>
                                </svg>
                            </div>
                        </i>
                    </a>
                </li>
            </ul>
        </div>
        <div class="close-search-box">
            <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
        </div>
        <div class="search-box-container">
            <form class="form-inline" id="searchFormInline">
                <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
            </form>
        </div>
    </nav>
    </div>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/stiri/">TOATE ȘTIRILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                <li>
                    <a href="https://talent.protv.ro/Inscrierishow/" target="_blank">ÎNSCRIERI SHOW</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/casting/">CASTING</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/travel/">TRAVEL</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/program/">PROGRAM TV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme/">FILME</a>
                </li>
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile/">UTILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/nefacembine/">#NEFACEMBINE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri-despre/coronavirus/">ȘTIRI CORONAVIRUS</a>
                </li>
                <li>
                    <a href="https://25deani.protv.ro/" target="_blank">#25aniPROTV</a>
                </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                <li> <a href="https://lamaruta.protv.ro/">La Măruță</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbește Lumea</a> </li>
                <li> <a href="https://profu.protv.ro/">Serial Profu'</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinți</a> </li>
                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea României</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://gospodarfarapereche.protv.ro/">Gospodar fără pereche</a> </li>
                <li> <a href="https://ferma.protv.ro/">FERMA. ORĂȘENI vs SĂTENI</a> </li>
                <li> <a href="https://superstar.protv.ro/">SuperStar România</a> </li>
                <li> <a href="https://casatoritipenevazute.protv.ro/">Căsătoriți pe nevăzute</a> </li>
                <li> <a href="http://lectiideviata.protv.ro">Lecții de viață</a> </li>
                <li> <a href="http://femeiaalege.protv.ro">Femeia alege</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro/" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro/" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro/" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro/" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro/" target="_blank">PRO Cinema</a> </li>
                <li> <a href="https://www.protv.ro/protv-international-receptie/" target="_blank">PRO TV INTERNATIONAL</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro/" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro/" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro/" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro/" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.yoda.ro/" target="_blank">YODA</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact/" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre/" target="_blank">Despre</a> </li>
                                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
            </ul>
        </nav>
    </div>
</div>
    </div>

</section>
    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/muzica"><span itemprop="name">MUZICA</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">5gang, record absolut pe 19 septembrie, la romexpo. ultimul concert al trupei a fost sold out</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 84295;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2021-09-24 14:59:00">
        <meta itemprop="datePublished" content="2021-09-24 14:59:00">
        <meta itemprop="dateModified" content="2021-09-24 15:00:16">

        <meta itemprop="url" content="https://www.protv.ro/muzica/5gang-record-absolut-pe-19-septembrie-la-romexpo-ultimul-concert-al-trupei-a-fost-sold-out.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.a4w.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://assets.sport.ro/assets/protv/2021/09/24/image_galleries/84874/5gang-record-absolut-pe-19-septembrie-la-romexpo-ultimul-concert-al-trupei-a-fost-sold-out_size20.jpg">
        <meta itemprop="headline" content="5GANG, record absolut pe 19 septembrie, la ROMEXPO. Ultimul concert al trupei a fost SOLD OUT...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">5GANG, record absolut pe 19 septembrie, la ROMEXPO. Ultimul concert al trupei a fost SOLD OUT</h1>
        </div>
    </div>
        <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">

                
                <div class="articol-hero-img-container-image">

                    
    <img class="img-fluid lazy" alt="5GANG, record absolut pe 19 septembrie, la ROMEXPO. Ultimul concert al trupei a fost SOLD OUT" data-src="https://assets.sport.ro/assets/protv/2021/09/24/image_galleries/84874/5gang-record-absolut-pe-19-septembrie-la-romexpo-ultimul-concert-al-trupei-a-fost-sold-out_size24.jpg" title="5GANG, record absolut pe 19 septembrie, la ROMEXPO. Ultimul concert al trupei a fost SOLD OUT" width="1440" height="810" loading="lazy">              
                    </div>
            
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/5gang">5GANG,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/concert">concert,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/gabriela-boerescu'>Gabriela  Boerescu</a>
                    </div>
                </div>                     <div class="col-sm-12 col-xs-12">
                        <div class="tagDate">
                            Data publicarii: 24 Septembrie 2021                        </div>
                    </div>

                    <div class="col-sm-12 col-xs-12">
                        <div class="upDate">
                            Data actualizare: 24 Septembrie 2021                        </div>
                    </div>
            </div>
        </div>

        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Idolii noii generații, fenomenul 5GANG, au creat un spectacol unic în cadrul ultimului concert al trupei de la ROMEXPO.
                </div>
                
                       <div id="upscore-reco">
                            <div class="mostviewed-news">Citește și</div>
                            <div class="mostviewed-container">
                                <a href="/evenimente/sorinel-pustiu-fotografii-virale-alaturi-de-klaus-iohannis-ce-imagini-au-fost-postate-pe-net.html" title="">
                                    <div class="row articol-row-content">
                                        <div class="col-md-6 col-12">
                                            <div class="mostviewed-img-wrapper" style="filter: none;">
                                                <img class="img-fluid lazy" src="https://assets.sport.ro/assets/protv/2021/09/24/image_galleries/84856/sorinel-pustiu-fotografii-virale-alaturi-de-klaus-iohannis-ce-imagini-au-fost-postate-pe-net_size20.jpg" width="1000" height="665" loading="lazy">
                                            </div>
                                        </div>
                                        <div class="mostviewed-title col-md-6 col-12">
                                            
	Sorinel Puștiu, fotografii virale alături de Klaus Iohannis! Ce imagini au fost postate pe net
                                        </div>
                                    </div>
                                </a>
                            </div>
                       </div>
                   
                                
<p>
	De&#537;i nu credeau c&#259; vor mai putea c&acirc;nta live anul acesta, membrii trupei 5GANG au sim&#539;it din nou c&#259;ldura &#537;i energia publicului pe 19 septembrie, &icirc;n cadrul unui&nbsp; show grandios de ADIO- BACK TO SCHOOL!&nbsp;</p>
<p>
	&nbsp;<div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p>
<p>
	Peste 2500 de fani au avut astfel ocazia s&#259; asculte live piese precum SOS, FOCURI, SCUZE, VIP, COCO, PORSCHE sau FORTZINNI. De doi ani, cea mai popular&#259; trup&#259; de adolescen&#539;i din Rom&acirc;nia nu a sus&#539;inut un astfel de eveniment, din cauza pandemiei de COVID. Iar revederea cu fanii a fost una memorabil&#259;.</p>
<p>
	Selly, Gami, Diana &#537;i M&#259;d&#259;lin &#537;i-au anun&#539;at fanii c&#259; vor merge pe drumuri separate, dar c&#259; momentele frumoase petrecute &icirc;n formula 5GANG vor face parte mereu din vie&#539;ile lor.</p>
<p>
	&bdquo;Cea mai mare onoare din via&#539;a noastr&#259; a fost s&#259; sim&#539;im din nou energia publicului al&#259;turi de scen&#259;. Foarte mul&#539;i au venit din alte ora&#537;e, din provincie, ca s&#259; ne vad&#259; &#537;i vreau s&#259; spun c&#259; am apreciat efortul lor. Vom &icirc;ncerca s&#259; r&#259;spl&#259;tim sus&#539;inerea lor cu un con&#539;inut c&acirc;t mai calitativ, un con&#539;inut de calitate &#537;i care s&#259; le aduc&#259; z&acirc;mbetul pe buze. &#536;i vreau s&#259; &#537;ti&#539;i c&#259; acele numere pe care le vedem &icirc;n online nu sunt doar ni&#537;te cifre pe un ecran, ci sunt ni&#537;te oameni reali care ne sus&#539;in &#537;i care sunt al&#259;turi de noi. A fost o onoare pentru noi ca dup&#259; primul concert sold out de la Arenele Romane s&#259; facem al doilea sold out la Romexpo&rdquo;, a declarat Selly.</p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/5pWaV4Ck8u6?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
<p>
	.</p>


            </div>
            <div class="col-lg-4">
                                                        <div class="banner-300x600-1">
                        <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x250-1">
                        <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x600 sticky-banner" data-sticky_column>
                        <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                    </div>
                                            </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-8 col-12">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        
            <!-- GALERIE -->
        <div class="col col-12 text-center">
            <div class="photogallery" data-gallery="data_gallery_84874">

                <ul class="galerieFoto list-inline" onclick="initMobileArticleGallery(itemsMobileArticleGallery)">
                                            <li>
                            <img src="https://assets.sport.ro/assets/protv/2021/09/24/image_galleries/84874/t_size2/thumb_5gang-record-absolut-pe-19-septembrie-la-romexpo-ultimul-concert-al-trupei-a-fost-sold-out.jpg" alt="" title="" class="w-100" /></a>
                        </li>
                        <div class="overlayGalerieFoto"></div>
                                        </ul>
                
                <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="pswp__bg"></div>
                    <div class="pswp__scroll-wrap">
                        <div class="pswp__container">
                            <div class="pswp__item"></div>
                            <div class="pswp__item"></div>
                            <div class="pswp__item"></div>
                        </div>
                        <div class="pswp__ui pswp__ui--hidden">
                            <div class="pswp__top-bar">
                                <div class="pswp__counter"></div>
                                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                                <button class="pswp__button pswp__button--share" title="Share"></button>
                                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                                <div class="pswp__preloader">
                                    <div class="pswp__preloader__icn">
                                        <div class="pswp__preloader__cut">
                                            <div class="pswp__preloader__donut"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                                <div class="pswp__share-tooltip"></div> 
                            </div>
                            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                            </button>
                            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                            </button>
                            <div class="pswp__caption">
                                <div class="pswp__caption__center"></div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <script type='text/javascript'>
                    var itemsMobileArticleGallery = [
                        {
                                    html: '<div style="background-image:url(https://assets.sport.ro/assets/protv/2021/09/24/image_galleries/84874/5gang-record-absolut-pe-19-septembrie-la-romexpo-ultimul-concert-al-trupei-a-fost-sold-out.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                        html: '<div class="br-3"><iframe src="https://www.protv.ro/muzica/dfpgaleriemobile" frameborder="0" scrolling="no" width="300" height="250"></iframe></div>'
                                    },{
                                    html: '<div style="background-image:url(https://assets.sport.ro/assets/protv/2021/09/24/image_galleries/84874/5gang-record-absolut-pe-19-septembrie-la-romexpo-ultimul-concert-al-trupei-a-fost-sold-out_1.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://assets.sport.ro/assets/protv/2021/09/24/image_galleries/84874/5gang-record-absolut-pe-19-septembrie-la-romexpo-ultimul-concert-al-trupei-a-fost-sold-out_2.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://assets.sport.ro/assets/protv/2021/09/24/image_galleries/84874/5gang-record-absolut-pe-19-septembrie-la-romexpo-ultimul-concert-al-trupei-a-fost-sold-out_3.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://assets.sport.ro/assets/protv/2021/09/24/image_galleries/84874/5gang-record-absolut-pe-19-septembrie-la-romexpo-ultimul-concert-al-trupei-a-fost-sold-out_4.jpg);" class="imgPhotoswipe"></div>'
                                }                    ];
                </script>    
            </div>
        </div>
     
    <script type="text/javascript">
        var black_gallery_on_article = true;
        var galleryArticleTitle = '5GANG, record absolut pe 19 septembrie, la ROMEXPO. Ultimul concert al trupei a fost SOLD OUT';
        var section = 'muzica';
        var section_id = '1';
    </script>
                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/muzica/5gang-record-absolut-pe-19-septembrie-la-romexpo-ultimul-concert-al-trupei-a-fost-sold-out.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://protvplus.ro/emisiuni/trending-review-cu-daragiu?utm_source=protv.ro&utm_medium=BANNER-Trending_Review-ARTICLE&utm_campaign=BANNER-Trending_Review-PROTV" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://d1.a4w.ro/protv/design/images/banner-dynamic/small/trending_review_banner_636x100.jpg)"></div>
              </a>                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/stiri/luis-figo-nu-si-a-luat-ochii-de-la-ea-superba-jurnalista-din-moldova-care-l-a-pus-in-dificultate-zce-este.html" target="_blank"  title="Ea e sexy jurnalista de la care o legendă a fotbalului nu și-a luat ochii! Întrebarea cu care l-a blocat" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/09/24/228628955_10226503488833982_7444927929601605843_n.webp" alt="Ea e sexy jurnalista de la care o legendă a fotbalului nu și-a luat ochii! Întrebarea cu care l-a blocat" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Ea e sexy jurnalista de la care o legendă a fotbalului nu și-a luat ochii! Întrebarea cu care l-a blocat</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/stiri/politic/presedintele-klaus-iohannis-fotografiat-cu-manelistul-sorinel-pustiu-la-new-york.html" target="_blank"  title="Președintele Klaus Iohannis, fotografiat cu manelistul Sorinel Puștiu la New York" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/09/23/klaus_iohanel.webp" alt="Președintele Klaus Iohannis, fotografiat cu manelistul Sorinel Puștiu la New York" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Președintele Klaus Iohannis, fotografiat cu manelistul Sorinel Puștiu la New York</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/psihologie/ce-pozitie-sexuala-prefera-romanii-studiul-care-arata-ca-europenii-si-americanii-iubesc-acelasi-tip-de.html" target="_blank"  title="Ce poziție sexuală preferă românii. Studiul care arată că europenii și americanii iubesc același tip de poziție" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/09/21/pozitie.webp" alt="Ce poziție sexuală preferă românii. Studiul care arată că europenii și americanii iubesc același tip de poziție" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Ce poziție sexuală preferă românii. Studiul care arată că europenii și americanii iubesc același tip de poziție</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://protvplus.ro/emisiuni/intrebarea-mesei-rotunde/episodul/45829-intrebarea-mesei-rotunde-cu-andreea-esca-fata-in-fata-cu-marius-manole" target="_blank"  title="Moment de infarct pentru Marius Manole. Motivul pentru care actorul a sunat de urgență la 112!" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">protvplus</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/09/21/esca_2.webp" alt="Moment de infarct pentru Marius Manole. Motivul pentru care actorul a sunat de urgență la 112!" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Moment de infarct pentru Marius Manole. Motivul pentru care actorul a sunat de urgență la 112!</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/stiri-medicale/studiu-ceapa-rosie-benefica-in-lupta-cu-cancerul-de-san-si-colon.html" target="_blank"  title="Un studiu recent a scos la iveală proprietățile neștiute ale cepei roșii. Este benefică în lupta cu două tipuri de cancer" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/09/21/safe_image.webp" alt="Un studiu recent a scos la iveală proprietățile neștiute ale cepei roșii. Este benefică în lupta cu două tipuri de cancer" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Un studiu recent a scos la iveală proprietățile neștiute ale cepei roșii. Este benefică în lupta cu două tipuri de cancer</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/horoscop/horoscop-saptamana-20-26-septembrie-2021-varsatorii-au-chef-de-aventuri-amoroase-si-cuceriri-ce-se-intampla.html" target="_blank"  title="Horoscop săptămâna 20 - 26 septembrie 2021. Vărsătorii au chef de aventuri amoroase și cuceriri, ce se întâmplă cu Săgetătorii" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/09/21/horo_saptamanii.webp" alt="Horoscop săptămâna 20 - 26 septembrie 2021. Vărsătorii au chef de aventuri amoroase și cuceriri, ce se întâmplă cu Săgetătorii" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Horoscop săptămâna 20 - 26 septembrie 2021. Vărsătorii au chef de aventuri amoroase și cuceriri, ce se întâmplă cu Săgetătorii</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/diverse/ce-se-intampla-daca-pui-sare-la-colturile-casei" target="_blank"  title="Ce se întâmplă dacă pui sare la colțurile casei" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/09/21/sare.webp" alt="Ce se întâmplă dacă pui sare la colțurile casei" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Ce se întâmplă dacă pui sare la colțurile casei</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/style/ce-se-intampla-daca-bei-vin-cu-cola-explicatiile-unui-specialist-britanic.html" target="_blank"  title="Ce se întâmplă dacă bei vin cu cola. Explicațiile unui specialist britanic" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/09/21/foto_7.webp" alt="Ce se întâmplă dacă bei vin cu cola. Explicațiile unui specialist britanic" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Ce se întâmplă dacă bei vin cu cola. Explicațiile unui specialist britanic</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.depici.ro/vedete/familia-regala-britanica-s-a-marit-din-nou-anuntul-facut-de-regina.html" target="_blank"  title="Familia regală britanică s-a mărit din nou. Anunțul făcut de Regină" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">depici</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/09/21/regina_pici.webp" alt="Familia regală britanică s-a mărit din nou. Anunțul făcut de Regină" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Familia regală britanică s-a mărit din nou. Anunțul făcut de Regină</div>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
                                            <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/trending-review-cu-daragiu/episodul/46107-mamutii-sunt-readusi-la-viata?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Mamu%C8%9Bii+sunt+readu%C8%99i+la+via%C8%9B%C4%83%21" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Trending Review cu Daragiu</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Mamuții sunt readuși la viață!</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 20:49                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/99a5e9d2-9e25-4d7c-89df-3fc0e8e3ce65" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/stirile-pro-tv/episodul/45907-stirile-pro-tv-06-00-24-septembrie-2021?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Stirile+PRO+TV+%23+06.00+%E2%80%93+24+Septembrie+2021" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Stirile PRO TV</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Stirile PRO TV # 06.00 – 24 Septembrie 2021</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 03:12:29                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/c010e5f7-1ac3-4658-b542-8f18071a1155" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/intrebarea-mesei-rotunde/episodul/46092-intrebarea-mesei-rotunde-esca-si-manole-sunt-gata-de-reclame?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=%C3%8Entrebarea+Mesei+Rotunde+-++Esca++si+Manole+sunt+gata+de...+reclame" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Întrebarea mesei rotunde</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Întrebarea Mesei Rotunde -  Esca  si Manole sunt...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 21:19                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/a382ee7b-2edd-41bb-b9b6-a0952cb43e54" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/femeia-alege/episodul/46101-femeia-alege-episodul-10?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Femeia+Alege+%7C+episodul+10" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Femeia Alege</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Femeia Alege | episodul 10</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 44:57                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/d5ccf311-a352-4ec6-b9a4-32f1e59f789d" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/masked-singer-romania/episodul/45692-sezonul-2-editia-2?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+2%2C+Edi%C8%9Bia+2" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">MASKED SINGER ROMANIA</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Sezonul 2, Ediția 2</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:31:39                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/4dccc9b6-21ba-42e7-920f-33e09fd55caa" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/vlad/episodul/45854-s-4-episodul-3?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=S+4%2C+Episodul+3" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">VLAD</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">S 4, Episodul 3</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:28:09                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/2b15d98e-5a74-431e-8195-763afcff9111" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/visuri-la-cheie/episodul/46089-sezonul-8-editia-2?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+8%2C+Edi%C8%9Bia+2" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Visuri la cheie</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Sezonul 8, Ediția 2</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:37:43                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/06eaf4f1-5103-43ef-b02b-c64f183f33b2" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/casatoriti-pe-nevazute/episodul/45870-sezonul-1-editia-3?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+1%2C+Edi%C8%9Bia+3" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Căsătoriți pe nevăzute</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Sezonul 1, Ediția 3</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:37:15                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/1f9b3472-f612-4faf-a5f8-5e8fa8b0497c" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/46103-imagini-din-culisele-masked-singer-romania-ce-fac-detectivii-inainte-de-filmare?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Imagini+din+culisele+Masked+Singer+Rom%C3%A2nia.+Ce+fac+detectivii+%C3%AEnainte+de+filmare" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Exclusiv PRO TV Plus</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Imagini din culisele Masked Singer România. Ce...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:37                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/6f889453-b6a6-4b22-92c6-772a54737c76" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/doctor-de-bine/episodul/46079-sistemul-imunitar-porneste-din-intestin-cum-pot-sa-am-grija-de-imunitatea-mea?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sistemul+imunitar+porne%C5%9Fte+din+intestin+%E2%80%93+cum+pot+s%C4%83+am+grij%C4%83+de+imunitatea+mea+%3F" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Doctor de bine</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Sistemul imunitar porneşte din intestin – cum...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 04:16                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/2f8f4a7c-0665-41f3-b871-f82e86eef2b0" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/99a5e9d2-9e25-4d7c-89df-3fc0e8e3ce65" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Mamuții sunt readuși la viață!</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/c010e5f7-1ac3-4658-b542-8f18071a1155" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Stirile PRO TV # 06.00 – 24 Septembrie 2021</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/a382ee7b-2edd-41bb-b9b6-a0952cb43e54" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Întrebarea Mesei Rotunde -  Esca  si Manole sunt...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/d5ccf311-a352-4ec6-b9a4-32f1e59f789d" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Femeia Alege | episodul 10</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/4dccc9b6-21ba-42e7-920f-33e09fd55caa" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 2, Ediția 2</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/2b15d98e-5a74-431e-8195-763afcff9111" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">S 4, Episodul 3</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/06eaf4f1-5103-43ef-b02b-c64f183f33b2" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 8, Ediția 2</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/1f9b3472-f612-4faf-a5f8-5e8fa8b0497c" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 1, Ediția 3</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/6f889453-b6a6-4b22-92c6-772a54737c76" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Imagini din culisele Masked Singer România. Ce...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/2f8f4a7c-0665-41f3-b871-f82e86eef2b0" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sistemul imunitar porneşte din intestin – cum...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <div class="article-bottom-banner">
            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        </div>

<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/actualitate/coronavirus-romania-23-septembrie-a-doua-zi-cu-peste-7-000-de-cazuri-c-i-peste-100-de-decese.html" class="stiri-link">
                                                                    <div class="prostiri-img-wrapper full-width">
                                        <img width="636" height="424" data-src="https://image.stirileprotv.ro/media/images/original/Jun2021/62197712.jpg" alt="Coronavirus România, 24 septembrie. 7.116 cazuri noi de persoane infectate cu SARS–CoV–2" class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big">Coronavirus România, 24 septembrie. 7.116 cazuri noi de persoane infectate cu SARS–CoV–2</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/actualitate/sondaj-avangarde-psd-37-pnl-20-aur-14-usr-plus-13-intentii-de-vot-pentru-parlamentare.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Aug2021/62205716.jpg" alt="Sondaj Avangarde. PSD-37%, PNL - 20%, AUR - 14%, USR..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Sondaj Avangarde. PSD-37%, PNL - 20%, AUR - 14%, USR...</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/actualitate/romanii-care-au-castigat-cel-mai-bine-anul-trecut-cat-a-fost-salariul-mediu-lunar.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Sep2021/62215023.jpg" alt="Românii care au câștigat cel mai bine anul trecut...." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Românii care au câștigat cel mai bine anul trecut....</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="https://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="#"><i class="far fa-envelope"></i></i> Newsletter</a>
                </li>
            </ul>
        </nav>
    </div>
</footer>

<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" onclick="jQuery('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script>
    window.addEventListener('DOMContentLoaded', function () {

        var back2Top = document.getElementById("top-link-block");
        var prevYscrollPos = window.pageYOffset;

        function onScrollEventHandler() {
            var currentYscrollPos = window.pageYOffset;

            if (prevYscrollPos > currentYscrollPos) {
                back2Top.classList.remove('hidden');
                back2Top.classList.add('affix');
            } else {
                back2Top.classList.remove('affix');
                back2Top.classList.add('hidden');
            }

            prevYscrollPos = currentYscrollPos;

            if (currentYscrollPos == 0) {
                back2Top.classList.add('d-none');
            } else {
                back2Top.classList.remove('d-none');
            }
        }



        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var AddEvent = window[eventMethod];
        var scrollEvent = eventMethod == "attachEvent" ? "onscroll" : "scroll";

        AddEvent(scrollEvent, onScrollEventHandler, false);
    });
</script>    <script type="text/javascript" src="https://assets.sport.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1632387763"></script>
        
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
        <script async src="https://www.protv.ro/libraries/javascript/protv/floating_video.js"></script>
        <!-- Cxense SATI adblock p2 script begin -->
    <script type="text/javascript">
        cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
        }]);
    </script>
    <!-- Cxense SATI adblock p2 script end -->
</body>
</html>
