<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://cdn.cookielaw.org">
    <link rel="preconnect" href="https://cookie-cdn.cookiepro.com">
    <link rel="preconnect" href="https://comcluster.cxsense.com">
    <link rel="dns-prefetch" href="https://d1.a4w.ro/protv/">
    <link rel="dns-prefetch" href="https://assets.protv.ro/">
    <link rel="dns-prefetch" href="http://fonts.googleapis.com">
    <link rel="preload" as="" href="http://fonts.googleapis.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com">

    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta name="facebook-domain-verification" content="hl55aj1o7fz7vpubn7jxdx16o0djuz" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.a4w.ro/protv/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.a4w.ro/protv/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.a4w.ro/protv/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.a4w.ro/protv/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.a4w.ro/protv/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.a4w.ro/protv/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.a4w.ro/protv/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.a4w.ro/protv/images/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="https://d1.a4w.ro/protv/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&subset=latin-ext&display=swap" rel="stylesheet">
    <meta name="application-name" content="protv.ro"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

            <title>PRO TV - INTERVIU EMAA:  Sunt omul care îți spune povești la foc de tabără</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="EMAA este prezentă în radourile din Rusia și Kazakhstan, Polonia, Bulgaria, Portugalia, Turcia și România. Recent, tânăra artistă a lansat pe piața muzicală..." />
<meta name="keywords" content="emaa,interviu" />
<meta property="og:title" content="INTERVIU EMAA: ”Sunt omul care îți spune povești la foc de tabără”" />
<meta property="og:image" content="https://assets.sport.ro/assets/protv/2021/10/28/image_galleries/85748/interviu-emaa-sunt-omul-care-iti-spune-povesti-la-foc-de-tabara_size20.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/muzica/interviu-emaa-sunt-omul-care-iti-spune-povesti-la-foc-de-tabara.html" />
<meta property="og:description" content="EMAA este prezentă în radourile din Rusia și Kazakhstan, Polonia, Bulgaria, Portugalia, Turcia și România. Recent, tânăra artistă a lansat pe piața muzicală..." />    <link href="https://www.protv.ro/muzica/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://www.protv.ro/muzica/interviu-emaa-sunt-omul-care-iti-spune-povesti-la-foc-de-tabara.html" rel="canonical" />
<link href="https://assets.sport.ro/assets/protv/_css/protv.ro_protv_article.css?q=1635340990" media="screen" rel="stylesheet" type="text/css" />
            <link rel="amphtml" href="https://www.protv.ro/amp/muzica/interviu-emaa-sunt-omul-care-iti-spune-povesti-la-foc-de-tabara.html" />
    
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script> 

    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/muzica/interviu-emaa-sunt-omul-care-iti-spune-povesti-la-foc-de-tabara.html" />
        <script>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</script>
<script>
var nonPersonalizedAds = 1;
if (OptanonActiveGroups.match(/,C0013,/)) {
    nonPersonalizedAds = 0;
} else {
    nonPersonalizedAds = 1;
} 
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var cX = cX || {};
cX.callQueue = cX.callQueue || [];

cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function(){
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
        //googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting('article_id', '85152');
                googletag.pubads().setTargeting('content_category', 'protv-muzica-articol');
        googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
        googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 0,
          renderMarginPercent: 10,
          mobileScaling: 2.0  // x2 on mobile
        });
                    googletag.pubads().addEventListener("impressionViewable", function(event) {
              if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {
                setTimeout(function () {
                  var date = new Date();
                  pbjs.requestBids({
                    timeout: PREBID_TIMEOUT,
                    bidsBackHandler: function (bidResponses) {
                      googletag.pubads().refresh([event.slot]);
                    }
                  });
                }, 30000);
              }
            });

            
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              var ids = event.slot.getSlotElementId();
              //var x = document.getElementById(ids).getAttribute('data-google-query-id');
              var containsAd = event.isEmpty; 
              if (containsAd) {
                console.log(ids, 'slot is empty');
                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1153246747548232712']);
                cX.callQueue.push(['sendPageViewEvent']);
                cX.callQueue.push(['invoke', function () {
                  cX.setEventAttributes({origin: 'b17-ads', persistedQueryId: '0527739c82111026228e859dac624287a6c61a5e'});
                  cX.sendEvent('slots', {'gol': 'true', 'slotid': ids});
                }]);
              } else {
                console.log('slot is not empty, creative id: ' + ids + ' is rendered to slot of size: ' + event.size[0] + 'px x ' + event.size[1] + 'px');
            //  document.getElementById(ids).style = event.size[0] + 'px; ' + event.size[1] + 'px; margin: 5px auto;';
            //  document.getElementById(ids).style = 'width: ' + event.size[0] + 'px; height: ' + event.size[1] + 'px; margin: 5px auto;';

              }
          });

                googletag.enableServices();
    });
}]);
</script>
    <!-- Protv.ro Vidoomy script begin -->
    <script type="text/javascript" src="https://ads.vidoomy.com/protv.ro_13974.js" async></script>
    <!-- Protv.ro Vidoomy script end -->
    <script async src="//pahtzh.tech/c/protv.ro.js"></script>
        <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-muzica-articol',
    'category'      : 'muzica',
    'author'        : 'Gabriela.Boerescu',
    'publishedDate' : '2021-10-28 15:55:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
    <!-- OneSignal Web Push -->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({appId: "d8303dbc-9476-4ab6-9382-7930690aae57"});
        });
    </script>
    <!-- OneSignal Web Push -->
</head>
<body> 
            <!-- Cxense SATI adblock p1 script begin -->
        <script>
            var ad = document.createElement('div');
            ad.id = 'AdSense';
            ad.className = 'AdSense';
            ad.style.display = 'block';
            ad.style.position = 'absolute';
            ad.style.top = '-1px';
            ad.style.height = '1px';
            document.body.appendChild(ad);
        </script>
        <!-- Cxense SATI adblock p1 script end -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div class="specialoop">
        <!-- special -->
        <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>    </div>

    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                <div id='div-gpt-ad-1587632915568-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperleft', [[160, 600]], 'div-gpt-ad-1587632915568-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632915568-0');
                    });
                }]);
                </script>
              </div>            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
<link href="https://www.protv.ro/design/generalHeader/navbar.css?c=a" rel="stylesheet" media="screen" type="text/css" />
<div class="navbar-pro-container">
    <nav class="navbar navbar-expand-lg navbar-light navbar-pro-upper">
        <div class="dismiss-hamburger"></div>
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <a href="https://www.protv.ro/">
            <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
        </a>
        <div class="btn-nav-search-overlay-mobile"></div>
        <div class="close-search-box-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-times"></i>
            </button>
        </div>
        <div class="search-box-container-mobile input-group">
            <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
                <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
            </form>
        </div>
        <div class="separator-mobile"></div>
        <div class="search-button-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/filme/">FILME</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://talent.protv.ro/Inscrierishow" target="_blank">ÎNSCRIERI SHOW</a>
                </li>
            </ul>
                    <ul class="navbar-nav col-auto nav-login-ul ml-auto fix-width">
                <li class="separator"></li>
                <div class="btn-nav-search-overlay"></div>
                <button class="btn btn-nav-search not-focusable">
                    <i class="fal fa-search"></i>
                </button>
            </ul>
            <ul class="navbar-nav col-auto nav-social-ul">
                <li class="nav-social">
                    <a href="https://www.facebook.com/ProTVRomania/" target="_blank">
                        <i class="fal fa-circle"><i class="fab fa-facebook-f"></i></i>
                    </a>
                </li>
                <li class="nav-social">
                    <a href="https://www.youtube.com/channel/UCtjCTi5rLZDMBP4Mo5YY50Q" target="_blank">
                        <i class="fal fa-circle"><div class="yt-pro">
                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                     viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                                <g>
                                    <g>
                                        <path d="M31.3,8.6c-0.5-1.7-1.8-3-3.5-3.5C25.5,4.5,17,4.4,16,4.4c-1,0-9.5,0-11.9,0.6c0,0,0,0,0,0
                                            c-1.7,0.5-3,1.8-3.5,3.5c0,0,0,0,0,0C0,11,0,15.8,0,16c0,0.2,0,5,0.7,7.4c0.5,1.7,1.8,3,3.5,3.5C6.6,27.5,15,27.6,16,27.6
                                            c1,0,9.5,0,11.9-0.6c0,0,0,0,0,0c1.7-0.5,3-1.8,3.5-3.5c0,0,0,0,0,0C32,21,32,16.3,32,16C32,15.8,32,11,31.3,8.6z M29.5,16
                                            c0,1.3-0.1,5-0.6,6.8c-0.2,0.8-0.9,1.5-1.7,1.7c-1.8,0.5-8.7,0.6-11.2,0.6c-2.5,0-9.4-0.1-11.2-0.6c-0.8-0.2-1.5-0.9-1.7-1.7
                                            C2.5,20.7,2.5,16,2.5,16c0-1.3,0.1-5,0.6-6.8C3.3,8.4,4,7.7,4.8,7.5C6.6,7,13.5,6.9,16,6.9c2.5,0,9.5,0.1,11.2,0.6
                                            c0.8,0.2,1.5,0.9,1.7,1.7c0,0,0,0,0,0C29.4,11,29.5,14.7,29.5,16z"/>
                                    </g>
                                </g>
                                <g>
                                    <g>
                                        <path d="M11.9,9.4v13.1L23.3,16L11.9,9.4z M14.4,13.8l3.9,2.2l-3.9,2.2C14.4,18.2,14.4,13.8,14.4,13.8z"/>
                                    </g>
                                </g>
                                </svg>
                            </div>
                        </i>
                    </a>
                </li>
                <li class="nav-social">
                    <a href="https://www.instagram.com/protv_romania" target="_blank">
                        <i class="fal fa-circle"><i class="fab fa-instagram"></i></i>
                    </a>
                </li>
                <li class="nav-social">
                    <a href="https://twitter.com/ProTVro" target="_blank">
                        <i class="fal fa-circle"><i class="fab fa-twitter"></i></i>
                    </a>
                </li>
                <li class="nav-social">
                    <a href="https://www.tiktok.com/@protvromania" target="_blank">
                        <i class="fal fa-circle">
                            <div class="tiktok-pro">
                                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                    viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                                    <path d="M30,13.1c-2.8,0-5.4-0.9-7.7-2.5v11.2c0,5.6-4.6,10.2-10.2,10.2C6.5,32,2,27.4,2,21.8s4.6-10.2,10.2-10.2
                                        c0.5,0,0.9,0,1.4,0.1v5.6c-2.5-0.8-5.1,0.6-5.8,3.1s0.6,5.1,3.1,5.8c2.5,0.8,5.1-0.6,5.8-3.1c0.1-0.5,0.2-0.9,0.2-1.4V0h5.5
                                        c0,0.5,0,0.9,0.1,1.4l0,0c0.4,2.1,1.6,3.9,3.4,5c1.2,0.8,2.7,1.3,4.2,1.3V13.1z"/>
                                </svg>
                            </div>
                        </i>
                    </a>
                </li>
            </ul>
        </div>
        <div class="close-search-box">
            <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
        </div>
        <div class="search-box-container">
            <form class="form-inline" id="searchFormInline">
                <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
            </form>
        </div>
    </nav>
    </div>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/stiri/">TOATE ȘTIRILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                <li>
                    <a href="https://talent.protv.ro/Inscrierishow/" target="_blank">ÎNSCRIERI SHOW</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/casting/">CASTING</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/travel/">TRAVEL</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/program/">PROGRAM TV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme/">FILME</a>
                </li>
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile/">UTILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/nefacembine/">#NEFACEMBINE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri-despre/coronavirus/">ȘTIRI CORONAVIRUS</a>
                </li>
                <li>
                    <a href="https://25deani.protv.ro/" target="_blank">#25aniPROTV</a>
                </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                <li> <a href="https://lamaruta.protv.ro/">La Măruță</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbește Lumea</a> </li>
                <li> <a href="https://profu.protv.ro/">Serial Profu'</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinți</a> </li>
                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea României</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://gospodarfarapereche.protv.ro/">Gospodar fără pereche</a> </li>
                <li> <a href="https://ferma.protv.ro/">FERMA. ORĂȘENI vs SĂTENI</a> </li>
                <li> <a href="https://superstar.protv.ro/">SuperStar România</a> </li>
                <li> <a href="https://casatoritipenevazute.protv.ro/">Căsătoriți pe nevăzute</a> </li>
                <li> <a href="http://lectiideviata.protv.ro">Lecții de viață</a> </li>
                <li> <a href="http://femeiaalege.protv.ro">Femeia alege</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro/" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro/" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro/" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro/" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro/" target="_blank">PRO Cinema</a> </li>
                <li> <a href="https://www.protv.ro/protv-international-receptie/" target="_blank">PRO TV INTERNATIONAL</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro/" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro/" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro/" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro/" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.yoda.ro/" target="_blank">YODA</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact/" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre/" target="_blank">Despre</a> </li>
                                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
            </ul>
        </nav>
    </div>
</div>
    </div>

</section>
    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/muzica"><span itemprop="name">MUZICA</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	interviu emaa: &rdquo;sunt omul care îți spune povești la foc de tabără&rdquo;
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 85152;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2021-10-28 15:55:00">
        <meta itemprop="datePublished" content="2021-10-28 15:55:00">
        <meta itemprop="dateModified" content="2021-10-28 16:02:29">

        <meta itemprop="url" content="https://www.protv.ro/muzica/interviu-emaa-sunt-omul-care-iti-spune-povesti-la-foc-de-tabara.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.a4w.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://assets.sport.ro/assets/protv/2021/10/28/image_galleries/85748/interviu-emaa-sunt-omul-care-iti-spune-povesti-la-foc-de-tabara_size20.jpeg">
        <meta itemprop="headline" content="INTERVIU EMAA: &rdquo;Sunt omul care îți spune povești la foc de tabără&rdquo;...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	INTERVIU EMAA: &rdquo;Sunt omul care îți spune povești la foc de tabără&rdquo;
</h1>
        </div>
    </div>
        <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">

                
                <div class="articol-hero-img-container-image">

                    
    <img class="img-fluid lazy" alt="INTERVIU EMAA:  Sunt omul care îți spune povești la foc de tabără" data-src="https://assets.sport.ro/assets/protv/2021/10/28/image_galleries/85748/interviu-emaa-sunt-omul-care-iti-spune-povesti-la-foc-de-tabara_size24.jpeg" title="INTERVIU EMAA:  Sunt omul care îți spune povești la foc de tabără" width="1440" height="810" loading="lazy">              
                    </div>
            
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/emaa">emaa,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/interviu">interviu,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/gabriela-boerescu'>Gabriela  Boerescu</a>
                    </div>
                </div>                     <div class="col-sm-12 col-xs-12">
                        <div class="tagDate">
                            Data publicarii: 28 Octombrie 2021                        </div>
                    </div>

                    <div class="col-sm-12 col-xs-12">
                        <div class="upDate">
                            Data actualizare: 28 Octombrie 2021                        </div>
                    </div>
            </div>
        </div>

        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	EMAA este prezentă în radourile din Rusia și Kazakhstan, Polonia, Bulgaria, Portugalia, Turcia și România. Recent, tânăra artistă a lansat pe piața muzicală un nou single: Sufletu&rsquo; Imun.
                </div>
                
                       <div id="upscore-reco">
                            <div class="mostviewed-news">Citește și</div>
                            <div class="mostviewed-container">
                                <a href="/vedete/anamaria-prodan-nu-renunta-la-procesul-cu-dennis-man-cati-bani-ii-cere-fotbalistului.html" title="">
                                    <div class="row articol-row-content">
                                        <div class="col-md-6 col-12">
                                            <div class="mostviewed-img-wrapper" style="filter: none;">
                                                <img class="img-fluid lazy" src="https://assets.sport.ro/assets/protv/2021/10/28/image_galleries/85737/anamaria-prodan-nu-renunta-la-procesul-cu-dennis-man-cati-bani-ii-cere-fotbalistului_9_size20.jpg" width="1000" height="665" loading="lazy">
                                            </div>
                                        </div>
                                        <div class="mostviewed-title col-md-6 col-12">
                                            
	Anamaria Prodan nu renunță la procesul cu Dennis Man! Câți bani îi cere fotbalistului
                                        </div>
                                    </div>
                                </a>
                            </div>
                       </div>
                   
                                
<p>
	<strong>Cine este EMAA, pentru cine &icirc;nc&#259; nu te cunoa&#537;te? Ce ar trebui s&#259; &#537;tie lumea despre tine?</strong></p>
<p>
	EMAA e un personaj care a dob&acirc;ndit de-a lungul timpului capacitatea de a crea &#537;i poate de a schi&#539;a pentru oameni, lumi &#537;i st&#259;ri alternative, prin muzic&#259; &#537;i versuri. E ca omul care &icirc;&#539;i spune pove&#537;ti la foc de tab&#259;r&#259;, pe un v&acirc;rf de munte, accentu&acirc;nd practic &ldquo;magia&rdquo; deja existent&#259; acolo.&nbsp;<div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p><p>
	<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/W96yO9sRDy0" title="YouTube video player" width="560"></iframe></p>
<p>
	<strong>C&acirc;nd ai &icirc;nceput cu adev&#259;rat s&#259; faci muzic&#259;?</strong></p>
<p>
	Cu adev&#259;rat a fost mereu. &Icirc;n timp, se schimb&#259; doar dificultatea &ldquo;jocului&rdquo;, dar asta nu are leg&#259;tur&#259; prea mare cu procesul de crea&#539;ie. Procesul &icirc;n sine este aspa&#539;ial, atemporal &#537;i func&#539;ioneaz&#259; dup&#259; reguli unice, proprii.</p>
<p>
	<strong>De care dintre oamenii de muzica e&#537;ti cea mai apropiat&#259;?</strong></p>
<p>
	Ar fi ceva de enumerat, am mul&#539;i colegi care mi-au devenit prieteni foarte apropia&#539;i pe parcurs.&nbsp;</p><p>
	<img alt="" height="427" src="https://assets.sport.ro/assets/protv/2021/10/28/image_galleries/85748/interviu-emaa-sunt-omul-care-iti-spune-povesti-la-foc-de-tabara_1.jpeg" width="640"></p>
<p>
	<strong>Cum arat&#259; Playlistul tau format din 5 piese?</strong></p>
<p>
	Tyler the Creator - Earfquake&nbsp;</p>
<p>
	King Krule - Easy</p>
<p>
	King Krule - Neptune Estate&nbsp;</p>
<p>
	Twenty One Pilots - Chlorine&nbsp;</p>
<p>
	The Cinematic Orchestra - To build a home</p>
<p>
	&nbsp;</p>
<p>
	<strong>Care sunt top 3 artisti/trupe pe care i-ai pune pe repeat?</strong></p>
<p>
	Nihls Fram, Radiohead, Twenty One Pilots&nbsp;</p>
<p>
	<strong>Pe l&acirc;ng&#259; muzic&#259;, ce alte pasiuni mai ai?</strong></p>
<p>
	S&#259; &icirc;not sub ap&#259;, s&#259; m&#259; plimb prin locuri noi &#537;i &icirc;nguste, s&#259; creez diverse, s&#259; m&#259; ca&#539;&#259;r, s&#259; fac plating &#537;i lista ar fi prea lunga, pentru c&#259; apar continuu altele noi.</p>
<p>
	<strong>Care sunt planurile pentru restul anului?</strong></p>
<p>
	S&#259; finalizez ce piese am l&#259;sat neterminate, poate s&#259; scot un EP, s&#259; merg iarna &icirc;ntr-o &#539;ar&#259; cald&#259; &#537;i s&#259; dau o fug&#259; p&acirc;n&#259; acas&#259;, la ai mei.</p>
<p>
	&nbsp;</p>
<p>
	<span style="background-color:#ffa500;"><em>Vezi &#537;i: &Icirc;ntrebarea Mesei Rotunde cu Gabi Szabo - &Icirc;n politica, atunci c&acirc;nd &#539;i se spune "da" , e "nu"</em></span></p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/TGQiYUSvy?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>


            </div>
            <div class="col-lg-4">
                                                        <div class="banner-300x600-1">
                        <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x250-1">
                        <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x600 sticky-banner" data-sticky_column>
                        <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                    </div>
                                            </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-8 col-12">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        
            <!-- GALERIE -->
        <div class="col col-12 text-center">
            <div class="photogallery" data-gallery="data_gallery_85748">

                <ul class="galerieFoto list-inline" onclick="initMobileArticleGallery(itemsMobileArticleGallery)">
                                            <li>
                            <img src="https://assets.sport.ro/assets/protv/2021/10/28/image_galleries/85748/t_size2/thumb_interviu-emaa-sunt-omul-care-iti-spune-povesti-la-foc-de-tabara.jpeg" alt="" title="" class="w-100" /></a>
                        </li>
                        <div class="overlayGalerieFoto"></div>
                                        </ul>
                
                <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="pswp__bg"></div>
                    <div class="pswp__scroll-wrap">
                        <div class="pswp__container">
                            <div class="pswp__item"></div>
                            <div class="pswp__item"></div>
                            <div class="pswp__item"></div>
                        </div>
                        <div class="pswp__ui pswp__ui--hidden">
                            <div class="pswp__top-bar">
                                <div class="pswp__counter"></div>
                                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                                <button class="pswp__button pswp__button--share" title="Share"></button>
                                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                                <div class="pswp__preloader">
                                    <div class="pswp__preloader__icn">
                                        <div class="pswp__preloader__cut">
                                            <div class="pswp__preloader__donut"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                                <div class="pswp__share-tooltip"></div> 
                            </div>
                            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                            </button>
                            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                            </button>
                            <div class="pswp__caption">
                                <div class="pswp__caption__center"></div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <script type='text/javascript'>
                    var itemsMobileArticleGallery = [
                        {
                                    html: '<div style="background-image:url(https://assets.sport.ro/assets/protv/2021/10/28/image_galleries/85748/interviu-emaa-sunt-omul-care-iti-spune-povesti-la-foc-de-tabara.jpeg);" class="imgPhotoswipe"></div>'
                                },{
                                        html: '<div class="br-3"><iframe src="https://www.protv.ro/muzica/dfpgaleriemobile" frameborder="0" scrolling="no" width="300" height="250"></iframe></div>'
                                    },{
                                    html: '<div style="background-image:url(https://assets.sport.ro/assets/protv/2021/10/28/image_galleries/85748/interviu-emaa-sunt-omul-care-iti-spune-povesti-la-foc-de-tabara_1.jpeg);" class="imgPhotoswipe"></div>'
                                }                    ];
                </script>    
            </div>
        </div>
     
    <script type="text/javascript">
        var black_gallery_on_article = true;
        var galleryArticleTitle = 'INTERVIU EMAA: &rdquo;Sunt omul care îți spune povești la foc de tabără&rdquo;';
        var section = 'muzica';
        var section_id = '1';
    </script>
                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/muzica/interviu-emaa-sunt-omul-care-iti-spune-povesti-la-foc-de-tabara.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://concursmaskedsinger.protv.ro?utm_source=protv.ro&utm_medium=BANNER-Concurs-MS-ARTICLE&utm_campaign=BANNER-Concurs-MS" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://assets.protv.ro/assets/banners/2021/09/09/bannere-dinamice/MaskedSinger/Banner-MS-636x100.jpg)"></div>
              </a>                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/fotbal-intern/reactie-dura-a-impresarei-anamaria-prodan-dupa-ce-becali-a-fost-amendat-cncd-in-urma-unei-plageri-facute.html" target="_blank"  title="Anamaria Prodan a câștigat războiul cu Becali! Patronul FCSB, amendat. Reacția dură a impresarei" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/10/27/anamaria-prodan-audiata-dna-1.webp" alt="Anamaria Prodan a câștigat războiul cu Becali! Patronul FCSB, amendat. Reacția dură a impresarei" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Anamaria Prodan a câștigat războiul cu Becali! Patronul FCSB, amendat. Reacția dură a impresarei</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/stiri/international/comitetul-de-urgenta-oms-pandemia-covid-19-este-departe-de-a-se-fi-terminat.html" target="_blank"  title="Anunțul îngrijorător făcut de OMS despre pandemie" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/10/27/62196000_(1).webp" alt="Anunțul îngrijorător făcut de OMS despre pandemie" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Anunțul îngrijorător făcut de OMS despre pandemie</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/anamaria-prodan-a-decis-in-ce-relatie-ramane-cu-laurentiu-reghecampf-dupa-scandalul-de-infidelitate.html" target="_blank"  title="„Declarația oficială a familiei mele . Anamaria Prodan, decizie finală în ceea ce-l privește pe Laurențiu Reghecampf" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/10/16/am9.webp" alt="„Declarația oficială a familiei mele . Anamaria Prodan, decizie finală în ceea ce-l privește pe Laurențiu Reghecampf" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">„Declarația oficială a familiei mele". Anamaria Prodan, decizie finală în ceea ce-l privește pe Laurențiu Reghecampf</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://voyo.protv.ro/filme/2021-misiune-sangeroasa" target="_blank"  title="Jackie Chan joacă rolul unui agent special de poliție în filmul „Misiune Sângeroasă , disponibil acum pe VOYO!" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">voyo.protv.ro</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/10/11/jackie-chan-joaca-rolul-unui-agent-special-de-politie-in-filmul-zmisiune-sangeroasa-disponibil-acum-pe.webp" alt="Jackie Chan joacă rolul unui agent special de poliție în filmul „Misiune Sângeroasă , disponibil acum pe VOYO!" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Jackie Chan joacă rolul unui agent special de poliție în filmul „Misiune Sângeroasă", disponibil acum pe VOYO!</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/coronavirus/pastila-care-reduce-cu-50-riscul-de-deces-din-cauza-covid-19-se-cere-autorizarea-de-urgenta.html" target="_blank"  title="Pastila care reduce cu 50% riscul de deces din cauza COVID-19. Se cere autorizarea de urgență" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/10/15/safe_image.webp" alt="Pastila care reduce cu 50% riscul de deces din cauza COVID-19. Se cere autorizarea de urgență" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Pastila care reduce cu 50% riscul de deces din cauza COVID-19. Se cere autorizarea de urgență</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/horoscop/horoscop-saptamana-20-26-septembrie-2021-varsatorii-au-chef-de-aventuri-amoroase-si-cuceriri-ce-se-intampla.html" target="_blank"  title="Horoscop săptămâna 20 - 26 septembrie 2021. Vărsătorii au chef de aventuri amoroase și cuceriri, ce se întâmplă cu Săgetătorii" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/09/21/horo_saptamanii.webp" alt="Horoscop săptămâna 20 - 26 septembrie 2021. Vărsătorii au chef de aventuri amoroase și cuceriri, ce se întâmplă cu Săgetătorii" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Horoscop săptămâna 20 - 26 septembrie 2021. Vărsătorii au chef de aventuri amoroase și cuceriri, ce se întâmplă cu Săgetătorii</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/diverse/ce-se-intampla-daca-pui-sare-la-colturile-casei" target="_blank"  title="Ce se întâmplă dacă pui sare la colțurile casei" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/09/21/sare.webp" alt="Ce se întâmplă dacă pui sare la colțurile casei" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Ce se întâmplă dacă pui sare la colțurile casei</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/style/pratik-vitthal-mohite-cel-mai-scund-culturist-din-lume.html" target="_blank"  title="Cel mai scund culturist din lume are un metru înălțime. Ce a făcut când i s-a spus că nu va putea merge niciodată" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/10/25/111.webp" alt="Cel mai scund culturist din lume are un metru înălțime. Ce a făcut când i s-a spus că nu va putea merge niciodată" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Cel mai scund culturist din lume are un metru înălțime. Ce a făcut când i s-a spus că nu va putea merge niciodată</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.depici.ro/vedete/familia-regala-britanica-s-a-marit-din-nou-anuntul-facut-de-regina.html" target="_blank"  title="Familia regală britanică s-a mărit din nou. Anunțul făcut de Regină" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">depici</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/09/21/regina_pici.webp" alt="Familia regală britanică s-a mărit din nou. Anunțul făcut de Regină" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Familia regală britanică s-a mărit din nou. Anunțul făcut de Regină</div>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
                                            <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/how-to-tik-tok/episodul/47491-cum-sa-te-costumezi-de-halloween?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Cum+s%C4%83+te+costumezi+de+Halloween" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">How To TikTok</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Cum să te costumezi de Halloween</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 08:24                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/46acf891-01d3-4b33-81d2-6e166ba7f334" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/pe-bune/episodul/47387-sezonul-7-editia-7?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+7%2C+Edi%C8%9Bia+7" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Pe bune</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Sezonul 7, Ediția 7</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 45:08                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/91d58151-4593-45bf-8929-5112b0cdd01e" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/ufc/episodul/47483-nicolae-negumereanu-vs-ike-villanueva?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Nicolae+Negumereanu+vs.+Ike+Villanueva" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">UFC</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Nicolae Negumereanu vs. Ike Villanueva</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 10:19                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/d83c4485-6512-41c0-abd8-3dfaf59d16b8" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/doctor-de-bine/episodul/46082-stresul-sau-o-alimentatie-dezechilibrata-pot-cauza-dezechilibrul-microbiotei-intestinale-si-pot-afecta-sistemul-imunitar?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Stresul+sau+o+alimenta%C5%A3ie+dezechilibrat%C4%83+pot+cauza+dezechilibrul+microbiotei+intestinale+%C5%9Fi+pot+afecta+sistemul+imunitar" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Doctor de bine</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Stresul sau o alimentaţie dezechilibrată pot...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 05:45                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/d7831d20-7277-49d6-bd88-24309af17afa" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/intrebarea-mesei-rotunde/episodul/47518-intrebarea-mesei-rotunde-cu-gabi-szabo-in-politica-atunci-cand-ti-se-spune-da-e-nu?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=%C3%8Entrebarea+Mesei+Rotunde+cu+Gabi+Szabo+-+%C3%8En+politic%C4%83%2C+atunci+c%C3%A2nd+%C8%9Bi+se+spune+%22da%22+%2C+e+%22nu%22" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Întrebarea mesei rotunde</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Întrebarea Mesei Rotunde cu Gabi Szabo - În politică,...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 47:03                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/766d23b8-757c-4e4e-8a07-884d7e0b58c7" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/promo/clip/33785-singura-casa-emisiunea-difuzata-de-pro-tv-in-noaptea-de-halloween?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Singura+Cas%C4%83%2C+emisiunea+difuzat%C4%83+de+PRO+TV+%C3%AEn+noaptea+de+Halloween" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Promo</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Singura Casă, emisiunea difuzată de PRO TV în...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 00:30                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/ae1e0a6c-1f58-4650-9655-3170d62cd9ac" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/promo/clip/33794-promo-superstar-e-timpul-sa-fie-legendari-e-timpul-pentru-urmatoarea-etapa-recall-superstar-romania?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=PROMO+SuperStar+E+timpul+s%C4%83+fie+legendari.+E+timpul+pentru+urm%C4%83toarea+etap%C4%83.+Recall+SuperStar+Rom%C3%A2nia" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Promo</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">PROMO SuperStar E timpul să fie legendari. E timpul...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 00:30                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/bf792e45-ba7c-4186-b631-1f39c1a0a400" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/visuri-la-cheie/clip/33858-care-este-diferenta-dintre-pad-si-asigurarea-facultativa?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Care+este+diferen%C8%9Ba+dintre+PAD+%C8%99i+asigurarea+facultativ%C4%83" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Visuri la cheie</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Care este diferența dintre PAD și asigurarea...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:49                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/f67cc116-7b96-419d-94cd-56557c391a80" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/episodul/47376-sezonul-19-episodul-24?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+19%2C+Episodul+24" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Sezonul 19, Episodul 24</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 42:29                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/a83cd0f1-3172-4f64-8e51-f2ccf9d5c474" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/interviurile-lui-vitalie/episodul/47221-radu-mihaiu-primarul-sectorului-2-recunoaste-ca-are-centrala-de-apartament-de-ce-nu-ajunge-agentul-termic-in-sector?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Radu+Mihaiu%2C+primarul+sectorului+2%2C+recunoa%C8%99te+c%C4%83+are+central%C4%83+de+apartament.+De+ce+nu+ajunge+agentul+termic+%C3%AEn+sector%3F" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Interviurile lui Vitalie</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Radu Mihaiu, primarul sectorului 2, recunoaște...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 30:29                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/a4a9e711-2045-4feb-969c-98c2e61ca0e5" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/46acf891-01d3-4b33-81d2-6e166ba7f334" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Cum să te costumezi de Halloween</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/91d58151-4593-45bf-8929-5112b0cdd01e" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 7, Ediția 7</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/d83c4485-6512-41c0-abd8-3dfaf59d16b8" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Nicolae Negumereanu vs. Ike Villanueva</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/d7831d20-7277-49d6-bd88-24309af17afa" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Stresul sau o alimentaţie dezechilibrată pot...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/766d23b8-757c-4e4e-8a07-884d7e0b58c7" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Întrebarea Mesei Rotunde cu Gabi Szabo - În politică,...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/ae1e0a6c-1f58-4650-9655-3170d62cd9ac" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Singura Casă, emisiunea difuzată de PRO TV în...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/bf792e45-ba7c-4186-b631-1f39c1a0a400" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">PROMO SuperStar E timpul să fie legendari. E timpul...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/f67cc116-7b96-419d-94cd-56557c391a80" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Care este diferența dintre PAD și asigurarea...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/a83cd0f1-3172-4f64-8e51-f2ccf9d5c474" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 19, Episodul 24</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/a4a9e711-2045-4feb-969c-98c2e61ca0e5" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Radu Mihaiu, primarul sectorului 2, recunoaște...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <div class="article-bottom-banner">
            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        </div>

<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/politic/criza-politica-psd-ar-fi-dispus-sa-sustina-un-guvern-de-tehnocrati-condus-de-ciuca.html" class="stiri-link">
                                                                    <div class="prostiri-img-wrapper full-width">
                                        <img width="636" height="424" data-src="https://image.stirileprotv.ro/media/images/original/Oct2021/62220032.jpg" alt="Criză politică. PSD ar fi dispus să susțină un Guvern de tehnocrați, condus de Ciucă" class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big">Criză politică. PSD ar fi dispus să susțină un Guvern de tehnocrați, condus de Ciucă</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/financiar/anre-a-aprobat-scumpirea-gigacaloriei-in-toata-tara-in-unele-orase-pretul-va-fi-dublu.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Aug2021/62208478.jpg" alt="ANRE a aprobat scumpirea gigacaloriei în toată ţara...." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">ANRE a aprobat scumpirea gigacaloriei în toată ţara....</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/politic/video-liderul-senatorilor-pnl-prins-cand-fuma-ilegal-in-parlament-de-george-simion-esti-un-jeg.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Oct2021/62221362.jpg" alt="VIDEO. Liderul senatorilor PNL, prins când fuma ilegal..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">VIDEO. Liderul senatorilor PNL, prins când fuma ilegal...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="https://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="#"><i class="far fa-envelope"></i></i> Newsletter</a>
                </li>
            </ul>
        </nav>
    </div>
</footer>

<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" onclick="jQuery('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script>
    window.addEventListener('DOMContentLoaded', function () {

        var back2Top = document.getElementById("top-link-block");
        var prevYscrollPos = window.pageYOffset;

        function onScrollEventHandler() {
            var currentYscrollPos = window.pageYOffset;

            if (prevYscrollPos > currentYscrollPos) {
                back2Top.classList.remove('hidden');
                back2Top.classList.add('affix');
            } else {
                back2Top.classList.remove('affix');
                back2Top.classList.add('hidden');
            }

            prevYscrollPos = currentYscrollPos;

            if (currentYscrollPos == 0) {
                back2Top.classList.add('d-none');
            } else {
                back2Top.classList.remove('d-none');
            }
        }



        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var AddEvent = window[eventMethod];
        var scrollEvent = eventMethod == "attachEvent" ? "onscroll" : "scroll";

        AddEvent(scrollEvent, onScrollEventHandler, false);
    });
</script>    <script type="text/javascript" src="https://assets.sport.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1635340990"></script>
        
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
            <!-- Cxense SATI adblock p2 script begin -->
        <script type="text/javascript"> 
            cX.callQueue.push(['invoke', function () {
            console.log(document.getElementById('AdSense').clientHeight);
            let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
            console.log('HasAdBlock : ' + isAdBlockDetected);
            if (isAdBlockDetected === 'No') {
               //same check 4 video
               var scriptElm = document.createElement('script');
                    scriptElm.src = 'https://www.protv.ro/libraries/javascript/protv/floating_video.js';
                    scriptElm.type = 'text/javscript';
                    scriptElm.async = 'async';
                    document.body.appendChild(scriptElm);
            }
            cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
            cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
            document.getElementById('status').innerHTML = isAdBlockDetected;
            }]);
        </script>
        <!-- Cxense SATI adblock p2 script end -->
        
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "PROTV",
    "url": "https://www.protv.ro/",
    "logo": "https://d1.a4w.ro/protv/design/protv/images/logo-footer.png",
    "sameAs": [
        "https://www.facebook.com/ProTVRomania",
        "https://www.instagram.com/protv_romania/"
    ]
}
</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebSite",
    "url": "https://www.protv.ro/",
    "name": "PROTV",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.protv.ro/cautare/{q}",
        "query-input": "required name=q"
    }
}
</script>
</body>
</html>
