<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>

    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon.png" />

            <title>PRO TV - Liviu Teodorescu a lansat piesa  Ce te faci?</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Liviu Teodorescu lansează piesă  Ce te faci? , a treia piesă din LiTE Moments vol.3." />
<meta name="keywords" content="Liviu Teodorescu,Ce te faci?" />
<meta property="og:title" content="Liviu Teodorescu a lansat piesa “Ce te faci?”" />
<meta property="og:image" content="https://assets.sport.ro/assets/protv/2020/08/14/image_galleries/76092/liviu-teodorescu-a-lansat-piesa-ce-te-faci_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/muzica/liviu-teodorescu-a-lansat-piesa-ce-te-faci.html" />
<meta property="og:description" content="Liviu Teodorescu lansează piesă  Ce te faci? , a treia piesă din LiTE Moments vol.3." />    <link href="https://www.protv.ro/muzica/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://assets.sport.ro/assets/protv/_css/protv.ro_protv_article.css?q=1595507887" media="screen" rel="stylesheet" type="text/css" />
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script>
    
    
    <!-- upScore -->
<script> 
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
    upScore({config:{ domain: 'protv.ro',  
                      article: '.articol-section',
                      track_positions: false},                 

             data: { section: 'Muzica',    
                     object_id: '75773',                    
                     pubdate: '2020-08-14T09:10:00+03:00',        
                     author: 'Cristina Răceală',                   
                     object_type: 'article',                  
                   }}); 
</script>
<!-- /upScore -->         
    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/muzica/liviu-teodorescu-a-lansat-piesa-ce-te-faci.html" />

    <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>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</script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];

    cX.callQueue.push(['invoke', function() {
        googletag.cmd.push(function(){
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting('article_id', '75773');
                        googletag.pubads().setTargeting('content_category', 'protv-muzica-articol');
            googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 0,
                renderMarginPercent: 10,
                mobileScaling: 2.0  // x2 on mobile
            });
            googletag.enableServices();
        });
    }]);
</script>
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-muzica-articol',
    'category'      : 'muzica',
    'author'        : 'Cristina.Răceală',
    'publishedDate' : '2020-08-14 09:10:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
</head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    
    <div class="specialoop">
        <!-- special -->
        <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>    </div>
    
    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                <div id='div-gpt-ad-1587632915568-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperleft', [[160, 600]], 'div-gpt-ad-1587632915568-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632915568-0');
                    });
                }]);
                </script>
              </div>            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
 
<link href="https://www.protv.ro/design/generalHeader/navbar.css" rel="stylesheet" media="screen" type="text/css" />
<nav class="navbar navbar-expand-lg navbar-light bg-light navbar-pro">
    <div class="dismiss-hamburger"></div>
    <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
        <div class="hamburger-box">
            <div class="hamburger-inner"></div>
        </div>
    </div>
    <a href="https://www.protv.ro/">
        <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">        
    </a>
    <div class="btn-nav-search-overlay-mobile"></div>
    <div class="close-search-box-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-times"></i>
        </button>
    </div>
    <div class="search-box-container-mobile input-group">
        <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
            <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
        </form>
    </div>
    <div class="separator-mobile"></div>
    <div class="search-button-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-search"></i>
        </button>
    </div>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto">
                        <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/muzica">MUZICĂ</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/evenimente">EVENIMENTE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/vedete">VEDETE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/filme">FILME</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/stiri">TOATE ȘTIRILE</a>
            </li>

                    </ul>
            <ul class="navbar-nav col-auto nav-login-ul ml-auto">
            <!--li class="nav-item">
                <a class="nav-link login-button" href="#">INTRA IN CONT</a>
            </li-->
            <li class="separator"></li>
            <div class="btn-nav-search-overlay"></div>
            <button class="btn btn-nav-search not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </ul>
        <ul class="navbar-nav col-auto nav-social-ul">
            <li class="nav-social">
                <a href="https://www.facebook.com/ProTVRomania/" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-facebook-f"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.youtube.com/channel/UCtjCTi5rLZDMBP4Mo5YY50Q" target="_blank">
                    <i class="fal fa-circle"><div class="yt-pro">
                        <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                            <g>
                                <g>
                                    <path d="M31.3,8.6c-0.5-1.7-1.8-3-3.5-3.5C25.5,4.5,17,4.4,16,4.4c-1,0-9.5,0-11.9,0.6c0,0,0,0,0,0
                                        c-1.7,0.5-3,1.8-3.5,3.5c0,0,0,0,0,0C0,11,0,15.8,0,16c0,0.2,0,5,0.7,7.4c0.5,1.7,1.8,3,3.5,3.5C6.6,27.5,15,27.6,16,27.6
                                        c1,0,9.5,0,11.9-0.6c0,0,0,0,0,0c1.7-0.5,3-1.8,3.5-3.5c0,0,0,0,0,0C32,21,32,16.3,32,16C32,15.8,32,11,31.3,8.6z M29.5,16
                                        c0,1.3-0.1,5-0.6,6.8c-0.2,0.8-0.9,1.5-1.7,1.7c-1.8,0.5-8.7,0.6-11.2,0.6c-2.5,0-9.4-0.1-11.2-0.6c-0.8-0.2-1.5-0.9-1.7-1.7
                                        C2.5,20.7,2.5,16,2.5,16c0-1.3,0.1-5,0.6-6.8C3.3,8.4,4,7.7,4.8,7.5C6.6,7,13.5,6.9,16,6.9c2.5,0,9.5,0.1,11.2,0.6
                                        c0.8,0.2,1.5,0.9,1.7,1.7c0,0,0,0,0,0C29.4,11,29.5,14.7,29.5,16z"/>
                                </g>
                            </g>
                            <g>
                                <g>
                                    <path d="M11.9,9.4v13.1L23.3,16L11.9,9.4z M14.4,13.8l3.9,2.2l-3.9,2.2C14.4,18.2,14.4,13.8,14.4,13.8z"/>
                                </g>
                            </g>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.instagram.com/protv_romania" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-instagram"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://twitter.com/ProTVro" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-twitter"></i></i>
                </a>
            </li>
        </ul>
    </div>
    <div class="close-search-box">
        <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
    </div>
    <div class="search-box-container">
        <form class="form-inline" id="searchFormInline">
            <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
        </form>
    </div>
</nav>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
                </li> 
                <li>
                    <a href="https://www.protv.ro/muzica">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/vedete">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme">FILME</a>
                </li>
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile">UTILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri-despre/coronavirus">ȘTIRI CORONAVIRUS</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/nefacembine">#NEFACEMBINE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri">TOATE ȘTIRILE</a>
                </li>
                                
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul> 
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinti</a> </li>
                                <li> <a href="https://gospodarfarapereche.protv.ro/">Gospodar fara pereche</a> </li>
                <li> <a href="https://profu.protv.ro/">Profu'</a> </li>
                <li> <a href="https://ferma.protv.ro/">FERMA. ORĂŞENI vs SĂTENI</a> </li>
                                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                                <li> <a href="https://lamaruta.protv.ro/">La Maruta</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbeste Lumea</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea Romaniei</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://videochat.protv.ro/">Serial Videochat</a> </li>
                <li> <a href="https://falsezpentrutine.protv.ro/">Falsez pentru tine</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro" target="_blank">PRO Cinema</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.yoda.ro" target="_blank">YODA</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre" target="_blank">Despre</a> </li>
                <li> <a href="#" target="_blank">Newsletter</a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
            </ul>
        </nav>
    </div>
</div>    </div>

</section>        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/muzica"><span itemprop="name">MUZICA</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	liviu teodorescu a lansat piesa &ldquo;ce te faci?&rdquo;
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 75773;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2020-08-14 09:10:00">
        <meta itemprop="datePublished" content="2020-08-14 09:10:00">
        <meta itemprop="dateModified" content="2020-08-14 09:16:03">

        <meta itemprop="url" content="https://www.protv.ro/muzica/liviu-teodorescu-a-lansat-piesa-ce-te-faci.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.a4w.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://assets.sport.ro/assets/protv/2020/08/14/image_galleries/76092/liviu-teodorescu-a-lansat-piesa-ce-te-faci_size20.jpg">
        <meta itemprop="headline" content="Liviu Teodorescu a lansat piesa &ldquo;Ce te faci?&rdquo;...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Liviu Teodorescu a lansat piesa &ldquo;Ce te faci?&rdquo;
</h1>
        </div>
    </div>
        <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">

                
                <div class="articol-hero-img-container-image">

                    
    <img class="img-fluid lazy" alt="Liviu Teodorescu a lansat piesa  Ce te faci?" data-src="https://assets.sport.ro/assets/protv/2020/08/14/image_galleries/76092/liviu-teodorescu-a-lansat-piesa-ce-te-faci_size24.jpg" title="Liviu Teodorescu a lansat piesa  Ce te faci?">              
                    </div>
            
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/liviu-teodorescu">Liviu Teodorescu,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/ce-te-faci">Ce te faci?,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/cristina-raceala'>Cristina Răceală</a>
                    </div>
                </div>                 <div class="col-sm-12 col-xs-12">
                    <div class="tagDate">
                     Data: 14 August 2020                    </div>
                </div>
            </div>

        </div>
        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Liviu Teodorescu lansează piesă &ldquo;Ce te faci?&rdquo;, a treia piesă din LiTE Moments vol.3.
                </div>
                
                                
<p>
	Dup&#259; primele dou&#259; piese, ce au fost lansate la c&acirc;te dou&#259; s&#259;pt&#259;m&acirc;ni distan&#539;&#259;, Liviu Teodorescu lanseaz&#259; acum, dup&#259; alte dou&#259; s&#259;pt&#259;m&acirc;ni, a treia pies&#259;, cea care &icirc;ncheie volumul de anul acesta.</p><div id="upscore-reco">
                       <div class="mostviewed-news">Cite&#537;te &#537;i</div>
                            <div class="mostviewed-container">
                                <a href="http://lbuica.protv.dev.gitlab.protv.ro/nefacembine/timisoreana-campanie-de-strangere-de-fonduri-pentru-medici-1-milion-de-lei-catre-crucea-rosie.html" title="">
                                    <div class="row articol-row-content">
                                    <div class="col-md-6 col-12">
                                    <div class="mostviewed-img-wrapper" style="">
                                        <img class="img-fluid lazy" data-src="https://assets.sport.ro/assets/protv/2020/04/02/image_galleries/73011/timisoreana-campanie-de-strangere-de-fonduri-pentru-medici-1-milion-de-lei-catre-crucea-rosie_1_1_1_1_size24.jpg"></div></div>
                                    <div class="mostviewed-title col-md-6 col-12">
                                            Timi&#537;oreana, campanie de str&acirc;ngere de fonduri pentru medici | 1 milion de lei c&#259;tre Crucea Ro&#537;ie
                                    </div>
                                    </div>
                                </a>
                            </div>
                       </div>
<p>
	<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/78FU2GeFA3U" width="560"></iframe><div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p>
<p>
	Fiind un artist versatil, dup&#259; cum &icirc;l &#537;tim, Liviu Teodorescu a trecut prin stiluri diferite &icirc;n cadrul volumului 3 al LiTE Moments; &icirc;ncep&acirc;nd cu prima pies&#259; &ldquo;Mul&#539;umesc&rdquo; - o balad&#259; pe ritmuri de vals, urm&acirc;nd a dou&#259; pies&#259; &ldquo;Lacrimile&rdquo; - pe ritmuri rock &#537;i ajung&acirc;nd la a treia pies&#259; &ldquo;Ce te faci?&rdquo; &ndash; ritmat&#259;, cu influen&#539;e reggae.</p>
<p>
	&ldquo;Ce te faci?&rdquo; &icirc;ncheie al treilea an consecutiv de LiTE Moments, un proiect de suflet pentru Liviu Teodorescu, pe care &icirc;l preg&#259;te&#537;te &icirc;n fiecare vara &#537;i care const&#259; &icirc;n c&acirc;te trei sau patru piese lansate la diferen&#539;a de dou&#259; s&#259;pt&#259;m&acirc;ni, fiind un proiect unic &icirc;n Rom&acirc;nia.</p>
<p>
	De-a lungul celor trei ani, numeroase piese lansate &icirc;n cadrul proiectului LiTE Moments s-au f&#259;cut remarcate &#537;i au devenit piese nelipsite de la concertele artistului, iubite &#537;i fredonate de toat&#259; lumea. Printre aceste piese se num&#259;r&#259; &ldquo;Pref&#259;-te&rdquo;, &ldquo;Toate Momentele&rdquo; sau &ldquo;Nu e treaba ta&rdquo; &#537;i multe altele.</p>
<p>
	Versurile, muzica &#537;i produc&#539;ia piesei sunt realizate integral de Liviu Teodorescu, iar mix &amp; masterul a fost realizat de Max Kissaru. Videoclipul a fost filmat la Gr&#259;dina Botanic&#259;, la fel ca cele dou&#259; anterioare &#537;i au fost regizate de c&#259;tre Loyal Trip Cartel, toate p&#259;str&acirc;nd aceea&#537;i not&#259;, cum s-a procedat &#537;i &icirc;n cazul primelor dou&#259; volume.</p><p>
	<span style="background-color:#ffd700;"><strong>Vezi si:&nbsp;Ce destina&#539;ii de vacan&#539;&#259; &#537;i-au ales vedetele PRO TV vara aceasta &#537;i ce recomand&#259;ri au pentru cei care nu s-au decis &icirc;nc&#259; unde s&#259; mearg&#259;</strong></span></p><p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/GHAmXHAR7V?autoplay=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>


            </div>
            <div class="col-lg-4">
                                                        <div class="banner-300x600-1">
                        <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x250-1">
                        <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x600 sticky-banner" data-sticky_column>
                        <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                    </div>
                                            </div>

        </div>
    </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/muzica/liviu-teodorescu-a-lansat-piesa-ce-te-faci.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://protvplus.ro/emisiuni/intrebarea-mesei-rotunde?utm_source=protv.ro&utm_medium=BANNER-Intrebarea_mesei_rotunde-ARTICLE&utm_campaign=BANNER-Intrebarea_mesei_rotunde-PROTV" target="_blank" class="protv-plus-cta text-white">
                  <div class ="banner-dynamic-article" style="background-image:url(https://d1.a4w.ro/protv/design/images/banner-dynamic/small/intrebarea_mesei_rotunde_banner_636x100.jpg)"></div>
              </a><!--                 <a href="https://protvplus.ro/emisiuni/romanii-au-talent?utm_source=protv.ro&utm_medium=BANNER-RGT-ARTICLE&utm_campaign=Banner-Finala-RGT" class="protv-plus-show-cta text-white row" target="_blank">-->
<!--                     <div class="protv-plus-show-wow-wrapper">-->
<!--                         <img class="bartos-wow" src="https://d1.a4w.ro/microsite/romaniiautalent2018/images/bartos_wow.gif" alt="">-->
<!--                         <h3>Românii talentați stau pe</h3>-->
<!--                         <img class="protvplus-logo" src="--><!--images/cta/logo_protvplus_article.png" alt="">-->
<!--                         <img class="smiley-wow" src="https://d1.a4w.ro/microsite/romaniiautalent2018/images/smiley_wow.gif" alt="">-->
<!--                     </div>-->
<!--                 </a>-->
                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/virale/o-renumita-actrita-de-filme-pentru-adulti-dezvaluiri-de-pe-platourile-de-filmare-ce-o-enerveaza-cel-mai.html" target="_blank"  title="O renumita actrita de filme pentru adulti, dezvaluiri de pe platourile de filmare! Ce o enerveaza cel mai mult la partenerii sai" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/08/13/72305164_167470507772157_4213982748078774170_n.jpg" alt="O renumita actrita de filme pentru adulti, dezvaluiri de pe platourile de filmare! Ce o enerveaza cel mai mult la partenerii sai" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">O renumita actrita de filme pentru adulti, dezvaluiri de pe platourile de filmare! Ce o enerveaza cel mai mult la partenerii sai</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/stiri/ilikeit/ce-a-descoperit-o-femeie-in-dus-znu-m-am-gandit-ca-sotul-meu-ar-face-ceva-atat-de-dezgustator.html" target="_blank"  title="Ce a descoperit o femeie în baie. Soțul prietenei ei a recunoscut totul: „E dezgustător" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/08/14/62142007.jpg" alt="Ce a descoperit o femeie în baie. Soțul prietenei ei a recunoscut totul: „E dezgustător" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Ce a descoperit o femeie în baie. Soțul prietenei ei a recunoscut totul: „E dezgustător"</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/psihologie/iubitul-meu-nu-scoate-niciun-sunet-cand-facem-sex-ce-inseamna-asta.html" target="_blank"  title="“Iubitul meu nu scoate niciun sunet când facem sex . Ce înseamnă asta?" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/08/14/shutterstock_1273588069.jpg" alt="“Iubitul meu nu scoate niciun sunet când facem sex . Ce înseamnă asta?" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">“Iubitul meu nu scoate niciun sunet când facem sex". Ce înseamnă asta?</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.yoda.ro/stiinta/cum-a-dat-nastere-catastrofa-de-la-cernobil-unui-paradis-natural-dilema-de-zeci-de-ani-explicata.html" target="_blank"  title="Cum a dat naștere catastrofa de la Cernobîl unui paradis natural? Dilema de zeci de ani, explicată" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">yoda</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/08/14/117640262_10158066377342935_1070791734020611505_n.jpg" alt="Cum a dat naștere catastrofa de la Cernobîl unui paradis natural? Dilema de zeci de ani, explicată" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Cum a dat naștere catastrofa de la Cernobîl unui paradis natural? Dilema de zeci de ani, explicată</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/style/vedeta-care-s-a-facut-remarcata-la-plaja-a-purtat-un-costum-de-baie-sexy-iar-toti-au-admirat-o.html" target="_blank"  title="Toți s-au uitat la costumul ei de baie. Cum arată această tânără când se întoarce cu fața" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/08/10/Capture10.png" alt="Toți s-au uitat la costumul ei de baie. Cum arată această tânără când se întoarce cu fața" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Toți s-au uitat la costumul ei de baie. Cum arată această tânără când se întoarce cu fața</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/diverse/cele-mai-bune-condimente-pentru-carnea-de-pui-la-gratar" target="_blank"  title="Pe lângă mici, faci și friptură de pui la grătar? Acestea sunt cele mai bune condimente pentru carnea de pui pregătită astfel" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/08/13/pui_gratar.jpg" alt="Pe lângă mici, faci și friptură de pui la grătar? Acestea sunt cele mai bune condimente pentru carnea de pui pregătită astfel" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Pe lângă mici, faci și friptură de pui la grătar? Acestea sunt cele mai bune condimente pentru carnea de pui pregătită astfel</div>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
        <section class="stiri-section">
        <div class="container stiri-container white-container">
            <div class="stiri-section-header">ȘTIRI SIMILARE</div>
            <div class="row">
                <!-- start related -->
                                                        
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/stiri-31/cine-este-elena-chiriac-concurenta-la-ferma-2020.html"   title="Cine este Elena Chiriac, concurentă la Ferma 2020" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2020/08/13/image_galleries/76091/cine-este-elena-chiriac-concurenta-la-ferma-2020_1_size23.png" alt="Cine este Elena Chiriac, concurentă la Ferma 2020" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Cine este Elena Chiriac, concurentă la Ferma 2020
</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/vedete/cristina-spatar-poza-incendiara-pe-litoralul-romanesc-cum-s-a-lasat-fotografiata.html"   title="Cristina Spătar, poză incendiară pe litoralul românesc. Cum s-a lăsat fotografiată" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2020/08/13/image_galleries/76089/cristina-spatar-poza-incendiara-pe-litoralul-romanesc-cum-s-a-lasat-fotografiata_4_size23.png" alt="Cristina Spătar, poză incendiară pe litoralul românesc. Cum s-a lăsat fotografiată" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Cristina Spătar, poză incendiară pe litoralul...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/muzica/what-s-up-si-boier-bibescu-spun-doar-atat-za.html"   title="What rsquo;s UP și Boier Bibescu spun doar atât: bdquo;A" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2020/08/13/image_galleries/76088/what-s-up-si-boier-bibescu-spun-doar-atat-za_size23.jpg" alt="What rsquo;s UP și Boier Bibescu spun doar atât: bdquo;A" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	What&rsquo;s UP și Boier Bibescu spun doar atât:...</div>
                                </a>
                            </div>
                                                    <!-- end related -->
                <div class="col-lg-4 col-md-6 stiri-link"> </div>
            </div>
        </div>
</section>
                                    <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/episodul/16964-las-fierbinti-sezonul-12-episodul-21?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Las+Fierbin%C8%9Bi+-+Sezonul+12%2C+Episodul+21" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Las Fierbinți - Sezonul 12, Episodul 21</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 47:22                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/ef178dcf-3163-4316-8c92-c7c52e1ec82d');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/27442-nadia-salagean-despre-serialul-videochat-este-un-serial-cu-mult-umor-un-umor-de-calitate?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Nadia+S%C4%83l%C4%83gean+despre+serialul+VIDEOCHAT%3A+%E2%80%9CEste+un+serial+cu+mult+umor%2C+un+umor+de+calitate%E2%80%9D" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Exclusiv PRO TV Plus</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Nadia Sălăgean despre serialul VIDEOCHAT: “Este...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 03:07                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/4f11f81a-8f06-444e-9648-0497f03fe575');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/intrebarea-mesei-rotunde/episodul/27441-intrebarea-mesei-rotunde-roxen-nu-m-as-intoarce-la-iubitul-meu?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=%C3%8Entrebarea+Mesei+Rotunde+-+Roxen%3A+%E2%80%9ENu+m-a%C8%99+%C3%AEntoarce+la+iubitul+meu%E2%80%9D" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Întrebarea mesei rotunde</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Întrebarea Mesei Rotunde - Roxen: „Nu m-aș...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 26:00                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/0a11f5d5-330f-4997-8673-99b6dab51dda');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/video-story-telling/episodul/27422-zece-jucatori-jumatate-de-miliard-de-euro-top-10-transferuri-in-aceasta-vara?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Zece+jucatori%2C+jumatate+de+miliard+de+euro%21+Top+10+transferuri+in+aceasta+vara" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">VideoStoryTelling</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Zece jucatori, jumatate de miliard de euro! Top...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 00:42                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/491c4f3f-64c1-4da8-a3a5-21636959f1e8');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/27431-ce-destinatii-de-vacanta-si-au-ales-vedetele-pro-tv-vara-aceasta-si-ce-recomandari-au-pentru-cei-care-nu-s-au-decis-inca-unde-sa-mearga?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Ce+destina%C8%9Bii+de+vacan%C8%9B%C4%83+%C8%99i-au+ales+vedetele+PRO+TV+vara+aceasta+%C8%99i+ce+recomand%C4%83ri+au+pentru+cei+care+nu+s-au+decis+%C3%AEnc%C4%83+unde+s%C4%83+mearg%C4%83" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Exclusiv PRO TV Plus</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Ce destinații de vacanță și-au ales vedetele...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 04:32                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/987fe680-9ce3-443c-96ba-62be7b1c1db1');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/27193-cum-a-fost-pentru-cabral-sa-se-intoarca-pe-platourile-de-filmare-dupa-o-pauza-de-mai-bine-de-trei-luni?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Cum+a+fost+pentru+Cabral+s%C4%83+se+%C3%AEntoarc%C4%83+pe+platourile+de+filmare+dup%C4%83+o+pauz%C4%83+de+mai+bine+de+trei+luni" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Exclusiv PRO TV Plus</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Cum a fost pentru Cabral să se întoarcă pe platourile...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:54                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/8895b241-d752-490e-b413-17c881065329');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/share-in-bucate/episodul/27417-share-in-bucate-crumble-cu-fructe-de-padure?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=ShARE+%C3%8EN+BUCATE+-+Crumble+cu+fructe+de+p%C4%83dure" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">ShARE ÎN BUCATE</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">ShARE ÎN BUCATE - Crumble cu fructe de pădure</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 12:06                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/f659b240-b245-422c-a16e-70fd6b7c4f04');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/27192-outside-workout-episodul-12-exercitii-de-tip-cardio-full-body-pe-care-le-poti-practica-in-curte-parc-sau-stadion?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Outside+workout+-+episodul+12%3A+Exerci%C8%9Bii+de+tip+cardio+full+body+pe+care+le+po%C8%9Bi+practica+%C3%AEn+curte%2C+parc+sau+stadion" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Exclusiv PRO TV Plus</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Outside workout - episodul 12: Exerciții de tip...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 04:53                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/94a75590-b648-46db-87e2-0730a2a48d13');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/video-story-telling/episodul/25555-cine-e-rusoaica-fenomen-anastasiya-kvitko-supranumita-kim-kardashian-a-rusiei?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Cine+e+rusoaica-fenomen+Anastasiya+Kvitko%2C+supranumit%C4%83+%22Kim+Kardashian+a+Rusiei%22" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">VideoStoryTelling</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Cine e rusoaica-fenomen Anastasiya Kvitko, supranumită...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 00:58                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/0b74f2ff-fdce-4966-879a-0fc1d4f76520');"></div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/ef178dcf-3163-4316-8c92-c7c52e1ec82d');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Las Fierbinți - Sezonul 12, Episodul 21</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/4f11f81a-8f06-444e-9648-0497f03fe575');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Nadia Sălăgean despre serialul VIDEOCHAT: “Este...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/0a11f5d5-330f-4997-8673-99b6dab51dda');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Întrebarea Mesei Rotunde - Roxen: „Nu m-aș...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/491c4f3f-64c1-4da8-a3a5-21636959f1e8');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Zece jucatori, jumatate de miliard de euro! Top...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/987fe680-9ce3-443c-96ba-62be7b1c1db1');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Ce destinații de vacanță și-au ales vedetele...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/8895b241-d752-490e-b413-17c881065329');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Cum a fost pentru Cabral să se întoarcă pe platourile...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/f659b240-b245-422c-a16e-70fd6b7c4f04');"></div>
                                </div>
                                <h5 class="video-carousel-lead">ShARE ÎN BUCATE - Crumble cu fructe de pădure</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/94a75590-b648-46db-87e2-0730a2a48d13');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Outside workout - episodul 12: Exerciții de tip...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/0b74f2ff-fdce-4966-879a-0fc1d4f76520');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Cine e rusoaica-fenomen Anastasiya Kvitko, supranumită...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>
    <br />

            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        <br />
    
<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/actualitate/coronavirus-romania-14-august-joi-autoritatile-au-anuntat-un-nou-record-de-infectari-1-454-de-cazuri.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper full-width">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Jul2020/62137735.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big">Coronavirus România, 14 august. 1.415 de cazuri noi de persoane cu Covid-19 și 44 de decese</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/international/radiografia-situatiei-din-belarus-o-tara-europeana-aflata-pe-marginea-prapastiei.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Aug2020/62142091.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Radiografia situației din Belarus. Alegeri contestate...</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/politic/orban-anunta-ca-guvernul-va-majora-pensiile-cu-14-este-o-crestere-extrem-de-mare.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Aug2020/62140925.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Orban anunță că Guvernul va majora pensiile cu 14%:...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="http://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="http://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="#"><i class="far fa-envelope"></i></i> Newsletter</a>
                </li>
            </ul>
        </nav>
    </div>
</footer>

<script src="https://assets.protv.ro/assets/js/protv_cookies.min.js"></script>    <script type="text/javascript" src="https://assets.sport.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1595507887"></script>    
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>