<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <meta charset="utf-8" />
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://cdn.cookielaw.org">
    <link rel="preconnect" href="https://cookie-cdn.cookiepro.com">
    <link rel="preconnect" href="https://comcluster.cxsense.com">
    <link rel="dns-prefetch" href="https://d1.protv.ro/protv/">
    <link rel="dns-prefetch" href="https://res.protv.ro/">
    <link rel="dns-prefetch" href="http://fonts.googleapis.com">
    <link rel="preload" as="" href="http://fonts.googleapis.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com">
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta name="facebook-domain-verification" content="hl55aj1o7fz7vpubn7jxdx16o0djuz" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.protv.ro/protv/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.protv.ro/protv/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.protv.ro/protv/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.protv.ro/protv/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.protv.ro/protv/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.protv.ro/protv/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.protv.ro/protv/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.protv.ro/protv/images/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-128.png" sizes="128x128" /> 
	<meta name="application-name" content="protv.ro"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://d1.protv.ro/protv/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://d1.protv.ro/protv/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://d1.protv.ro/protv/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://d1.protv.ro/protv/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://d1.protv.ro/protv/mstile-310x310.png" />
    <link rel="shortcut icon" href="https://d1.protv.ro/protv/images/favicon.ico">

    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
	    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
	    <script type="text/javascript">
    function OptanonWrapper(){};
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&subset=latin-ext&display=swap" rel="stylesheet">

            <title>PRO TV - Cum arată cei 12 Războinici de la Survivor România 2023</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="max-image-preview:large, max-video-preview:-1" />
<meta name="rating" content="general" />
<meta name="description" content="Cea mai așteptată emisiunea a noului an, Survivor România 2023, se apropie de marea premieră, iar cei 12 Faimoși au fost prezentați în cadrul unei emisiuni care s-a văzut live pe VOYO." />
<meta name="keywords" content="survivor romania 2023,echipa razboinicilor,razboinicii,Survivor,Survivor Romania" />
<meta property="og:title" content="Cum arată cei 12 Războinici de la Survivor România 2023" />
<meta property="og:image" content="https://res.protv.ro/assets/protv/2022/12/16/image_galleries/96123/cum-arata-cei-12-razboinici-de-la-survivor-romania-2023_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/stiri-71/cum-arata-cei-12-razboinici-de-la-survivor-romania-2023.html" />
<meta property="og:description" content="Cea mai așteptată emisiunea a noului an, Survivor România 2023, se apropie de marea premieră, iar cei 12 Faimoși au fost prezentați în cadrul unei emisiuni care s-a văzut live pe VOYO." />    <link href="https://www.protv.ro/stiri-71/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://www.protv.ro/stiri-71/cum-arata-cei-12-razboinici-de-la-survivor-romania-2023.html" rel="canonical" />
<link href="https://res.protv.ro/assets/protv/_css/protv.ro_protv_article.css?q=1670850128" media="screen" rel="stylesheet" type="text/css" />
            <link rel="amphtml" href="https://www.protv.ro/amp/stiri-71/cum-arata-cei-12-razboinici-de-la-survivor-romania-2023.html" />
    
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script> 

    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/stiri-71/cum-arata-cei-12-razboinici-de-la-survivor-romania-2023.html" />

            <script type="text/javascript">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</script>
<script type="text/javascript">
    var nonPersonalizedAds = 1;
    if (OptanonActiveGroups.match(/,C0013,/)) {
        nonPersonalizedAds = 0;
    } else {
        nonPersonalizedAds = 1;
    }
    if (window.googletag && googletag.apiReady) {
        googletag.pubads().addEventListener('slotOnload', function(event) {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
            googletag.pubads().refresh([event.slot]);
        });
    }
</script>    
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-stiri-71-articol',
    'category'      : 'stiri-71',
    'author'        : 'Iulian.Ioncea',
    'publishedDate' : '2022-12-16 11:39:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
    
            <link rel="manifest" href="/manifest.json" />
        <link href="https://d1.protv.ro/protv/css/pushwoosh.min.css" rel="stylesheet" />
    </head>
<body> 
            <!-- Cxense SATI adblock p1 script begin -->
        <script>
            var ad = document.createElement('div');
            ad.id = 'AdSense';
            ad.className = 'AdSense';
            ad.style.display = 'block';
            ad.style.position = 'absolute';
            ad.style.top = '-1px';
            ad.style.height = '1px';
            document.body.appendChild(ad);
        </script>
        <!-- Cxense SATI adblock p1 script end -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->       
        <div class="specialoop">
            <!-- special -->
                    </div>
          
    
    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
                    </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                            </div>
            <div class="right-side stickies stick-right">
                            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
<div class="navbar-pro-container">
    <nav class="navbar navbar-expand-lg navbar-light navbar-pro-upper">
        <div class="dismiss-hamburger"></div>
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <a href="/">
            <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
        </a>
        <div class="btn-nav-search-overlay-mobile"></div>
        <div class="close-search-box-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-times"></i>
            </button>
        </div>
        <div class="search-box-container-mobile input-group">
            <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
                <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
            </form>
        </div>
        <div class="separator-mobile"></div>
        <div class="search-button-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                 <li class="nav-item">
                    <a class="nav-link" href="/shows">SHOWS</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/divertisment">DIVERTISMENT</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/muzica">MUZICĂ</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/evenimente">EVENIMENTE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/exclusiv">EXCLUSIV</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/vedete">VEDETE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/filme">FILME</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://sustinem.ro/" target="_blank">SUSTINEM.RO</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://concurstchibo.protv.ro/" target="_blank">Concurs Tchibo</a>
                </li> 
            </ul> 
                    <ul class="navbar-nav col-auto nav-login-ul ml-auto fix-width">
                <li class="separator"></li>
                <div class="btn-nav-search-overlay"></div>
                <button class="btn btn-nav-search not-focusable">
                    <i class="fal fa-search"></i>
                </button>
            </ul>
			
        </div>
        <div class="close-search-box">
            <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
        </div>
        <div class="search-box-container">
            <form class="form-inline" id="searchFormInline">
                <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
            </form>
        </div>
    </nav>
    </div>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="/stiri">Toate știrile</a>
                </li>
                <li>
                    <a href="/divertisment">Divertisment</a>
                </li>
                <li>
                    <a href="/exclusiv">EXCLUSIV</a>
                </li>
                <li>
                    <a href="/casting">Casting</a>
                </li>
                <li>
                    <a href="/vedete">Vedete</a>
                </li>
                <li>
                    <a href="/evenimente">Evenimente</a>
                </li>
                <li>
                    <a href="/program">PROGRAM TV</a>
                </li>
                <li>
                    <a href="/muzica">Muzică</a>
                </li>
                <li>
                    <a href="/filme">Filme</a>
                </li> 
                <li>
                    <a class="nav-link" href="/utile">Utile</a>
                </li>
                <li>
                    <a href="/noutati">Noutăți</a>
                </li>
                <li>
                    <a href="/topcitite">TOP Citite</a>
                </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="/batempalma/">Batem palma?</a> </li>
				<li> <a href="/cespunromanii/">Ce spun românii</a> </li>
				<li> <a href="/clanul/">CLANUL</a> </li>    
				<li> <a href="/imperiulleilor/">Imperiul leilor</a> </li>
				<li> <a href="/lamaruta/">La Măruță</a> </li>
				<li> <a href="/lasfierbinti/">Las Fierbinți</a> </li>
				<li> <a href="/lectiideviata/">Lecții de viață</a> </li>
				<li> <a href="/romaniiautalent/">Românii au talent</a> </li>
				<li> <a href="/sefsubacoperire/">Șef sub acoperire</a> </li>
				<li> <a href="/suntcelebru/">Sunt celebru! Scoate-mă de aici</a> </li>
				<li> <a href="/survivor/">SURVIVOR România</a></li>
				<li> <a href="/visurilacheie/">Visuri la cheie</a> </li>
				<li> <a href="/vocearomaniei/">VOCEA României</a> </li>
				<li> <a href="/vorbestelumea/">Vorbește Lumea</a> </li>

                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://voyo.protv.ro/live" target="_blank">LIVE TV</a></li>
                <li> <a href="https://voyo.ro/" target="_blank">VOYO</a></li>
                <li> <a href="https://protvplus.ro/portal/" target="_blank">PRO TV Plus</a> </li>
                <li> <a href="https://www.stirileprotv.ro/" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro/" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.acasatv.ro/" target="_blank">Acasă</a> </li>
                <li> <a href="https://acasagold.protv.ro/" target="_blank">Acasă Gold</a> </li>
                <li> <a href="https://proarena.sport.ro/" target="_blank">PRO Arena</a> </li>
                <li> <a href="https://procinema.protv.ro/" target="_blank">PRO CINEMA</a> </li>
                <li> <a href="/protv-international-receptie/" target="_blank">PRO TV Internațional</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro/" target="_blank">Perfecte</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE Bărbați</a> </li>
                <li> <a href="https://www.foodstory.ro/" target="_blank">Foodstory</a> </li>
                <li> <a href="https://www.depici.ro/" target="_blank">DePici</a> </li>
                <li> <a href="https://www.doctordebine.ro/" target="_blank">DoctorDeBine</a> </li>
                <li> <a href="https://www.ilike-it.ro/" target="_blank">I LIKE IT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="/contact" target="_blank">Contact</a> </li>
                <li> <a href="/despre" target="_blank">Despre</a> </li>
                            </ul>
        </nav>
    </div>
</div>
    </div>

</section>
    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/stiri-71"><span itemprop="name">STIRI</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	cum arată cei 12 războinici de la survivor românia 2023
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 95303;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2022-12-16 11:39:00">
        <meta itemprop="datePublished" content="2022-12-16 11:39:00">
        <meta itemprop="dateModified" content="2022-12-16 11:42:54">

        <meta itemprop="url" content="https://www.protv.ro/stiri-71/cum-arata-cei-12-razboinici-de-la-survivor-romania-2023.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.protv.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://res.protv.ro/assets/protv/2022/12/16/image_galleries/96123/cum-arata-cei-12-razboinici-de-la-survivor-romania-2023_size20.jpg">
        <meta itemprop="headline" content="Cum arată cei 12 Războinici de la Survivor România 2023...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Cum arată cei 12 Războinici de la Survivor România 2023
</h1>
        </div>
    </div>
        <div class="container white-container">
        <div class="articol-hero-img-container">
            
            <div class="articol-hero-img-container-image">
                
    <img class="img-fluid lazy" alt="Cum arată cei 12 Războinici de la Survivor Rom&acirc;nia 2023" data-src="https://res.protv.ro/assets/protv/2022/12/16/image_galleries/96123/cum-arata-cei-12-razboinici-de-la-survivor-romania-2023_size24.jpg" title="Cum arată cei 12 Războinici de la Survivor Rom&acirc;nia 2023" width="1440" height="810" loading="lazy">              
                </div>
        
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/survivor-romania-2023">survivor romania 2023,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/echipa-razboinicilor">echipa razboinicilor,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/razboinicii">razboinicii,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/survivor">Survivor,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/survivor-romania">Survivor Romania,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/iulian-ioncea'>Iulian  Ioncea</a>
                    </div>
                </div>                     <div class="col-sm-12 col-xs-12">
                        <div class="tagDate">
                            Data publicarii: 16 Decembrie 2022                        </div>
                    </div>

                    <div class="col-sm-12 col-xs-12">
                        <div class="upDate">
                            Data actualizare: 16 Decembrie 2022                        </div>
                    </div>
            </div>
        </div>

        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Cea mai așteptată emisiunea a noului an, Survivor România 2023, se apropie de marea premieră, iar <a href="https://www.protv.ro/survivor/stiri/cine-sunt-cei-12-faimosi-de-la-survivor-romania-2023.html" target="_blank">cei 12 Faimoși au fost prezentați</a> în cadrul unei emisiuni care s-a văzut live pe VOYO.
                </div>
                
                       <div id="upscore-reco">
                            <div class="mostviewed-news">Citește și</div>
                            <div class="mostviewed-container">
                                <a href="/vedete/anamaria-prodan-a-implinit-50-de-ani-cum-s-a-fotografiat-impresara-si-alaturi-de-cine-a-sarbatorit.html" title="">
                                    <div class="row articol-row-content">
                                        <div class="col-md-6 col-12">
                                            <div class="mostviewed-img-wrapper" style="filter: none;">
                                                <img class="img-fluid lazy" src="https://res.protv.ro/assets/protv/2022/12/16/image_galleries/96122/anamaria-prodan-implineste-50-de-ani-cum-s-a-fotografiat-impresara-si-alaturi-de-cine-a-sarbatorit_3_size20.jpg" width="1000" height="665" loading="lazy">
                                            </div>
                                        </div>
                                        <div class="mostviewed-title col-md-6 col-12">
                                            
	Anamaria Prodan împlinește 50 de ani! Cum s-a fotografiat impresara și alături de cine a sărbătorit
                                        </div>
                                    </div>
                                </a>
                            </div>
                       </div>
                   
                                <p>
	La finalul emisiunii de pe <a href="https://voyo.protv.ro/emisiuni/2114-survivor-romania/episodul/67062-marea-dezvaluire" target="_blank"><strong><em>VOYO</em></strong></a> a fost prezentat &#537;i un promo &icirc;n care apar cei 12 R&#259;zboinici care vor participa la Survivor Rom&acirc;nia 2023:</p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/CdQZpoEmUZ9?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
                
                                <!-- STIRILEPROTV END -->
            </div>
            <div class="col-lg-4">
                                                            <div class="banner-300x600-1">
                                                    </div>
                        <div class="banner-300x250-1">
                                                    </div>
                        <div class="banner-300x600 sticky-banner" data-sticky_column>
                                                    </div>
                                                </div>

        </div>
    </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/stiri-71/cum-arata-cei-12-razboinici-de-la-survivor-romania-2023.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://voyo.protv.ro/emisiuni/26-vocea-romaniei?utm_source=protv.ro&utm_medium=voyo_banner_ARTICLE&utm_campaign=shows_Vocea_protv.ro" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://res.protv.ro/assets/protv/../banners/2022/bannere-dinamice/grila-2022/vocea/VR-636x100-Vineri.jpg)"></div>
              </a>                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/stiri/international/o-politista-a-facut-supradoza-dupa-ce-a-batut-vantul-si-i-a-introdus-droguri-in-corp.html" target="_blank"  title="O polițistă a făcut supradoză după ce a bătut v&acirc;ntul și i-a introdus droguri &icirc;n corp" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20221215/62310218.webp" alt="O polițistă a făcut supradoză după ce a bătut v&acirc;ntul și i-a introdus droguri &icirc;n corp" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">O polițistă a făcut supradoză după ce a bătut vântul și i-a introdus droguri în corp</div>
                        </a>
                                                    <div class="banner-300x600-1">
                                                            </div>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/cm-2022/ne-am-hotarat-ce-vor-face-partenerele-jucatorilor-argentinei-daca-sud-americanii-vor-castiga-cupa-mondiala.html" target="_blank"  title="&rdquo;Ne-am hotăr&acirc;t!&rdquo;. Ce vor face partenerele jucătorilor Argentinei, dacă sud-americanii vor c&acirc;știga Cupa Mondială" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20221216/ne-am-hotarat-ce-vor-face-partenerele-jucatorilor-argentinei-daca-sud-americanii-vor-castiga-cupa-mondiala_21.webp" alt="&rdquo;Ne-am hotăr&acirc;t!&rdquo;. Ce vor face partenerele jucătorilor Argentinei, dacă sud-americanii vor c&acirc;știga Cupa Mondială" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">”Ne-am hotărât!”. Ce vor face partenerele jucătorilor Argentinei, dacă sud-americanii vor câștiga Cupa Mondială</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/o-femeie-si-a-dat-seama-ca-este-inselata-dupa-ce-a-facut-o-descoperire-neasteptata-in-cosul-pentru-rufe.html" target="_blank"  title="O femeie și-a dat seama că este &icirc;nșelată, după ce a făcut o descoperire neașteptată &icirc;n coșul pentru rufe" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20221214/rfsewf.webp" alt="O femeie și-a dat seama că este &icirc;nșelată, după ce a făcut o descoperire neașteptată &icirc;n coșul pentru rufe" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">O femeie și-a dat seama că este înșelată, după ce a făcut o descoperire neașteptată în coșul pentru rufe</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://voyo.protv.ro/seriale/2331-clanul" target="_blank"  title="Urmărește primul sezon din CLANUL integral pe VOYO" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">voyo</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20221213/1080x1080 copy.webp" alt="Urmărește primul sezon din CLANUL integral pe VOYO" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Urmărește primul sezon din CLANUL integral pe VOYO</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/auto/culita-sterp-si-a-cumparat-masina-noua-zmergem-inainte-pe-verde.html" target="_blank"  title="Culiță Sterp, mașină nouă după accidentul din Cluj! Mulți rom&acirc;ni nu c&acirc;știgă &icirc;ntr-o viață c&acirc;t costă autoturismul: &bdquo;Mergem &icirc;nainte&rdquo;" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20221216/culita masina noua.webp" alt="Culiță Sterp, mașină nouă după accidentul din Cluj! Mulți rom&acirc;ni nu c&acirc;știgă &icirc;ntr-o viață c&acirc;t costă autoturismul: &bdquo;Mergem &icirc;nainte&rdquo;" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Culiță Sterp, mașină nouă după accidentul din Cluj! Mulți români nu câștigă într-o viață cât costă autoturismul: „Mergem înainte”</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/coronavirus/unde-te-poti-vaccina-cu-serul-anti-covid-adaptat-la-omicron-lista-completa-a-centrelor-din-tara.html" target="_blank"  title="Unde te poți vaccina cu serul anti-COVID adaptat la Omicron: lista completă a centrelor din țară" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20221216/d6740-vaccin-covid-coronavirus.webp" alt="Unde te poți vaccina cu serul anti-COVID adaptat la Omicron: lista completă a centrelor din țară" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Unde te poți vaccina cu serul anti-COVID adaptat la Omicron: lista completă a centrelor din țară</div>
                        </a>
                                                                            <div class="banner-300x600-1">
                                                            </div>
                                            </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/utile/ce-trebuie-sa-faci-pentru-ca-snitelele-sa-nu-mai-iasa-uleioase-trucul-pe-care-trebuie-sa-il-aplici-de?fbclid=IwAR1svWjcUOwPwYFza998gSCUJUkka-QH7ChlNb64NReLIBLZO4FCc7SFcwc" target="_blank"  title="Ce trebuie să faci pentru ca șnițelele să nu mai iasă uleioase?" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20221213/ce-trebuie-sa-faci-pentru-ca-snitelele-sa-nu-mai-iasa-uleioase-trucul-pe-care-trebuie-sa-il-aplici-de_size1.webp" alt="Ce trebuie să faci pentru ca șnițelele să nu mai iasă uleioase?" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Ce trebuie să faci pentru ca șnițelele să nu mai iasă uleioase?</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://ilike-it.ro/stiinta/cum-era-dracula-cu-adevarat-un-indiciu-vechi-de-550-de-ani-despre-viata-lui-vlad-tepes-a-iesit-acum-la.html" target="_blank"  title="Cum era Dracula cu adevărat? Un indiciu vechi de 550 de ani despre viața lui Vlad Țepeș a ieșit acum la iveală" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">ilike-it.ro</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20221214/dracula cu adevarat.webp" alt="Cum era Dracula cu adevărat? Un indiciu vechi de 550 de ani despre viața lui Vlad Țepeș a ieșit acum la iveală" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Cum era Dracula cu adevărat? Un indiciu vechi de 550 de ani despre viața lui Vlad Țepeș a ieșit acum la iveală</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.ego.ro/anamaria-prodan-petrecere-fastuoasa-la-50-de-ani-tortul-uluitor-pe-care-l-a-avut-de-ziua-ei-de-nastere-ce-cadou-inedit-a-primit-51838.html" target="_blank"  title="Ce CADOU inedit a primit Anamaria Prodan de ziua ei. Invitații au rămas mască! FOTO" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">www.ego.ro</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20221216/ana petrecere.webp" alt="Ce CADOU inedit a primit Anamaria Prodan de ziua ei. Invitații au rămas mască! FOTO" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Ce CADOU inedit a primit Anamaria Prodan de ziua ei. Invitații au rămas mască! FOTO</div>
                        </a>
                                                                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
                                                                    </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/doctor-de-bine/episodul/67145-dr-victor-tomulescu-medic-primar-medicina-generala?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Dr.+Victor+Tomulescu%2C+medic+primar+medicin%C4%83+general%C4%83" target='_blank' data-upscore-object-id="pp-67145" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Doctor de bine</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Dr. Victor Tomulescu, medic primar medicină generală</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 24:08                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/8fca9e7d-ee96-402c-9118-3bd6f725ea41" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/doctor-de-bine/episodul/66903-intr-o-viroza-medicamentele-nu-se-iau-la-intamplare-vezi-motivele?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=%C3%8Entr-o+viroz%C4%83%2C+medicamentele+nu+se+iau+la+%C3%AEnt%C3%A2mplare.+Vezi+motivele%21" target='_blank' data-upscore-object-id="pp-66903" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Doctor de bine</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Într-o viroză, medicamentele nu se iau la întâmplare....</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 06:52                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/57db9d8a-79de-414f-bea2-a7c997882ec6" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/stirile-pro-tv/episodul/66374-stirile-pro-tv-13-00-16-decembrie-2022?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Stirile+PRO+TV+%23+13.00+%E2%80%93+16+Decembrie+2022" target='_blank' data-upscore-object-id="pp-66374" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Stirile PRO TV</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Stirile PRO TV # 13.00 – 16 Decembrie 2022</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 47:49                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/1d741dc3-d4c2-4e29-85a1-98ba6c494cee" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/trending-review-cu-daragiu/episodul/65742-brad-pitt-se-muta-in-romania?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Brad+Pitt+se+mut%C4%83+%C3%AEn+Rom%C3%A2nia" target='_blank' data-upscore-object-id="pp-65742" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Trending Review cu Daragiu</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Brad Pitt se mută în România</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 14:06                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/3736d8ff-4e90-43cf-8f8b-a66b0759038a" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/doctor-de-bine/episodul/66315-romanii-mor-de-infarct-sau-avc-la-varste-tot-mai-mici-in-tara-noastra-exista-o-cauza-suplimentara-fata-de-alte-state?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Rom%C3%A2nii+mor+de+infarct+sau+AVC+la+v%C3%A2rste+tot+mai+mici.+%C3%8En+%C8%9Bara+noastr%C4%83+exist%C4%83+o+cauz%C4%83+suplimentar%C4%83+fa%C8%9B%C4%83+de+alte+state" target='_blank' data-upscore-object-id="pp-66315" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Doctor de bine</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Românii mor de infarct sau AVC la vârste tot...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 24:13                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/bf0f20cb-25c7-4452-8a17-7562db01e834" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/vorbeste-lumea/episodul/66373-16-decembrie-2022?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=16+Decembrie+2022" target='_blank' data-upscore-object-id="pp-66373" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Vorbește Lumea</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>16 Decembrie 2022</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:47:43                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/fa4a08a7-cd64-46c9-96c7-27b10a14de05" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/ibani/episodul/65687-cum-investim-in-perioade-de-criza-investitorii-profesionisti-se-uita-la-viitor?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Cum+investim+%C3%AEn+perioade+de+criz%C4%83.+%E2%80%9CInvestitorii+profesioni%C8%99ti+se+uit%C4%83+la+viitor%E2%80%9D" target='_blank' data-upscore-object-id="pp-65687" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">iBani</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Cum investim în perioade de criză. “Investitorii...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 15:00                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/c1ab1fed-fa36-44ad-9bf4-da9cd18e1847" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/clip/44003-e-bataie-pe-dorel-las-fierbinti-2022?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=E+b%C4%83taie+pe+Dorel%7C+LAS+FIERBIN%C8%9AI+2022" target='_blank' data-upscore-object-id="pp-44003" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>E bătaie pe Dorel| LAS FIERBINȚI 2022</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:48                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/27edba93-5f6a-4f63-9903-53527ed34041" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/clip/44007-firicel-parintele-lui-celentano-las-fierbinti-2022?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Firicel%2C+p%C4%83rintele+lui+Celentano+%7C+LAS+FIERBIN%C8%9AI+2022" target='_blank' data-upscore-object-id="pp-44007" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Firicel, părintele lui Celentano | LAS FIERBINȚI...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 03:09                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/32c6faf2-ba9b-47b8-b555-d574eff23958" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/sunt-celebru-scoate-ma-de-aici/clip/44029-anisia-gafton-a-ajuns-in-finala-alaturi-de-giani-si-sali-radu-vladut-paraseste-competitia?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Anisia+Gafton+a+ajuns+%C3%AEn+final%C4%83+al%C4%83turi+de+Giani+%C8%99i+Sali%21+Radu+Vl%C4%83du%C8%9B+p%C4%83r%C4%83se%C8%99te+competi%C8%9Bia" target='_blank' data-upscore-object-id="pp-44029" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Sunt celebru, scoate-mă de aici</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Anisia Gafton a ajuns în finală alături de Giani...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 05:17                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/3660f937-7493-49e5-b624-f0dbab183e80" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/8fca9e7d-ee96-402c-9118-3bd6f725ea41" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Dr. Victor Tomulescu, medic primar medicină generală</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/57db9d8a-79de-414f-bea2-a7c997882ec6" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Într-o viroză, medicamentele nu se iau la întâmplare....</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/1d741dc3-d4c2-4e29-85a1-98ba6c494cee" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Stirile PRO TV # 13.00 – 16 Decembrie 2022</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/3736d8ff-4e90-43cf-8f8b-a66b0759038a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Brad Pitt se mută în România</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/bf0f20cb-25c7-4452-8a17-7562db01e834" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Românii mor de infarct sau AVC la vârste tot...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/fa4a08a7-cd64-46c9-96c7-27b10a14de05" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">16 Decembrie 2022</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/c1ab1fed-fa36-44ad-9bf4-da9cd18e1847" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Cum investim în perioade de criză. “Investitorii...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/27edba93-5f6a-4f63-9903-53527ed34041" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">E bătaie pe Dorel| LAS FIERBINȚI 2022</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/32c6faf2-ba9b-47b8-b555-d574eff23958" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Firicel, părintele lui Celentano | LAS FIERBINȚI...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/3660f937-7493-49e5-b624-f0dbab183e80" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Anisia Gafton a ajuns în finală alături de Giani...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <div class="article-bottom-banner">
                    </div>

<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12" data-upscore-object-id="sp-3939226">
                            <a href="https://stirileprotv.ro/stiri/international/alerta-in-franta-ambasada-romaniei-la-paris-a-primit-un-plic-suspect-ce-continea.html" class="stiri-link" data-upscore-url>
                                                                    <div class="prostiri-img-wrapper full-width">
                                        <img width="636" height="424" data-src="https://image.stirileprotv.ro/media/images/original/Dec2022/62310658.jpg" alt="Alertă în Franța. Ambasada României la Paris a primit un plic suspect. Ce conținea" class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big" data-upscore-title>Alertă în Franța. Ambasada României la Paris a primit un plic suspect. Ce conținea</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3939229">
                            <a href="https://stirileprotv.ro/stiri/actualitate/dobrogea-se-mandreste-cu-patru-drone-care-vor-survola-granitele-terestre-si-maritime-sunt-dotate-cu-echipamente-speciale.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Dec2022/62310669.jpg" alt="Dobrogea se mândrește cu patru drone care vor survola..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>Dobrogea se mândrește cu patru drone care vor survola...</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3938666">
                            <a href="https://www.protv.ro/vedete/cum-arata-in-2022-rachel-miner-fosta-sotie-a-lui-macaulay-culkin-amandoi-erau-minori-cand-s-au-casatorit.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Dec2022/62310705.jpg" alt="Cum arată azi fosta soție a lui Macaulay Culkin! Actorul..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>Cum arată azi fosta soție a lui Macaulay Culkin! Actorul...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center pt-5">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="https://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="/cdn-cgi/l/email-protection#ea9a98aa9a98859e9cc49885"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                            </ul>
        </nav>
    </div>
</footer>

<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" onclick="jQuery('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    window.addEventListener('DOMContentLoaded', function () {

        var back2Top = document.getElementById("top-link-block");
        var prevYscrollPos = window.pageYOffset;

        function onScrollEventHandler() {
            var currentYscrollPos = window.pageYOffset;

            if (prevYscrollPos > currentYscrollPos) {
                back2Top.classList.remove('hidden');
                back2Top.classList.add('affix');
            } else {
                back2Top.classList.remove('affix');
                back2Top.classList.add('hidden');
            }

            prevYscrollPos = currentYscrollPos;

            if (currentYscrollPos == 0) {
                back2Top.classList.add('d-none');
            } else {
                back2Top.classList.remove('d-none');
            }
        }



        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var AddEvent = window[eventMethod];
        var scrollEvent = eventMethod == "attachEvent" ? "onscroll" : "scroll";

        AddEvent(scrollEvent, onScrollEventHandler, false);
    });
</script>    <script type="text/javascript" data-delay="true" src="https://res.protv.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1670850134"></script>
        
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->

            <!-- Cxense SATI adblock p2 script begin -->
        <script type="text/javascript"> 
            cX.callQueue.push(['invoke', function () {
            console.log(document.getElementById('AdSense').clientHeight);
            let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
            console.log('HasAdBlock : ' + isAdBlockDetected);
           
            cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
            cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
            document.getElementById('status').innerHTML = isAdBlockDetected;
            }]);
        </script>
        <!-- Cxense SATI adblock p2 script end -->
    
    <script type="text/javascript">
        (function (w, d) {
            var b = d.getElementsByTagName('head')[0];
            var s = d.createElement('script');
            var v = !('IntersectionObserver' in w) ? '8.17.0' : '10.19.0';
            s.async = true;
            s.src =
                'https://cdn.jsdelivr.net/npm/vanilla-lazyload@' +
                v +
                '/dist/lazyload.min.js';
            w.lazyLoadOptions = [
              {
                elements_selector: '.lazy',
                use_native: true,
                thresholds: '300px 10%',
                  callback_enter: (el) => {
                    // console.log('Entered', el);
                    el.parentElement.style = 'filter:none';
                  }
                },
            ];
            b.appendChild(s);
            })(window, document);
    </script>

            <!-- Pushwoosh Notifications -->
        <script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
        <script type="text/javascript" src="https://www.protv.ro/libraries/javascript/protv/pushwoosh.js" defer></script>

        <div class="pw-subscribe-popup pw-position-top pw-subscribe-popup-material" id="pwSubscribePopup">
            <div class="pw-subscription-popup-inner">
                <div class="pw-subscription-popup-content">
                    <div class="pw-subscription-popup-text">
                        Don’t miss out on our news and updates! Enable push notifications
                    </div>
                    <div class="pw-subscribe-popup-topics"></div>
                </div>
                <div class="pw-subscription-popup-controls">
                    <button class="btn pw-subscribe-popup-button " name="pwSubscribe" onclick="subscribe.sub();">
                        Subscribe
                    </button>
                    <button class="btn pw-subscribe-popup-button " name="pwAskLater" onclick="subscribe.dismiss();">
                        Not now
                    </button>
                    <button class="btn pw-subscribe-popup-button pw-subscribe-popup-button-inactive" name="pwUnsubscribe" onclick="subscribe.unsub();">
                        Unsubscribe
                    </button>
                </div>
            </div>
        </div>

        <div class="pushwoosh-subscribe-widget" id="pushwooshBellWidget">
            <div onclick="subscribe.manage();" class="pushwoosh-subscribe-widget__bell-button">
                <svg xmlns="http://www.w3.org/2000/svg" id="bellnotification" viewBox="0 0 75.18 77.01">
                    <g id="bell">
                        <g id="bell-notification-icon">
                            <path
                                d="M20.66 65.75c-.76-.21-1.57.2-1.82.95-.02.07-.05.15-.07.23-1 3.64 2.91 7.88 8.72 9.48s11.34-.06 12.34-3.7l.06-.23c.17-.77-.32-1.54-1.08-1.75l-18.14-4.98ZM60.07 55.76c-.15-3.91 1.23-10.17 2.5-14.93.04-.14.03-.28 0-.41-7.86-.39-14.12-6.86-14.12-14.82 0-6.45 4.11-11.92 9.86-13.97-1.82-1.84-3.79-3.32-5.07-4.2C52.96 3.8 51.15.94 48.4.19c-2.89-.79-5.88 1.01-7.95 3.73-2.68.18-8.08.84-11.75 3.19C23.65 10.35 17.58 19 16.55 23.34 15.51 27.68 12.81 37.48 9.89 42c-3.21 4.97-.97 2.97-8.3 8.35-3.73 4.06-.05 6.92 2.39 7.59 1.95.54 22.4 6.15 26.22 7.19s.11.03.31.08.31.08.31.08c3.82 1.05 24.27 6.65 26.22 7.19 2.44.67 7.06.09 5.92-5.31-3.56-8.37-2.65-5.5-2.88-11.42Z"
                                class="fill-primary" />
                            <circle cx="63.29" cy="25.61" r="11.88" style="fill:#bc1111" />
                            <path id="_"
                                d="M63.27 33.98c-.89 0-1.51-.64-1.51-1.58 0-.89.62-1.58 1.51-1.58s1.56.69 1.56 1.58c0 .94-.67 1.58-1.56 1.58Zm-.02-16.75c.67 0 1.41.15 1.43.84 0 .25-.02.59-.07.96-.17 1.9-.67 6.35-.86 9.29h-.96c-.22-2.94-.67-7.26-.86-9.26-.02-.32-.07-.77-.07-1.01 0-.64.72-.82 1.41-.82Z"
                                style="fill:#fff" />
                        </g>
                    </g>
                </svg>
            </div>
            <div class="pushwoosh-subscribe-widget__tooltip pushwoosh-subscribe-widget__tooltip__left">
                <div class="pushwoosh-subscribe-widget__tooltip-content">
                    Get notifications about important news!
                </div>
            </div>
            <div class="pushwoosh-subscribe-widget__popover pushwoosh-subscribe-widget__popover__bottom">
                <div class="pushwoosh-subscribe-widget__popover-content-wrapper">
                    <div class="pushwoosh-subscribe-widget__popover-content">
                        <img height="130" src="https://cdn.pushwoosh.com/webpush/img/FF.jpg" width="500">
                        <img height="230" src="https://cdn.pushwoosh.com/webpush/img/FF_unlock.jpg" width="500" />
                    </div>
                </div>
            </div>
        </div>
        <!-- Pushwoosh Notifications -->
        
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "PROTV",
    "url": "https://www.protv.ro/",
    "logo": "https://d1.protv.ro/protv/design/images/logo-footer.png",
    "sameAs": [
        "https://www.facebook.com/ProTVRomania",
        "https://www.instagram.com/protv_romania/"
    ]
}
</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebSite",
    "url": "https://www.protv.ro/",
    "name": "PROTV",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.protv.ro/cautare/{q}",
        "query-input": "required name=q"
    }
}
</script>
</body>
</html>
