<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>

    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon.png" />

            <title>PRO TV - Cătălin Zmărăndescu, la al patrulea copil. Soția lui a născut un băiat</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="La 47 de ani, luptătorul MMA este tată de patru ori. Cătălin Zmărăndescu a anunțat pe rețelele sociale că soția lui a născut un băiat." />
<meta name="keywords" content="Catalin Zmarandescu,al patrulea copil,sotie Catalin Zmarandescu" />
<meta property="og:title" content="Cătălin Zmărăndescu, la al patrulea copil. Soția lui a născut un băiat" />
<meta property="og:image" content="https://assets.sport.ro/assets/protv/2020/09/08/image_galleries/76633/catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat_2_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/vedete/catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat.html" />
<meta property="og:description" content="La 47 de ani, luptătorul MMA este tată de patru ori. Cătălin Zmărăndescu a anunțat pe rețelele sociale că soția lui a născut un băiat." />    <link href="https://www.protv.ro/vedete/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://assets.sport.ro/assets/protv/_css/protv.ro_protv_article.css?q=1598431953" media="screen" rel="stylesheet" type="text/css" />
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script>
    
    
    <!-- upScore -->
<script> 
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
    upScore({config:{ domain: 'protv.ro',  
                      article: '.articol-section',
                      track_positions: false},                 

             data: { section: 'Vedete',    
                     object_id: '76294',                    
                     pubdate: '2020-09-08T15:20:00+03:00',        
                     author: 'Dan L. Brumar',                   
                     object_type: 'article',                  
                   }}); 
</script>
<!-- /upScore -->         
    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/vedete/catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat.html" />

    <script async src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>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</script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];

    cX.callQueue.push(['invoke', function() {
        googletag.cmd.push(function(){
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting('article_id', '76294');
                        googletag.pubads().setTargeting('content_category', 'protv-vedete-articol');
            googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
            googletag.pubads().enableLazyLoad({
                fetchMarginPercent: 0,
                renderMarginPercent: 10,
                mobileScaling: 2.0  // x2 on mobile
            });
            googletag.enableServices();
        });
    }]);
</script>
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-vedete-articol',
    'category'      : 'vedete',
    'author'        : 'Dan L..Brumar',
    'publishedDate' : '2020-09-08 15:20:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
    <link rel="stylesheet" href="https://assets.protv.ro/design/counter/counterbar.css">
</head>
<body>
<div class="proCounterBar cookie-banner" style="display: none;">
        <div class="proBody container">
            <div class="row">
                <div class="col-2 text-center d-none d-sm-block">
                    <img src="https://assets.protv.ro/design/counter/logos.png"
                            class="img-fluid logos" />

                </div>
                <div class="col-3 text-center mt-sm-0 mt-3">
                    <img src="https://assets.protv.ro/design/counter/premiera.png"
                            class="img-fluid" />
                </div>
                <div class="col-7 col-sm-4 offset-sm-1 text-center">
                    <div class="proCountdown">
                        <div class="count-cell">
                            <span class="counting counting-days">

                                <span id="proDays"></span>

                                <span class="subject">
                                    <span>zile</span>
                                </span>
                        </div>
                        <div class="count-cell">
                            <span class="counting counting-hours">

                                <span id="proHours"></span>

                                <span class="subject">
                                    <span>ore</span>
                                </span>
                            </span>
                        </div>
                        <div class="count-cell">
                            <span class="counting counting-minutes">

                                <span id="proMin"></span>

                                <span class="subject">
                                    <span>min.</span>
                                </span>
                            </span>
                        </div>
                        <div class="count-cell">
                            <span class="counting counting-seconds">

                                <span id="proSec"></span>

                                <span class="subject">
                                    <span>sec.</span>
                                </span>
                            </span>
                        </div>
                        <div id="demo"></div>
                    </div>

                </div>
                <div class="col-2 text-right">
                    <div class="proClose">
                        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0px" y="0px" viewBox="0 0 22.6 22.6">
                            <rect x="8.3" y="-1.7" transform="matrix(0.7071 0.7071 -0.7071 0.7071 11.3137 -4.6863)"
                                width="6" height="26">
                            </rect>
                            <rect x="8.3" y="-1.7" transform="matrix(-0.7071 0.7071 -0.7071 -0.7071 27.3137 11.3137)"
                                width="6" height="26"></rect>
                        </svg>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    
    <div class="specialoop">
        <!-- special -->
        <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>    </div>
    
    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                <div id='div-gpt-ad-1587632915568-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperleft', [[160, 600]], 'div-gpt-ad-1587632915568-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632915568-0');
                    });
                }]);
                </script>
              </div>            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
 
<link href="https://www.protv.ro/design/generalHeader/navbar.css" rel="stylesheet" media="screen" type="text/css" />
<nav class="navbar navbar-expand-lg navbar-light bg-light navbar-pro">
    <div class="dismiss-hamburger"></div>
    <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
        <div class="hamburger-box">
            <div class="hamburger-inner"></div>
        </div>
    </div>
    <a href="https://www.protv.ro/">
        <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">        
    </a>
    <div class="btn-nav-search-overlay-mobile"></div>
    <div class="close-search-box-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-times"></i>
        </button>
    </div>
    <div class="search-box-container-mobile input-group">
        <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
            <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
        </form>
    </div>
    <div class="separator-mobile"></div>
    <div class="search-button-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-search"></i>
        </button>
    </div>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto">
                        <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/muzica">MUZICĂ</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/evenimente">EVENIMENTE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/vedete">VEDETE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/filme">FILME</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/stiri">TOATE ȘTIRILE</a>
            </li>

                    </ul>
            <ul class="navbar-nav col-auto nav-login-ul ml-auto">
            <!--li class="nav-item">
                <a class="nav-link login-button" href="#">INTRA IN CONT</a>
            </li-->
            <li class="separator"></li>
            <div class="btn-nav-search-overlay"></div>
            <button class="btn btn-nav-search not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </ul>
        <ul class="navbar-nav col-auto nav-social-ul">
            <li class="nav-social">
                <a href="https://www.facebook.com/ProTVRomania/" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-facebook-f"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.youtube.com/channel/UCtjCTi5rLZDMBP4Mo5YY50Q" target="_blank">
                    <i class="fal fa-circle"><div class="yt-pro">
                        <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                            <g>
                                <g>
                                    <path d="M31.3,8.6c-0.5-1.7-1.8-3-3.5-3.5C25.5,4.5,17,4.4,16,4.4c-1,0-9.5,0-11.9,0.6c0,0,0,0,0,0
                                        c-1.7,0.5-3,1.8-3.5,3.5c0,0,0,0,0,0C0,11,0,15.8,0,16c0,0.2,0,5,0.7,7.4c0.5,1.7,1.8,3,3.5,3.5C6.6,27.5,15,27.6,16,27.6
                                        c1,0,9.5,0,11.9-0.6c0,0,0,0,0,0c1.7-0.5,3-1.8,3.5-3.5c0,0,0,0,0,0C32,21,32,16.3,32,16C32,15.8,32,11,31.3,8.6z M29.5,16
                                        c0,1.3-0.1,5-0.6,6.8c-0.2,0.8-0.9,1.5-1.7,1.7c-1.8,0.5-8.7,0.6-11.2,0.6c-2.5,0-9.4-0.1-11.2-0.6c-0.8-0.2-1.5-0.9-1.7-1.7
                                        C2.5,20.7,2.5,16,2.5,16c0-1.3,0.1-5,0.6-6.8C3.3,8.4,4,7.7,4.8,7.5C6.6,7,13.5,6.9,16,6.9c2.5,0,9.5,0.1,11.2,0.6
                                        c0.8,0.2,1.5,0.9,1.7,1.7c0,0,0,0,0,0C29.4,11,29.5,14.7,29.5,16z"/>
                                </g>
                            </g>
                            <g>
                                <g>
                                    <path d="M11.9,9.4v13.1L23.3,16L11.9,9.4z M14.4,13.8l3.9,2.2l-3.9,2.2C14.4,18.2,14.4,13.8,14.4,13.8z"/>
                                </g>
                            </g>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.instagram.com/protv_romania" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-instagram"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://twitter.com/ProTVro" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-twitter"></i></i>
                </a>
            </li>
        </ul>
    </div>
    <div class="close-search-box">
        <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
    </div>
    <div class="search-box-container">
        <form class="form-inline" id="searchFormInline">
            <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
        </form>
    </div>
</nav>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
                </li> 
                <li>
                    <a href="https://www.protv.ro/muzica">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/vedete">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme">FILME</a>
                </li>
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile">UTILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri-despre/coronavirus">ȘTIRI CORONAVIRUS</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/nefacembine">#NEFACEMBINE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri">TOATE ȘTIRILE</a>
                </li>
                                
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul> 
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinti</a> </li>
                                <li> <a href="https://gospodarfarapereche.protv.ro/">Gospodar fara pereche</a> </li>
                <li> <a href="https://profu.protv.ro/">Profu'</a> </li>
                <li> <a href="https://ferma.protv.ro/">FERMA. ORĂŞENI vs SĂTENI</a> </li>
                                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                                <li> <a href="https://lamaruta.protv.ro/">La Maruta</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbeste Lumea</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea Romaniei</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://videochat.protv.ro/">Serial Videochat</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro" target="_blank">PRO Cinema</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.yoda.ro" target="_blank">YODA</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre" target="_blank">Despre</a> </li>
                <li> <a href="#" target="_blank">Newsletter</a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
            </ul>
        </nav>
    </div>
</div>    </div>

</section>        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/vedete"><span itemprop="name">VEDETE</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">Cătălin zmărăndescu, la al patrulea copil. soția lui a născut un băiat</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 76294;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2020-09-08 15:20:00">
        <meta itemprop="datePublished" content="2020-09-08 15:20:00">
        <meta itemprop="dateModified" content="2020-09-08 15:24:11">

        <meta itemprop="url" content="https://www.protv.ro/vedete/catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.a4w.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://assets.sport.ro/assets/protv/2020/09/08/image_galleries/76633/catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat_2_size20.jpg">
        <meta itemprop="headline" content="Cătălin Zmărăndescu, la al patrulea copil. Soția lui a născut un băiat...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">Cătălin Zmărăndescu, la al patrulea copil. Soția lui a născut un băiat</h1>
        </div>
    </div>
        <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">

                
                <div class="articol-hero-img-container-image">

                    
    <img class="img-fluid lazy" alt="Cătălin Zmărăndescu, la al patrulea copil. Soția lui a născut un băiat" data-src="https://assets.sport.ro/assets/protv/2020/09/08/image_galleries/76633/catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat_2_size24.jpg" title="Cătălin Zmărăndescu, la al patrulea copil. Soția lui a născut un băiat">              
            <div class="image-caption">Cătălin Zmărăndescu, un tată fericit. FOTO: Instagram</div>
                    </div>
            
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/catalin-zmarandescu">Catalin Zmarandescu,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/al-patrulea-copil">al patrulea copil,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/sotie-catalin-zmarandescu">sotie Catalin Zmarandescu,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/dan-l-brumar'>Dan L. Brumar</a>
                    </div>
                </div>                 <div class="col-sm-12 col-xs-12">
                    <div class="tagDate">
                     Data: 08 Septembrie 2020                    </div>
                </div>
            </div>

        </div>
        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	La 47 de ani, luptătorul MMA este tată de patru ori. Cătălin Zmărăndescu a anunțat pe rețelele sociale că soția lui a născut un băiat.
                </div>
                
                                
<p>
	C&#259;t&#259;lin Jr este numele celui de-al patrulea copil al lui C&#259;t&#259;lin Zm&#259;r&#259;ndescu. Lupt&#259;torul MMA mai are o feti&#539;&#259; (Matilda) cu actuala so&#539;ie &#537;i al&#539;i doi copii din primul mariaj.</p><div id="upscore-reco">
                       <div class="mostviewed-news">Cite&#537;te &#537;i</div>
                            <div class="mostviewed-container">
                                <a href="http://lbuica.protv.dev.gitlab.protv.ro/nefacembine/timisoreana-campanie-de-strangere-de-fonduri-pentru-medici-1-milion-de-lei-catre-crucea-rosie.html" title="">
                                    <div class="row articol-row-content">
                                    <div class="col-md-6 col-12">
                                    <div class="mostviewed-img-wrapper" style="">
                                        <img class="img-fluid lazy" data-src="https://assets.sport.ro/assets/protv/2020/04/02/image_galleries/73011/timisoreana-campanie-de-strangere-de-fonduri-pentru-medici-1-milion-de-lei-catre-crucea-rosie_1_1_1_1_size24.jpg"></div></div>
                                    <div class="mostviewed-title col-md-6 col-12">
                                            Timi&#537;oreana, campanie de str&acirc;ngere de fonduri pentru medici | 1 milion de lei c&#259;tre Crucea Ro&#537;ie
                                    </div>
                                    </div>
                                </a>
                            </div>
                       </div>
<p>
	&bdquo;<em>Bine ai venit acas&#259;, C&#259;t&#259;lin Jr</em>&rdquo;, a postat pe Instagram fostul concurent de la <em>Ferma. Un nou &icirc;nceput</em>. O fotografie cu micu&#539;ul &#537;i cu sora lui a str&acirc;ns sute de aprecieri &#537;i comentarii pe Fscebook.<div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p>
<div class="fb-post" data-href="https://www.facebook.com/catalinotto.zmarandescu/posts/1870324119774078" data-show-text="true" data-width="">
	<blockquote cite="https://www.facebook.com/catalinotto.zmarandescu/posts/1870324119774078" class="fb-xfbml-parse-ignore">
		Publicat&#259; de <a href="#" role="button">Catalin Otto Zmarandescu</a> pe&nbsp;<a href="https://www.facebook.com/catalinotto.zmarandescu/posts/1870324119774078">Duminic&#259;, 6 septembrie 2020</a></blockquote>
</div>
<p>
	C&#259;t&#259;lin &#537;i so&#539;ia lui, Luiza, &#537;tiau c&#259; urmeaz&#259; s&#259; aib&#259; un copil &icirc;n septembrie, iar pentru asta &#537;i-au anulat vacan&#539;a programat&#259; &icirc;n toamn&#259;. La &icirc;nceputul anului, cei doi so&#539;i au venit la Vorbe&#537;te lumea ca s&#259; anun&#539;e sarcina. Sportivul spunea atunci c&#259; &icirc;&#537;i dore&#537;te &icirc;nc&#259; o feti&#539;&#259;, &icirc;ns&#259; dac&#259; e s&#259; fie b&#259;iat... avea alt nume pentru el.</p>
<p>
	Zm&#259;r&#259;ndescu mai are doi copii cu fosta so&#539;ie, Cristina: o fat&#259; pe nume Alexandra (18 ani) &#537;i un b&#259;iat pe nume Mihai (20 de ani).&nbsp;</p>
<p>
	<em>Fotografii: @catalinottozmarandescu</em></p>
<p>
	<strong>Vezi &#537;i VIDEO:&nbsp;FERMA. &Icirc;n Plus - Episodul 0<br></strong><br><iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/Ik2gScdetMR?autoplay=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>


            </div>
            <div class="col-lg-4">
                                                        <div class="banner-300x600-1">
                        <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x250-1">
                        <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x600 sticky-banner" data-sticky_column>
                        <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                    </div>
                                            </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-12 p-0">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        
    <div class="cmggallery">
        <div id="galrightbox">
            <div id="rightheadrow">
                <div id="galoptions">
                    <span id="gofullscreen">FULLSCREEN</span>
                    <span id="exitfullgal"></span>
                </div>
            </div>
            <div id="galimgtitle"></div>
            <div id="galimgcredit"></div>
            <div id="galimgdesc">
                <span id="imgmoredesc"></span>
            </div>
            <!-- add comes here -->
            <div id="rightBBox">
                            </div>
        </div>
        <div id="galleftbox">
            <div id="leftheadrow">
                <div id="galheadtitle">Cătălin Zmărăndescu, la al patrulea copil. Soția lui a născut un băiat</div>
                <div id="galnavbuttons">
                    <ul>
                        <li id="galcurrent" class="galcounter"></li>
                        <li class="galcounter">/</li>
                        <li id="galtotal" class="galcounter"></li>
                        <li id="galprev" class="goLeft"><span></span></li>
                        <li id="galnext" class="goRight"><span></span></li>
                    </ul>
                </div>
            </div>
            <div id="leftmiddlerow">
                <span id="previmg">
                    <a class="goLeft"></a>
                </span>
                <span id="nextimg">
                    <a class="goRight"></a>
                </span>
                <div id="galimage">
                    <div id="galImgBox"></div>
                </div>
                <div id="moreGalleryPosts"></div>
            </div>
            <div id="galthumbnails">
                <div id="thumbsbox">
                    <ul>
                                                    <li id="p_1">
                                <a class="thumbnails" id="t_1">
                                    <img id="av_bg_img_1" src="https://assets.sport.ro/assets/protv/2020/09/08/image_galleries/76633/t_size2/thumb_catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat.png"/>
                                </a>
                            </li>
                                                    <li id="p_2">
                                <a class="thumbnails" id="t_2">
                                    <img id="av_bg_img_2" src="https://assets.sport.ro/assets/protv/2020/09/08/image_galleries/76633/t_size2/thumb_catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_3">
                                <a class="thumbnails" id="t_3">
                                    <img id="av_bg_img_3" src="https://assets.sport.ro/assets/protv/2020/09/08/image_galleries/76633/t_size2/thumb_catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat_1.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_4">
                                <a class="thumbnails" id="t_4">
                                    <img id="av_bg_img_4" src="https://assets.sport.ro/assets/protv/2020/09/08/image_galleries/76633/t_size2/thumb_catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat_2.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_5">
                                <a class="thumbnails" id="t_5">
                                    <img id="av_bg_img_5" src="https://assets.sport.ro/assets/protv/2020/09/08/image_galleries/76633/t_size2/thumb_catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat_3.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_6">
                                <a class="thumbnails" id="t_6">
                                    <img id="av_bg_img_6" src="https://assets.sport.ro/assets/protv/2020/09/08/image_galleries/76633/t_size2/thumb_catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat_4.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_7">
                                <a class="thumbnails" id="t_7">
                                    <img id="av_bg_img_7" src="https://assets.sport.ro/assets/protv/2020/09/08/image_galleries/76633/t_size2/thumb_catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat_5.jpg"/>
                                </a>
                            </li>
                                            </ul>
                </div>
                <span id="leftscroll"></span>
                <span id="rightscroll"></span>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        var cmgGallery = {"galid":"76633","info":"C\u0103t\u0103lin Zm\u0103r\u0103ndescu, la al patrulea copil. So\u021bia lui a n\u0103scut un b\u0103iat","photos":[{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2020\/09\/08\/image_galleries\/76633\/catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat.png","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2020\/09\/08\/image_galleries\/76633\/catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2020\/09\/08\/image_galleries\/76633\/catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat_1.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2020\/09\/08\/image_galleries\/76633\/catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat_2.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2020\/09\/08\/image_galleries\/76633\/catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat_3.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2020\/09\/08\/image_galleries\/76633\/catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat_4.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2020\/09\/08\/image_galleries\/76633\/catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat_5.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null}]};
        var articleId = 76294;
        var currentPhoto = window.location.hash;
        if (typeof (currentPhoto) !== 'undefined') {
        if (currentPhoto) {
        currentPhoto = currentPhoto.split('=');
        currentPhoto = currentPhoto[1];
        } else {
        currentPhoto = 1;
        }
        }
    </script>
                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/vedete/catalin-zmarandescu-la-al-patrulea-copil-sotia-lui-a-nascut-un-baiat.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://www.doctordebine.ro?utm_source=protv.ro&utm_medium=BANNER-Doctor_de_bine-ARTICLE&utm_campaign=BANNER-Doctor_de_bine-PROTV" target="_blank" class="protv-plus-cta text-white">
                  <div class ="banner-dynamic-article" style="background-image:url(https:/assets.protv.ro/assets/banners/2020/09/08/banners-doctordebine/DoctordeBine-636x100.jpg)"></div>
              </a><!--                 <a href="https://protvplus.ro/emisiuni/romanii-au-talent?utm_source=protv.ro&utm_medium=BANNER-RGT-ARTICLE&utm_campaign=Banner-Finala-RGT" class="protv-plus-show-cta text-white row" target="_blank">-->
<!--                     <div class="protv-plus-show-wow-wrapper">-->
<!--                         <img class="bartos-wow" src="https://d1.a4w.ro/microsite/romaniiautalent2018/images/bartos_wow.gif" alt="">-->
<!--                         <h3>Românii talentați stau pe</h3>-->
<!--                         <img class="protvplus-logo" src="--><!--images/cta/logo_protvplus_article.png" alt="">-->
<!--                         <img class="smiley-wow" src="https://d1.a4w.ro/microsite/romaniiautalent2018/images/smiley_wow.gif" alt="">-->
<!--                     </div>-->
<!--                 </a>-->
                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/virale/viralul-momentului-o-capra-i-a-mancat-actele-unui-politist-dupa-ce-a-patruns-in-masina-de-serviciu-cum.html" target="_blank"  title="Viralul momentului! O capră i-a mâncat actele unui polițist după ce a pătruns în mașina de serviciu! Cum a fost posibil | VIDEO" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/09/08/cc.JPG" alt="Viralul momentului! O capră i-a mâncat actele unui polițist după ce a pătruns în mașina de serviciu! Cum a fost posibil | VIDEO" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Viralul momentului! O capră i-a mâncat actele unui polițist după ce a pătruns în mașina de serviciu! Cum a fost posibil | VIDEO</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/stiri/politic/codrin-stefanescu-dupa-ce-l-a-vizitat-pe-dragnea-in-inchisoare-mi-a-spus-c-este-pedepsit-are-dureri-groaznice.html" target="_blank"  title="Dragnea a fost vizitat la închisoare. „Mi-a spus că este pedepsit, are dureri groaznice" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/09/08/62133643.jpg" alt="Dragnea a fost vizitat la închisoare. „Mi-a spus că este pedepsit, are dureri groaznice" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Dragnea a fost vizitat la închisoare. „Mi-a spus că este pedepsit, are dureri groaznice"</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/duelul-declaratiilor-bianca-dragusanu-a-rabufnit-si-ea-dupa-ce-alex-bodi-a-declarat-ca-blondina-cauta.html" target="_blank"  title="Bianca Drăgușanu a răbufnit și ea după ce Alex Bodi a declarat că blondina caută bărbați la domiciliu. Cine este noul iubit al vedetei" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.perfecte.ro/assets/perfecte/2020/09/08/image_galleries/56261/duelul-declaratiilor-bianca-dragusanu-a-rabufnit-si-ea-dupa-ce-alex-bodi-a-declarat-ca-blondina-cauta_size6.png" alt="Bianca Drăgușanu a răbufnit și ea după ce Alex Bodi a declarat că blondina caută bărbați la domiciliu. Cine este noul iubit al vedetei" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Bianca Drăgușanu a răbufnit și ea după ce Alex Bodi a declarat că blondina caută bărbați la domiciliu. Cine este noul iubit al vedetei</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.yoda.ro/virale/provocare-dementa-un-vlogger-a-creat-cea-mai-mare-explozie-de-coca-cola.html" target="_blank"  title="Experiment nebun! Cum au explodat peste 10.000 de litri de Coca-Cola VIDEO" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">yoda</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/09/08/cola.jpg" alt="Experiment nebun! Cum au explodat peste 10.000 de litri de Coca-Cola VIDEO" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Experiment nebun! Cum au explodat peste 10.000 de litri de Coca-Cola VIDEO</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/style/vedeta-care-s-a-facut-remarcata-la-plaja-a-purtat-un-costum-de-baie-sexy-iar-toti-au-admirat-o.html" target="_blank"  title="Toți s-au uitat la costumul ei de baie. Cum arată această tânără când se întoarce cu fața" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/08/24/vedeta-care-s-a-facut-remarcata-la-plaja-a-purtat-un-costum-de-baie-sexy-iar-toti-au-admirat-o_1.png" alt="Toți s-au uitat la costumul ei de baie. Cum arată această tânără când se întoarce cu fața" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Toți s-au uitat la costumul ei de baie. Cum arată această tânără când se întoarce cu fața</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/bauturi/numarul-de-beri-pe-care-un-barbat-nu-trebuia-sa-le-depaseasca-pe-zi-la-ce-concluzie-au-ajuns-specialistii" target="_blank"  title="Îți place să bei bere? Vestea tristă a cercetătorilor britanici" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/09/08/bere.jpg" alt="Îți place să bei bere? Vestea tristă a cercetătorilor britanici" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Îți place să bei bere? Vestea tristă a cercetătorilor britanici</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/diverse/cum-se-fac-si-ce-contin-cu-adevarat-crenvurstii" target="_blank"  title="Mister elucidat! Cum se fac și ce conțin cu adevărat crenvurștii" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/09/08/crren.jpg" alt="Mister elucidat! Cum se fac și ce conțin cu adevărat crenvurștii" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Mister elucidat! Cum se fac și ce conțin cu adevărat crenvurștii</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/coronavirus/afectarea-hepatica-in-infectia-cu-sars-cov-2-recomandarile-doctorului-pentru-pacientii-cu-boli-hepatice.html" target="_blank"  title="Afectarea hepatică în infecția cu SARS-CoV-2. Recomandările doctorului pentru pacienții cu boli hepatice cronice" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/09/08/covid-19-si-hepatita_size2.jpg" alt="Afectarea hepatică în infecția cu SARS-CoV-2. Recomandările doctorului pentru pacienții cu boli hepatice cronice" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Afectarea hepatică în infecția cu SARS-CoV-2. Recomandările doctorului pentru pacienții cu boli hepatice cronice</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.depici.ro/parenting-360/de-ce-este-important-sa-ii-invatam-pe-copii-sa-foloseasca-foarfeca.html" target="_blank"  title="De ce este important să îi învățăm pe copii să folosească foarfeca" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">depici</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2020/09/08/de-ce-este-important-sa-ii-invatam-pe-copii-sa-foloseasca-foarfeca_size2.jpeg" alt="De ce este important să îi învățăm pe copii să folosească foarfeca" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">De ce este important să îi învățăm pe copii să folosească foarfeca</div>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
        <section class="stiri-section">
        <div class="container stiri-container white-container">
            <div class="stiri-section-header">ȘTIRI SIMILARE</div>
            <div class="row">
                <!-- start related -->
                                                        
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="http://vorbestelumea.protv.ro/stiri/video-s-au-indragostit-la-mii-de-kilometri-distanta-cum-arata-sotia-lui-catalin-zmarandescu.html"   target="_blank"  title="VIDEO S-au îndrăgostit la mii de kilometri distanță. Cum arată soția lui Cătălin Zmărăndescu" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2019/11/26/image_galleries/70149/video-s-au-indragostit-la-mii-de-kilometri-distanta-cum-arata-sotia-lui-catalin-zmarandescu_1_size23.png" alt="VIDEO S-au îndrăgostit la mii de kilometri distanță. Cum arată soția lui Cătălin Zmărăndescu" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	VIDEO S-au îndrăgostit la mii de kilometri distanță....</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/stiri-25/cum-este-viata-de-familist-pentru-catalin-zmarandescu.html"   title="Cum este viața de familist pentru Cătălin Zmărăndescu" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2019/07/04/image_galleries/66948/cum-este-viata-de-familist-pentru-catalin-zmarandescu_size23.jpg" alt="Cum este viața de familist pentru Cătălin Zmărăndescu" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">Cum este viața de familist pentru Cătălin Zmărăndescu</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="http://vorbestelumea.protv.ro/stiri/catalin-zmarandescu-asa-cum-nu-l-ai-mai-vazut-cum-este-in-rolul-de-tatic.html"   target="_blank"  title="Cătălin Zmărăndescu așa cum nu l-ai mai văzut. Cum este în rolul de tătic." >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2019/06/06/image_galleries/66332/catalin-zmarandescu-asa-cum-nu-l-ai-mai-vazut-cum-este-in-rolul-de-tatic_size23.jpg" alt="Cătălin Zmărăndescu așa cum nu l-ai mai văzut. Cum este în rolul de tătic." alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Cătălin Zmărăndescu așa cum nu l-ai mai văzut....</div>
                                </a>
                            </div>
                                                    <!-- end related -->
                <div class="col-lg-4 col-md-6 stiri-link"> </div>
            </div>
        </div>
</section>
                                    <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/ferma-in-plus/episodul/28336-ferma-in-plus-episodul-0?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=FERMA.+%C3%8En+Plus+-+Episodul+0" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Ferma. În Plus</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">FERMA. În Plus - Episodul 0</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 25:51                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/23e26252-77c8-488f-8c70-04eaca8390a2');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/share-in-bucate/episodul/28324-share-in-bucate-croissant-cu-ou-si-oua-batute?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=ShARE+%C3%8EN+BUCATE+-+Croissant+cu+ou+%C8%99i+ou%C4%83+b%C4%83tute" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">ShARE ÎN BUCATE</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">ShARE ÎN BUCATE - Croissant cu ou și ouă bătute</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 09:21                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/ff0cd5a3-7bf7-4c20-ac20-cf160b3039f2');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/uefa-nations-league/episodul/28346-uefa-nations-league-austria-romania?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=UEFA+Nations+League%3A+Austria+-+Rom%C3%A2nia" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">UEFA Nations League</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">UEFA Nations League: Austria - România</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:52:20                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/cd16babf-de5d-47e4-b64f-a4b4e1948afb');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/28331-vali-barbulescu-s-a-intors-la-ferma-astazi-de-la-23-30-avem-ferma-in-plus?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Vali+B%C4%83rbulescu+s-a+%C3%AEntors+la+Ferm%C4%83%21+Ast%C4%83zi%2C+de+la+23%3A30%2C+avem+Ferma.+%C3%8En+Plus%21" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Exclusiv PRO TV Plus</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Vali Bărbulescu s-a întors la Fermă! Astăzi,...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:18                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/14cfb46a-0fd1-454c-9f68-be73a568a685');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/trending-review-cu-daragiu/episodul/28075-selly-trimite-o-scrisoare-prim-ministrului-trending-review-cu-daragiu-episodul-36?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Selly+trimite+o+scrisoare+prim-ministrului+-+Trending+Review+cu+Daragiu+-+Episodul+36" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Trending Review cu Daragiu</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Selly trimite o scrisoare prim-ministrului - Trending...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 20:47                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/c65b4a8a-953f-44a0-8366-79856729cec0');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/masked-singer-romania/clip/25689-guessing-game-episodul-1-horia-brenciu?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Guessing+Game+Episodul+1+-+Horia+Brenciu" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">MASKED SINGER ROMANIA</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Guessing Game Episodul 1 - Horia Brenciu</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:40                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/3ae571ac-dc81-4917-892a-365d1446c2fc');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/28076-corina-caragea-despre-meciurile-nationalei-trebuie-sa-ne-calificam?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Corina+Caragea%2C+despre+meciurile+na%C8%9Bionalei%3A%22Trebuie+s%C4%83+ne+calific%C4%83m%21%22" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Exclusiv PRO TV Plus</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Corina Caragea, despre meciurile naționalei:"Trebuie...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 03:57                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/82372c49-2c97-4806-b116-7c28eb9305e6');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/stirile-pro-tv/clip/25693-cat-de-repede-s-ar-incheia-pandemia-de-coronavirus-daca-ar-fi-descoperit-vaccinul-raspunsul-lui-andrei-baciu-secretar-de-stat-in-ministerul-sanatatii?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=C%C3%A2t+de+repede+s-ar+%C3%AEncheia+pandemia+de+coronavirus+dac%C4%83+ar+fi+descoperit+vaccinul%3F+R%C4%83spunsul+lui+Andrei+Baciu%2C+secretar+de+stat+%C3%AEn+Ministerul+S%C4%83n%C4%83t%C4%83%C8%9Bii" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Stirile PRO TV</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Cât de repede s-ar încheia pandemia de coronavirus...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 05:43                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/9adefe4b-b2be-4099-aafa-fe77bd0a72e4');"></div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/masked-singer-romania/clip/25687-indiciile-oferite-de-detectivii-masked-singer-romania-despre-emisiune?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Indiciile+oferite+de+detectivii+Masked+Singer+Rom%C3%A2nia+despre+emisiune" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">MASKED SINGER ROMANIA</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Indiciile oferite de detectivii Masked Singer România...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:13                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player" style="background-image: url('https://cloudia.cms.protvplus.ro/r460x260/550042f1-824d-47c3-b780-f033a9c862f2');"></div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/23e26252-77c8-488f-8c70-04eaca8390a2');"></div>
                                </div>
                                <h5 class="video-carousel-lead">FERMA. În Plus - Episodul 0</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/ff0cd5a3-7bf7-4c20-ac20-cf160b3039f2');"></div>
                                </div>
                                <h5 class="video-carousel-lead">ShARE ÎN BUCATE - Croissant cu ou și ouă bătute</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/cd16babf-de5d-47e4-b64f-a4b4e1948afb');"></div>
                                </div>
                                <h5 class="video-carousel-lead">UEFA Nations League: Austria - România</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/14cfb46a-0fd1-454c-9f68-be73a568a685');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Vali Bărbulescu s-a întors la Fermă! Astăzi,...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/c65b4a8a-953f-44a0-8366-79856729cec0');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Selly trimite o scrisoare prim-ministrului - Trending...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/3ae571ac-dc81-4917-892a-365d1446c2fc');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Guessing Game Episodul 1 - Horia Brenciu</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/82372c49-2c97-4806-b116-7c28eb9305e6');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Corina Caragea, despre meciurile naționalei:"Trebuie...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/9adefe4b-b2be-4099-aafa-fe77bd0a72e4');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Cât de repede s-ar încheia pandemia de coronavirus...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper" style="background-image: url('https://cloudia.cms.protvplus.ro/r158x100/550042f1-824d-47c3-b780-f033a9c862f2');"></div>
                                </div>
                                <h5 class="video-carousel-lead">Indiciile oferite de detectivii Masked Singer România...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>
    <br />

            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        <br />
    
<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/sanatate/analiza-cazurilor-recente-de-covid-19-in-romania-ce-varste-au-cei-mai-multi-pacienti.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper full-width">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Sep2020/62146498.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big">Analiza cazurilor recente de Covid-19 în România. Ce vârste au cei mai mulți pacienți</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/international/presedintele-belarusului-lukasenko-exclude-sa-demisioneze-ce-spune-despre-alegerile-prezidentiale-anticipate.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Aug2020/62142685.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Președintele Belarusului, Lukașenko, exclude să demisioneze....</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/ilikeit/de-pe-10-septembrie-soferii-pot-prezenta-politistilor-asigurarea-rca-pe-telefon.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Feb2019/62019726.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">De pe 10 septembrie, șoferii pot prezenta polițiștilor...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="http://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="http://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="#"><i class="far fa-envelope"></i></i> Newsletter</a>
                </li>
            </ul>
        </nav>
    </div>
</footer>

<script src="https://assets.protv.ro/assets/js/protv_cookies.min.js"></script>    <script type="text/javascript" src="https://assets.sport.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1599037290"></script>    
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

        <script type="text/javascript">
            var expirationDuration = 1000 * 60 * 60 * 24;
            var prevAccepted = localStorage.getItem("cookieSeen");
            var currentTime = new Date().getTime();
            var notAccepted = prevAccepted == undefined;
            var prevAcceptedExpired = prevAccepted != undefined && currentTime - prevAccepted > expirationDuration;

            if (notAccepted || prevAcceptedExpired) {
            $(".cookie-banner").delay(2000).fadeIn();
            $(".proClose").click(function () {
                $(".cookie-banner").fadeOut();
                localStorage.setItem("cookieSeen", currentTime);
            });

            }

            var countDownDate = new Date("Sept 11, 2020 20:30:00").getTime();
            // Update the count down every 1 second
            var x = setInterval(function () {
            var now = new Date().getTime();
            var distance = countDownDate - now;
            var days = Math.floor(distance / (1000 * 60 * 60 * 24));
            var hours = Math.floor((distance % (1000 * 60 * 60 * 24)) / (1000 * 60 * 60));
            var minutes = Math.floor((distance % (1000 * 60 * 60)) / (1000 * 60));
            var seconds = Math.floor((distance % (1000 * 60)) / 1000);

            function makeMeTwoDigits(n){
                return (n < 10 ? "0" : "") + n;
            }

            document.getElementById("proDays").innerHTML = days;
            document.getElementById("proHours").innerHTML = makeMeTwoDigits(hours);
            document.getElementById("proMin").innerHTML = makeMeTwoDigits(minutes);
            document.getElementById("proSec").innerHTML = makeMeTwoDigits(seconds);
            // If the count down is finished, write some text
            if (distance < 0) {
                clearInterval(x);
                document.getElementById("demo").innerHTML = "ASTAZI";
            }
            }, 100);
        </script>
</body>
</html>