<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://cdn.cookielaw.org">
    <link rel="preconnect" href="https://cookie-cdn.cookiepro.com">
    <link rel="preconnect" href="https://comcluster.cxsense.com">
    <link rel="dns-prefetch" href="https://d1.protv.ro/protv/">
    <link rel="dns-prefetch" href="https://res.protv.ro/">
    <link rel="dns-prefetch" href="http://fonts.googleapis.com">
    <link rel="preload" as="" href="http://fonts.googleapis.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com">

    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
	    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
	    <script type="text/javascript">
    function OptanonWrapper(){};
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta name="facebook-domain-verification" content="hl55aj1o7fz7vpubn7jxdx16o0djuz" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.protv.ro/protv/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.protv.ro/protv/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.protv.ro/protv/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.protv.ro/protv/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.protv.ro/protv/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.protv.ro/protv/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.protv.ro/protv/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.protv.ro/protv/images/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="https://d1.protv.ro/protv/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&subset=latin-ext&display=swap" rel="stylesheet">
    <meta name="application-name" content="protv.ro"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

            <title>PRO TV - Cu cine au fost surprinși Simona Halep și Toni Iuruc, la scurt timp după divorț</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="max-image-preview:large, max-video-preview:-1" />
<meta name="rating" content="general" />
<meta name="description" content="Simona Halep și Toni Iuruc au pus capăt relației de iubire dintre ei și au ales să meargă pe drumuri separate. Aceștia au divorțat în urmă cu câteva săptămâni, iar de atunci paparazzi au fost pe urmele lor. Iată alături de cine au fost surprinși aceștia!" />
<meta name="keywords" content="Simona Halep,divort,toni iuruc" />
<meta property="og:title" content="Cu cine au fost surprinși Simona Halep și Toni Iuruc, la scurt timp după divorț" />
<meta property="og:image" content="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_8_1_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/vedete/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort.html" />
<meta property="og:description" content="Simona Halep și Toni Iuruc au pus capăt relației de iubire dintre ei și au ales să meargă pe drumuri separate. Aceștia au divorțat în urmă cu câteva săptămâni, iar de atunci paparazzi au fost pe urmele lor. Iată alături de cine au fost surprinși aceștia!" />    <link href="https://www.protv.ro/vedete/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://www.protv.ro/vedete/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort.html" rel="canonical" />
<link href="https://res.protv.ro/assets/protv/_css/protv.ro_protv_article.css?q=1663777566" media="screen" rel="stylesheet" type="text/css" />
            <link rel="amphtml" href="https://www.protv.ro/amp/vedete/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort.html" />
    
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script> 

    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/vedete/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort.html" />

            <script type="text/javascript">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</script>
<script type="text/javascript">
    var nonPersonalizedAds = 1;
    if (OptanonActiveGroups.match(/,C0013,/)) {
        nonPersonalizedAds = 0;
    } else {
        nonPersonalizedAds = 1;
    }
    if (window.googletag && googletag.apiReady) {
        googletag.pubads().addEventListener('slotOnload', function(event) {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
            googletag.pubads().refresh([event.slot]);
        });
    }
</script>    
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-vedete-articol',
    'category'      : 'vedete',
    'author'        : 'Lorena.Martin',
    'publishedDate' : '2022-09-23 10:41:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
    </head>
<body> 
            <!-- Cxense SATI adblock p1 script begin -->
        <script>
            var ad = document.createElement('div');
            ad.id = 'AdSense';
            ad.className = 'AdSense';
            ad.style.display = 'block';
            ad.style.position = 'absolute';
            ad.style.top = '-1px';
            ad.style.height = '1px';
            document.body.appendChild(ad);
        </script>
        <!-- Cxense SATI adblock p1 script end -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->       
        <div class="specialoop">
            <!-- special -->
            <div id='div-gpt-ad-special'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-special').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-special');
                    });
                }]);
                </script>
              </div>        </div>
          
    
    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-branding'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-branding').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-branding');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                            </div>
            <div class="right-side stickies stick-right">
                            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
<div class="navbar-pro-container">
    <nav class="navbar navbar-expand-lg navbar-light navbar-pro-upper">
        <div class="dismiss-hamburger"></div>
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <a href="/">
            <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
        </a>
        <div class="btn-nav-search-overlay-mobile"></div>
        <div class="close-search-box-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-times"></i>
            </button>
        </div>
        <div class="search-box-container-mobile input-group">
            <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
                <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
            </form>
        </div>
        <div class="separator-mobile"></div>
        <div class="search-button-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                 <li class="nav-item">
                    <a class="nav-link" href="/shows">SHOWS</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/divertisment">DIVERTISMENT</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/muzica">MUZICĂ</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/evenimente">EVENIMENTE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/exclusiv">EXCLUSIV</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/vedete">VEDETE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/filme">FILME</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://sustinem.ro/" target="_blank">SUSTINEM.RO</a>
                </li> 
            </ul> 
                    <ul class="navbar-nav col-auto nav-login-ul ml-auto fix-width">
                <li class="separator"></li>
                <div class="btn-nav-search-overlay"></div>
                <button class="btn btn-nav-search not-focusable">
                    <i class="fal fa-search"></i>
                </button>
            </ul>
			
        </div>
        <div class="close-search-box">
            <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
        </div>
        <div class="search-box-container">
            <form class="form-inline" id="searchFormInline">
                <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
            </form>
        </div>
    </nav>
    </div>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="/stiri">TOATE ȘTIRILE</a>
                </li>
                <li>
                    <a href="/divertisment">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="/exclusiv">EXCLUSIV</a>
                </li>
                <li>
                    <a href="/casting">CASTING</a>
                </li>
                <li>
                    <a href="/vedete">VEDETE</a>
                </li>
                <li>
                    <a href="/evenimente">EVENIMENTE</a>
                </li>
                <li>
                    <a href="/program">PROGRAM TV</a>
                </li>
                <li>
                    <a href="/muzica">MUZICĂ</a>
                </li>
                <li>
                    <a href="/filme">FILME</a>
                </li> 
                <li>
                    <a class="nav-link" href="/utile">UTILE</a>
                </li>
                <li>
                    <a href="/noutati">NOUTĂȚI</a>
                </li>
                <li>
                    <a href="/topcitite">TOP CITITE</a>
                </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
				<li> <a href="/ainostri/">Ai noștri</a> </li>
				<li> <a href="/apropotv/">Apropo TV</a> </li>
				<li> <a href="/arenabucatarilor/">Arena bucătarilor</a> </li>
				<li> <a href="/atleticotextila/">Atletico Textila</a> </li>
				<li> <a href="/bakeoffromania/">Bake OFF</a> </li>
				<li> <a href="/cantaacumcumine/">Cântă acum cu mine</a> </li>
				<li> <a href="/casatoritipenevazute/">Căsătoriți pe nevăzute</a> </li>
				<li> <a href="/cespunromanii/">Ce spun românii</a> </li>
				<li> <a href="/clanul/">Clanul</a> </li>
				<li> <a href="/falsezpentrutine/">Falsez pentru tine</a> </li>
				<li> <a href="/ferma/">FERMA. ORĂȘENI vs SĂTENI</a> </li>
				<li> <a href="/fortboyard/">Fort Boyard</a> </li>
				<li> <a href="/gospodarfarapereche/">Gospodar fără pereche</a> </li>
				<li> <a href="/imperiulleilor/">Imperiul leilor</a> </li>
				<li> <a href="/inspiratiadeweekend/">Inspiratia de Weekend</a> </li>
				<li> <a href="/jocuridecelebritate/">Jocuri de celebritate</a> </li>
				<li> <a href="/lamaruta/">La Măruță</a> </li>
				<li> <a href="/lasfierbinti/">Las Fierbinți</a> </li>
				<li> <a href="/lectiideviata/">Lecții de viață</a> </li>
				<li> <a href="/mainsoaramama/">Mă însoară mama</a> </li>
				<li> <a href="/maskedsinger/">Masked Singer</a> </li>
				<li> <a href="/masterchef/">MasterChef</a> </li>
				<li> <a href="/ninjawarrior/">Ninja Warrior</a> </li>
				<li> <a href="/pebune/">Pe bune</a> </li>
				<li> <a href="/profu/">Serial Profu'</a> </li>
				<li> <a href="/romaniajospalaria/">România jos palăriă</a> </li>
				<li> <a href="/romaniiautalent/">Românii au talent</a> </li>
				<li> <a href="/sefsubacoperire/">Șef sub acoperire</a> </li>
				<li> <a href="/suntcelebru/">Sunt celebru! Scoate-mă de aici</a> </li>
				<li> <a href="/superstar/">SuperStar România</a> </li>
				<li> <a href="/survivor/">Survivor România</a></li>
				<li> <a href="/traiestevara/">Trăiește vara</a> </li>
				<li> <a href="/triplusec/">Triplusec</a> </li>
				<li> <a href="/videochat/">Serial Videochat</a> </li>
				<li> <a href="/vinecheful/">Vine cheful</a> </li>
				<li> <a href="/visurilacheie/">Visuri la cheie</a> </li>
				<li> <a href="/vlad/">VLAD</a> </li>
				<li> <a href="/vocearomaniei/">Vocea României</a> </li>
				<li> <a href="/vocearomanieijunior/">Vocea României Junior</a> </li>
				<li> <a href="/vorbestelumea/">Vorbește Lumea</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro/" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro/" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.acasatv.ro/" target="_blank">ACASĂ</a> </li>
                <li> <a href="https://acasagold.protv.ro/" target="_blank">ACASĂ GOLD</a> </li>
                <li> <a href="https://proarena.sport.ro/" target="_blank">PRO ARENA</a> </li>
                <li> <a href="https://procinema.protv.ro/" target="_blank">PRO CINEMA</a> </li>
                <li> <a href="/protv-international-receptie/" target="_blank">PRO TV INTERNATIONAL</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro/" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro/" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro/" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro/" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.ilike-it.ro/" target="_blank">I LIKE IT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="/contact" target="_blank">Contact</a> </li>
                <li> <a href="/despre" target="_blank">Despre</a> </li>
                            </ul>
        </nav>
    </div>
</div>
    </div>

</section>
    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/vedete"><span itemprop="name">VEDETE</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	cu cine au fost surprinși simona halep și toni iuruc, la scurt timp după divorț
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 93199;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2022-09-23 10:41:00">
        <meta itemprop="datePublished" content="2022-09-23 10:41:00">
        <meta itemprop="dateModified" content="2022-09-23 10:56:14">

        <meta itemprop="url" content="https://www.protv.ro/vedete/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.protv.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_8_1_size20.jpg">
        <meta itemprop="headline" content="Cu cine au fost surprinși Simona Halep și Toni Iuruc, la scurt timp după divorț...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Cu cine au fost surprinși Simona Halep și Toni Iuruc, la scurt timp după divorț
</h1>
        </div>
    </div>
        <div class="container white-container">
        <div class="articol-hero-img-container">
            
            <div class="articol-hero-img-container-image">
                
    <img class="img-fluid lazy" alt="Cu cine au fost surprinși Simona Halep și Toni Iuruc, la scurt timp după divorț" data-src="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_8_1_size24.jpg" title="Cu cine au fost surprinși Simona Halep și Toni Iuruc, la scurt timp după divorț" width="1440" height="810" loading="lazy">              
                </div>
        
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/simona-halep">Simona Halep,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/divort">divort,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/toni-iuruc">toni iuruc,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/lorena-martin'>Lorena Martin</a>
                    </div>
                </div>                     <div class="col-sm-12 col-xs-12">
                        <div class="tagDate">
                            Data publicarii: 23 Septembrie 2022                        </div>
                    </div>

                    <div class="col-sm-12 col-xs-12">
                        <div class="upDate">
                            Data actualizare: 23 Septembrie 2022                        </div>
                    </div>
            </div>
        </div>

        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Simona Halep și Toni Iuruc au pus capăt relației de iubire dintre ei și au ales să meargă pe drumuri separate. Aceștia au divorțat în urmă cu câteva săptămâni, iar de atunci paparazzi au fost pe urmele lor. Iată alături de cine au fost surprinși aceștia!
                </div>
                
                       <div id="upscore-reco">
                            <div class="mostviewed-news">Citește și</div>
                            <div class="mostviewed-container">
                                <a href="/divertisment/tentativa-de-asasinare-a-regelui-charles-ce-s-a-intamplat-de-fapt-in-turneul-de-ziua-australiei.html" title="">
                                    <div class="row articol-row-content">
                                        <div class="col-md-6 col-12">
                                            <div class="mostviewed-img-wrapper" style="filter: none;">
                                                <img class="img-fluid lazy" src="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93974/tentativa-de-asasinare-a-regelui-charles-ce-s-a-intamplat-de-fapt-in-turneul-din-noua-zeelanda_1_size20.jpg" width="1000" height="665" loading="lazy">
                                            </div>
                                        </div>
                                        <div class="mostviewed-title col-md-6 col-12">
                                            
	Tentativa de asasinare a Regelui Charles. Ce s-a întâmplat, de fapt, în turneul din Noua Zeelandă
                                        </div>
                                    </div>
                                </a>
                            </div>
                       </div>
                   
                                
<p>
	Simona Halep &#537;i <a href="https://www.protv.ro/vedete/toni-iuruc-prima-declaratie-dupa-ce-a-divortat-oficial-de-simona-halep-ce-a-spus-cand-a-iesit-de-la-notar.html" target="_blank">Toni Iuruc</a> au format o rela&#539;ie timp de c&acirc;&#539;iva ani, &icirc;ns&#259;, &icirc;nainte de a &icirc;mplini un an de c&#259;snicie, <a href="https://www.protv.ro/vedete/un-site-de-sport-anunta-ca-simona-halep-ar-divorta-de-toni-iuruc-care-ar-fi-motivul-separarii.html" target="_blank">au ales s&#259; divor&#539;eze.</a>&nbsp;Astfel, ace&#537;tia &#537;i-au spus adio f&#259;r&#259; a privi &icirc;n urm&#259;, iar vie&#539;ile lor au luat &icirc;ntors&#259;turi complet nea&#537;teptate. Astfel, de la anun&#539;ul separ&#259;rii, tabloidele au fost cu ochii pe cei doi fo&#537;ti &icirc;ndr&#259;gosti&#539;i, iar acum i-au surprins &icirc;n diverse ipostaze.</p><p>
	Toni Iuruc a fost surprins &icirc;n ora&#537;, &icirc;n noua lui ma&#537;in&#259; de lux, un&nbsp;<span class="selectable-text copyable-text">un BMV 754 LE, electric, al c&#259;rui pre&#539; de list&#259; sare de 115.000 de Euro. El &#537;i-a vizitat mai mul&#539;i prieteni, apoi a b&#259;ut o cafea al&#259;turi de o cuno&#537;tin&#539;&#259;.&nbsp;</span><div id="div-gpt-ad-inread">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338]], 'div-gpt-ad-inread').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-inread');
                    });
                }]);
                </script>
              </div></p><p>
	Pe de cealalt&#259; parte, Simona Halep a fost fotografiat&#259; de paparazzi &icirc;n timp ce se afla la cump&#259;r&#259;turi &icirc;ntr-un centru comercial din B&#259;neasa, al&#259;turi de mama ei. Fiind multe pungi cu haine &#537;i accesorii, sportiva a fost ajutat&#259; de &#537;ofer pentru a transporta achizi&#539;iile &icirc;n ma&#537;in&#259;.</p><p>
	Coinciden&#539;&#259; sau nu, &#537;i Simona Halep se&nbsp;se plimb&#259; cu un BMW M8 nou, ma&#537;in&#259; al c&#259;rei pre&#539; sare de 150.000 de euro. Acest lucru a st&acirc;rnit un val de controverse &icirc;n r&acirc;ndul fanilor lor.</p><p>
	<strong>Nunta Simonei Halep cu Toni Iuruc a avut loc &icirc;n septembrie 2021, iar imaginile de la eveniment pot fi v&#259;zute &icirc;n galeria foto de mai jos!&nbsp;<br>
	</strong><br>
	Surs&#259; foto: Simona Halep/Instagram</p><p>
	<span style="background-color:#ffff00;"><strong>VEZI &#536;I: Cele mai tari idei de vacan&#539;&#259;&nbsp;<br>
	</strong></span><iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/1u5sQBlNuTG?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
                
                                <!-- STIRILEPROTV END -->
            </div>
            <div class="col-lg-4">
                                                            <div class="banner-300x600-1">
                            <div id='div-gpt-ad-rectangle'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-rectangle').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-rectangle');
                    });
                }]);
                </script>
              </div>                        </div>
                        <div class="banner-300x250-1">
                            <div id='div-gpt-ad-rectangle2'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-rectangle2').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-rectangle2');
                    });
                }]);
                </script>
              </div>                        </div>
                        <div class="banner-300x600 sticky-banner" data-sticky_column>
                                                    </div>
                                                </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-8 col-12 pt-2">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        <script>
    var dfpPage = 'protv-vedete-articol'
</script>
    <div class="col-12 m-auto text-center protv-article-gallery">
        <div class="photogallery" id="photogallery" data-gallery="data_gallery_93956">
            <ul class="galerieFoto list-inline">
                                    <li>
                        <img loading="lazy" decoding="async" id="protv-gallery-btn" class="lazy w-100" width="400" height="300" data-src="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/t_size2/thumb_cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort.jpg" src="https://d1.protv.ro/protv/images/gallery_placeholder/protv_placeholder_lazy.jpg" alt="" title="" />
                    </li>
                    <div class="overlayGalerieFoto"></div>
                            </ul>
                    </div>
    </div>

<div class="protv-modal" id="protv-gallery-modal">
    <div class="protv-modal-content">
        <span class="protv-gallery-close" id="protv-gallery-close">&times;</span>
        <div class="row justify-content-around">
            <div class="col-12 col-md-7 col-lg-8" id="productGallery">
                <div id="slider__counter">
                </div>
                <div class="slick-protv-gallery">
                                             <img class="active" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort.jpg" data-id="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_1.jpg" data-id="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_1.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_2.jpg" data-id="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_2.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_3.jpg" data-id="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_3.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_4.jpg" data-id="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_4.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_5.jpg" data-id="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_5.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_6.jpg" data-id="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_6.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_7.jpg" data-id="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_7.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_8_1.jpg" data-id="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93956/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort_8_1.jpg"> 
<li>               <div id="upscore-reco" class="protv-gallery-upscore-reco">                <div class="mostviewed-news">Citește și</div>                <div class="mostviewed-container">                    <a href="/divertisment/tentativa-de-asasinare-a-regelui-charles-ce-s-a-intamplat-de-fapt-in-turneul-de-ziua-australiei.html" title="">                        <div class="row articol-row-content">                            <div class="col-md-6 col-12">                                <div class="mostviewed-img-wrapper" style="filter: none;">                                    <img class="img-fluid lazy" src="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93974/tentativa-de-asasinare-a-regelui-charles-ce-s-a-intamplat-de-fapt-in-turneul-din-noua-zeelanda_1_size20.jpg" loading="lazy">                                </div>                            </div>                            <div class="mostviewed-title col-md-6 col-12">                                 	Tentativa de asasinare a Regelui Charles. Ce s-a întâmplat, de fapt, în turneul din Noua Zeelandă                                 <div> 	În octombrie 1981, când Regina Elisabeta a II-a se afla într-un turneu în Noua Zeelandă, un tânăr cu un istoric bogat din punct de vedere al infracțiunilor a tras spre suverană. Din fericire, tentativa de asasinare a eșuat, însă bărbatul nu a renunțat atât de ușor. Ce s-a întâmplat, de fapt, când actualul monarh a vizitat Noua Zeelandă</div>                             </div>                        </div>                    </a>                </div>           </div>       </li>                                    </div>
            </div>
            <div class="col-lg-4 col-12 col-auto">
                                    <div class="protv-gallery-1">
                        <div id="gallery"></div>
                    </div>
                    <br />
                    <div class="protv-gallery-2">
                        <div id="gallery2"></div>

                    </div>
                            </div>
        </div>
    </div>
</div>
<script>
    function callDFP() {
        const isViewportMobile = window.parent.innerWidth;
        console.log("CallDFP");
        setTimeout(function() {
            cX.callQueue.push(["invoke", function() {
                googletag.cmd.push(function() {
                    if (isViewportMobile > 768) {
                        googletag.defineSlot('/36564804/protvro/desktop/gallery', [300, 250], 'gallery').addService(googletag.pubads());
                        googletag.defineSlot('/36564804/protvro/desktop/gallery2', [300, 250], 'gallery2').addService(googletag.pubads());
                        googletag.display('gallery');
                        googletag.display('gallery2');
                    } else {
                        googletag.defineSlot('/36564804/protvro/mobile/gallery', [300, 250], 'gallery').addService(googletag.pubads());
                        googletag.display('gallery');
                    }
                });
                googletag.pubads().refresh();
            }]);
        }, 1000);
    }
</script>
<script type="text/javascript">
    var black_gallery_on_article = false;
    var galleryArticleTitle = 'Cu cine au fost surprinși Simona Halep și Toni Iuruc, la scurt timp după divorț';
    var section = 'vedete';
    var section_id = '1';
</script>                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/vedete/cu-cine-au-fost-surprinsi-simona-halep-si-toni-iuruc-la-scurt-timp-dupa-divort.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://voyo.protv.ro/emisiuni/26-vocea-romaniei?utm_source=protv.ro&utm_medium=voyo_banner_ARTICLE&utm_campaign=shows_Vocea_protv.ro" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://res.protv.ro/assets/protv/../banners/2022/bannere-dinamice/grila-2022/vocea/VR-636x100-Vineri.jpg)"></div>
              </a>                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/divers/femeia-care-este-insarcinata-cu-copilul-fiului-ei-galerie-foto.html" target="_blank"  title="Femeia care este &icirc;nsărcinată cu copilul fiului ei: &bdquo;Este cel mai frumos lucru&rdquo;" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220923/profimedia-0725304993.webp" alt="Femeia care este &icirc;nsărcinată cu copilul fiului ei: &bdquo;Este cel mai frumos lucru&rdquo;" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Femeia care este însărcinată cu copilul fiului ei: „Este cel mai frumos lucru”</div>
                        </a>
                                                    <div class="banner-300x600-1">
                                                            </div>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/stiri/mikayla-demaiter-de-la-senzatia-meciurilor-de-hochei-la-modelling-are-peste-1-4-milioane-de-urmaritori.html" target="_blank"  title="E greu de crezut că poate practica un asemenea sport. Ea e femeia care &icirc;nnebunește milioane de bărbați" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220923/hocheista.webp" alt="E greu de crezut că poate practica un asemenea sport. Ea e femeia care &icirc;nnebunește milioane de bărbați" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">E greu de crezut că poate practica un asemenea sport. Ea e femeia care înnebunește milioane de bărbați</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/cum-arata-diva-instagramului-demi-rose-cand-nu-stie-ca-e-urmarita-de-paparazzi.html" target="_blank"  title="Departe de imaginea de divă de pe Instagram. Cum arată cea mai sexy influenceriță c&acirc;nd nu știe că e urmărită de paparazzii" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220922/erf.webp" alt="Departe de imaginea de divă de pe Instagram. Cum arată cea mai sexy influenceriță c&acirc;nd nu știe că e urmărită de paparazzii" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Departe de imaginea de divă de pe Instagram. Cum arată cea mai sexy influenceriță când nu știe că e urmărită de paparazzii</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://voyo.protv.ro/emisiuni/21-visuri-la-cheie" target="_blank"  title="Mută autocarul! Urmărește ediția 4 din Visuri la cheie pe VOYO, &icirc;nainte să apară la TV" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">voyo.protv.ro</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220923/amKSfGdLzGxxJDoHf_oqrXj5dns4-vlc_1080x1080_voyo.webp" alt="Mută autocarul! Urmărește ediția 4 din Visuri la cheie pe VOYO, &icirc;nainte să apară la TV" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Mută autocarul! Urmărește ediția 4 din Visuri la cheie pe VOYO, înainte să apară la TV</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/sanatate-de-la-a-la-z/alerta-de-salmonella-in-europa-inclusiv-romania-cum-recunoastem-si-cum-prevenim-infectia-cu-salmonella.html" target="_blank"  title="Alertă de Salmonella &icirc;n Europa, inclusiv Rom&acirc;nia! Cum recunoaștem și cum prevenim infecția cu Salmonella" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220615/asal.webp" alt="Alertă de Salmonella &icirc;n Europa, inclusiv Rom&acirc;nia! Cum recunoaștem și cum prevenim infecția cu Salmonella" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Alertă de Salmonella în Europa, inclusiv România! Cum recunoaștem și cum prevenim infecția cu Salmonella</div>
                        </a>
                                                                            <div class="banner-300x600-1">
                                                            </div>
                                            </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/news/ion-tiriac-raspuns-bizat-cand-a-fost-intrebat-despre-divortul-simonei-halep-de-toni-iuruc-zeu-am-fost.html" target="_blank"  title="Ion Țiriac, prima reacție despre divorțul Simonei Halep de Toni Iuruc: &bdquo;Persoana publică are datoria ...&rdquo;" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220923/halep tiriac.webp" alt="Ion Țiriac, prima reacție despre divorțul Simonei Halep de Toni Iuruc: &bdquo;Persoana publică are datoria ...&rdquo;" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Ion Țiriac, prima reacție despre divorțul Simonei Halep de Toni Iuruc: „Persoana publică are datoria ...”</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/utile/un-aliment-autohton-esential-pentru-romani-dispare-din-magazine-va-fi-un-dezastru" target="_blank"  title="Un aliment autohton esenţial pentru rom&acirc;ni dispare din magazine? Va fi un dezastru" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220615/alim.webp" alt="Un aliment autohton esenţial pentru rom&acirc;ni dispare din magazine? Va fi un dezastru" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Un aliment autohton esenţial pentru români dispare din magazine? &quot;Va fi un dezastru&quot;</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://ilike-it.ro/mobile/cum-se-vinde-iphone-14-plus-la-precomanda-strategia-apple-pare-sa-fie-un-esec-arata-analistii.html" target="_blank"  title="Cum se vinde iPhone 14 Plus la precomandă. Strategia Apple pare să fie un eșec, arată analiștii" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">ilike-it.ro</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220922/iphone 14 precomanda.webp" alt="Cum se vinde iPhone 14 Plus la precomandă. Strategia Apple pare să fie un eșec, arată analiștii" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Cum se vinde iPhone 14 Plus la precomandă. Strategia Apple pare să fie un eșec, arată analiștii</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.ego.ro/secretul-ciudat-al-reginei-elisabeta-un-fost-angajat-a-facut-dezvaluirea-nimeni-nu-ar-fi-banuit-asta-despre-ea-35261.html" target="_blank"  title="Secretul ciudat al Reginei Elisabeta. Un fost angajat a făcut dezvăluirea. Nu ar fi bănuit nimeni" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">www.ego.ro</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220923/307991763_1257347255103469_8563760495208265214_n.webp" alt="Secretul ciudat al Reginei Elisabeta. Un fost angajat a făcut dezvăluirea. Nu ar fi bănuit nimeni" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Secretul ciudat al Reginei Elisabeta. Un fost angajat a făcut dezvăluirea. Nu ar fi bănuit nimeni</div>
                        </a>
                                                                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
        <section class="stiri-section">
        <div class="container stiri-container white-container">
            <div class="stiri-section-header">ȘTIRI SIMILARE</div>
            <div class="row">
                <!-- start related -->
                                                        
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/vedete/meseria-incredibila-pe-care-o-are-acum-o-fosta-actrita-de-filme-pentru-adulti-znu-stiam-unde-ma-duce.html"   title="Meseria incredibilă pe care o are acum o fostă actriță de filme pentru adulți: Nu știam unde mă duce" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93955/meseria-incredibila-pe-care-o-are-acum-o-fosta-actrita-de-filme-pentru-adulti-znu-stiam-unde-ma-duce_2_size23.jpg" alt="Meseria incredibilă pe care o are acum o fostă actriță de filme pentru adulți: Nu știam unde mă duce" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Meseria incredibilă pe care o are acum o fostă...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/divertisment/o-romanca-participa-la-miss-wheelchair-word-cine-este-alivia-petrea-si-care-este-povestea-ei.html"   title="O rom&acirc;ncă superbă participă la Miss Wheelchair World! Cine este Alivia Petrea și care este povestea ei" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/09/23/image_galleries/93954/o-romanca-superba-participa-la-miss-wheelchair-world-cine-este-alivia-petrea-si-care-este-povestea-ei_3_1_size23.jpg" alt="O rom&acirc;ncă superbă participă la Miss Wheelchair World! Cine este Alivia Petrea și care este povestea ei" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	O româncă superbă participă la Miss Wheelchair...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/stiri-29/alex-bogdan-dezvaluiri-socant-de-dureroase-m-a-sunat-frate-meu-ca-a-murit.html"   title="Alex Bogdan, dezvăluiri șocant de dureroase: M-a sunat frate-meu, că a murit" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/09/22/image_galleries/93953/alex-bogdan-dezvaluiri-socant-de-dureroase-m-a-sunat-frate-meu-ca-a-murit_size23.jpg" alt="Alex Bogdan, dezvăluiri șocant de dureroase: M-a sunat frate-meu, că a murit" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">Alex Bogdan, dezvăluiri șocant de dureroase: &rdquo;M-a...</div>
                                </a>
                            </div>
                                                    <!-- end related -->
                <div class="col-lg-4 col-md-6 stiri-link"> </div>
            </div>
        </div>
</section>
                                    <div id='div-gpt-ad-billboard'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-billboard').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-billboard');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/la-maruta/episodul/63314-23-septembrie-2022?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=23+Septembrie+2022" target='_blank' data-upscore-object-id="pp-63314" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">La Măruță</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>23 Septembrie 2022</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:30:57                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/aead65d8-9d52-4754-af8c-f51feec8c97a" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/clopoțelul-magic/episodul/63289-hickory?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Hickory" target='_blank' data-upscore-object-id="pp-63289" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Clopoțelul Magic</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Hickory</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:46                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/48090a20-8289-44ec-87c0-2a88509f65ef" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/clopoțelul-magic/episodul/63288-gugu-ursul-panda?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Gugu%2C+ursul+Panda" target='_blank' data-upscore-object-id="pp-63288" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Clopoțelul Magic</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Gugu, ursul Panda</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:08                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/e50053a6-c1f0-46a5-971f-35420aa818da" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/episodul/62969-sezonul-21-episodul-5?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+21%2C+Episodul+5" target='_blank' data-upscore-object-id="pp-62969" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Sezonul 21, Episodul 5</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 45:52                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/b844596e-6353-4f2b-9326-4a075d566413" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/wine-trips-romania/episodul/63185-wine-trips-romania-s3e3-vin-soare-si-muzica-frumoasa-alaturi-de-nicolae-botgros-la-crama-asconi?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Wine+Trips+Rom%C3%A2nia+S3E3+%7C+Vin%2C+soare+si+muzica+frumoasa+alaturi+de+Nicolae+Botgros+la+Crama+Asconi" target='_blank' data-upscore-object-id="pp-63185" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Wine Trips România</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Wine Trips România S3E3 | Vin, soare si muzica...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 20:49                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/af79d7cf-0a58-423f-89bc-08e41359cf90" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/do-major-maestre/episodul/63184-episodul-2?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Episodul+2" target='_blank' data-upscore-object-id="pp-63184" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Do major, maestre!</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Episodul 2</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 18:48                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/7171af7f-0408-4963-9211-ee74ffacdf94" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/trending-review-cu-daragiu/episodul/63043-secretul-reginei-elisabeta-a-ii-a-a-marii-britanii?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Secretul+Reginei+Elisabeta+a+II-a+a+Marii+Britanii" target='_blank' data-upscore-object-id="pp-63043" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Trending Review cu Daragiu</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Secretul Reginei Elisabeta a II-a a Marii Britanii</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 14:24                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/e3b6d59a-2f8a-402a-95cc-40408a14b642" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/i-like-it/episodul/63114-editia-18-2022?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Edi%C8%9Bia+18+-+2022" target='_blank' data-upscore-object-id="pp-63114" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">I like IT</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Ediția 18 - 2022</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 22:27                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/d7b9447c-fe79-468e-a367-e9be1a8efaf6" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/romania-te-iubesc/episodul/62948-18-septembrie-2022?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=18+Septembrie+2022" target='_blank' data-upscore-object-id="pp-62948" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Romania, te iubesc!</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>18 Septembrie 2022</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 42:18                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/cbfa99aa-9ed2-4487-9fba-1370e360f385" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/clip/42185-ardiles-vrea-sa-fie-primarul-satului-si-sa-fuga-cu-banii-furati-in-brazilia-las-fierbinti-2022?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Ardiles+vrea+s%C4%83+fie+primarul+satului+%C8%99i+s%C4%83+fug%C4%83+cu+banii+fura%C8%9Bi+%C3%AEn+Brazilia%21+%7C+LAS+FIERBIN%C8%9AI+2022" target='_blank' data-upscore-object-id="pp-42185" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Ardiles vrea să fie primarul satului și să fugă...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 03:01                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/c745a7c9-638d-404e-9c36-e8375396279a" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/aead65d8-9d52-4754-af8c-f51feec8c97a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">23 Septembrie 2022</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/48090a20-8289-44ec-87c0-2a88509f65ef" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Hickory</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/e50053a6-c1f0-46a5-971f-35420aa818da" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Gugu, ursul Panda</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/b844596e-6353-4f2b-9326-4a075d566413" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 21, Episodul 5</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/af79d7cf-0a58-423f-89bc-08e41359cf90" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Wine Trips România S3E3 | Vin, soare si muzica...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/7171af7f-0408-4963-9211-ee74ffacdf94" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Episodul 2</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/e3b6d59a-2f8a-402a-95cc-40408a14b642" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Secretul Reginei Elisabeta a II-a a Marii Britanii</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/d7b9447c-fe79-468e-a367-e9be1a8efaf6" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Ediția 18 - 2022</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/cbfa99aa-9ed2-4487-9fba-1370e360f385" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">18 Septembrie 2022</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/c745a7c9-638d-404e-9c36-e8375396279a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Ardiles vrea să fie primarul satului și să fugă...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <div class="article-bottom-banner">
                    </div>

<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12" data-upscore-object-id="sp-3930511">
                            <a href="https://stirileprotv.ro/stiri/actualitate/gheorghe-dinca-si-ar-putea-afla-astazi-sentinta-la-trei-ani-de-la-crimele-din-caracal.html" class="stiri-link" data-upscore-url>
                                                                    <div class="prostiri-img-wrapper full-width">
                                        <img width="636" height="424" data-src="https://image.stirileprotv.ro/media/images/original/Jul2019/62065967.jpg" alt="Sentință record în cazul lui Gheorghe Dincă, „monstrul din Caracal". Pedepse cumulate de 108 ani | FOTO" class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big" data-upscore-title>Sentință record în cazul lui Gheorghe Dincă, „monstrul din Caracal". Pedepse cumulate de 108 ani | FOTO</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3930546">
                            <a href="https://stirileprotv.ro/divers/lista-parolelor-pe-care-sa-nu-le-pui-la-conturile-tale.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Sep2022/62289863.jpg" alt="Lista parolelor pe care să NU le pui la conturile tale" class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>Lista parolelor pe care să NU le pui la conturile tale</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3922240">
                            <a href="https://stirileprotv.ro/stiri/international/razboi-in-ucraina-ziua-131.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Jul2022/62269755.jpg" alt="Război în Ucraina, ziua 131. Turcia a oprit o navă..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>Război în Ucraina, ziua 131. Turcia a oprit o navă...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center pt-5">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="https://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="/cdn-cgi/l/email-protection#d8a8aa98a8aab7acaef6aab7"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                            </ul>
        </nav>
    </div>
</footer>

<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" onclick="jQuery('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    window.addEventListener('DOMContentLoaded', function () {

        var back2Top = document.getElementById("top-link-block");
        var prevYscrollPos = window.pageYOffset;

        function onScrollEventHandler() {
            var currentYscrollPos = window.pageYOffset;

            if (prevYscrollPos > currentYscrollPos) {
                back2Top.classList.remove('hidden');
                back2Top.classList.add('affix');
            } else {
                back2Top.classList.remove('affix');
                back2Top.classList.add('hidden');
            }

            prevYscrollPos = currentYscrollPos;

            if (currentYscrollPos == 0) {
                back2Top.classList.add('d-none');
            } else {
                back2Top.classList.remove('d-none');
            }
        }



        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var AddEvent = window[eventMethod];
        var scrollEvent = eventMethod == "attachEvent" ? "onscroll" : "scroll";

        AddEvent(scrollEvent, onScrollEventHandler, false);
    });
</script>    <script type="text/javascript" data-delay="true" src="https://res.protv.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1662630802"></script>
        
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
            <script src="https://www.protv.ro/libraries/javascript/protv/floating_video.js"></script>
        <!-- Cxense SATI adblock p2 script begin -->
        <script type="text/javascript"> 
            cX.callQueue.push(['invoke', function () {
            console.log(document.getElementById('AdSense').clientHeight);
            let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
            console.log('HasAdBlock : ' + isAdBlockDetected);
           
            cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
            cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
            document.getElementById('status').innerHTML = isAdBlockDetected;
            }]);
        </script>
        <!-- Cxense SATI adblock p2 script end -->
        <script type="text/javascript">
        (function (w, d) {
            var b = d.getElementsByTagName('head')[0];
            var s = d.createElement('script');
            var v = !('IntersectionObserver' in w) ? '8.17.0' : '10.19.0';
            s.async = true;
            s.src =
                'https://cdn.jsdelivr.net/npm/vanilla-lazyload@' +
                v +
                '/dist/lazyload.min.js';
            w.lazyLoadOptions = [
              {
                elements_selector: '.lazy',
                use_native: true,
                thresholds: '300px 10%',
                  callback_enter: (el) => {
                    console.log('Entered', el);
                    el.parentElement.style = 'filter:none';
                  }
                },
            ];
            b.appendChild(s);
            })(window, document);
    </script>
    
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "PROTV",
    "url": "https://www.protv.ro/",
    "logo": "https://d1.protv.ro/protv/design/protv/images/logo-footer.png",
    "sameAs": [
        "https://www.facebook.com/ProTVRomania",
        "https://www.instagram.com/protv_romania/"
    ]
}
</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebSite",
    "url": "https://www.protv.ro/",
    "name": "PROTV",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.protv.ro/cautare/{q}",
        "query-input": "required name=q"
    }
}
</script>
</body>
</html>
