<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon.png" />

            <title>PRO TV - Daniela Crudu, prima apariție după ce și-a schimbat silicoanele. Cu ce ținută și-a evidențiat sânii voluptoși</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Daniela Crudu a ajuns, din nou, pe mâna medicului estetician. Vedeta a decis să își schimbe silicoanele și a ales o mărime mai mare." />
<meta name="keywords" content="Daniela Crudu,silicoane" />
<meta property="og:title" content="Daniela Crudu, prima apariție după ce și-a schimbat silicoanele. Cu ce ținută și-a evidențiat sânii voluptoși" />
<meta property="og:image" content="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80081/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_5_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/vedete/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi.html" />
<meta property="og:description" content="Daniela Crudu a ajuns, din nou, pe mâna medicului estetician. Vedeta a decis să își schimbe silicoanele și a ales o mărime mai mare." />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />    <link href="https://www.protv.ro/vedete/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://assets.sport.ro/assets/protv/_css/protv.ro_protv_article.css?q=1612778035" media="screen" rel="stylesheet" type="text/css" />
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script>

    
    <!-- upScore -->
<script> 
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date(); 
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m) 
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
    upScore({config:{ domain: 'protv.ro',  
                      article: '.articol-section',
                      track_positions: false},                 

             data: { section: 'Vedete',    
                     object_id: '79622',                    
                     pubdate: '2021-02-10T13:47:00+02:00',        
                     author: 'Cristina Răceală',                   
                     object_type: 'article',                  
                   }}); 
</script>
<!-- /upScore -->       <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/vedete/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi.html" />

    <script>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</script>
<script>
var nonPersonalizedAds = 1;
if (OptanonActiveGroups.match(/,C0013,/)) {
    nonPersonalizedAds = 0;
} else {
    nonPersonalizedAds = 1;
} 
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var cX = cX || {};
cX.callQueue = cX.callQueue || [];

cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function(){
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
        googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting('article_id', '79622');
                googletag.pubads().setTargeting('content_category', 'protv-vedete-articol');
        googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 0,
            renderMarginPercent: 10,
            mobileScaling: 2.0  // x2 on mobile
        });
                    googletag.pubads().addEventListener("impressionViewable", function(event) {
                if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {
                    setTimeout(function () {
                        var date = new Date();
                        pbjs.requestBids({
                            timeout: PREBID_TIMEOUT,
                            bidsBackHandler: function (bidResponses) {
                                googletag.pubads().refresh([event.slot]);
                            }
                        });
                    }, 30000);
                }
            });
                googletag.enableServices();
    });
}]);
</script>
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-vedete-articol',
    'category'      : 'vedete',
    'author'        : 'Cristina.Răceală',
    'publishedDate' : '2021-02-10 13:47:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
    <!-- Protv.ro Vidoomy script begin -->
    <script type="text/javascript" src="https://ads.vidoomy.com/protv.ro_13974.js" async></script>
    <!-- Protv.ro Vidoomy script end -->
</head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div class="specialoop">
        <!-- special -->
        <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>    </div>

    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                <div id='div-gpt-ad-1587632915568-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperleft', [[160, 600]], 'div-gpt-ad-1587632915568-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632915568-0');
                    });
                }]);
                </script>
              </div>            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
<link href="https://www.protv.ro/design/generalHeader/navbar.css" rel="stylesheet" media="screen" type="text/css" />
<nav class="navbar navbar-expand-lg navbar-light bg-light navbar-pro">
    <div class="dismiss-hamburger"></div>
    <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
        <div class="hamburger-box">
            <div class="hamburger-inner"></div>
        </div>
    </div>
    <a href="https://www.protv.ro/">
        <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
    </a>
    <div class="btn-nav-search-overlay-mobile"></div>
    <div class="close-search-box-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-times"></i>
        </button>
    </div>
    <div class="search-box-container-mobile input-group">
        <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
            <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
        </form>
    </div>
    <div class="separator-mobile"></div>
    <div class="search-button-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-search"></i>
        </button>
    </div>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto">
                        <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/muzica">MUZICĂ</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/evenimente">EVENIMENTE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/vedete">VEDETE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/filme">FILME</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://talent.protv.ro/SuperStarRomania" target="_blank">ÎNSCRIERI SUPERSTAR</a>
            </li>
                    </ul>
            <ul class="navbar-nav col-auto nav-login-ul ml-auto fix-width">
            <li class="separator"></li>
            <div class="btn-nav-search-overlay"></div>
            <button class="btn btn-nav-search not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </ul>
        <ul class="navbar-nav col-auto nav-social-ul">
            <li class="nav-social">
                <a href="https://www.facebook.com/ProTVRomania/" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-facebook-f"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.youtube.com/channel/UCtjCTi5rLZDMBP4Mo5YY50Q" target="_blank">
                    <i class="fal fa-circle"><div class="yt-pro">
                        <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                            <g>
                                <g>
                                    <path d="M31.3,8.6c-0.5-1.7-1.8-3-3.5-3.5C25.5,4.5,17,4.4,16,4.4c-1,0-9.5,0-11.9,0.6c0,0,0,0,0,0
                                        c-1.7,0.5-3,1.8-3.5,3.5c0,0,0,0,0,0C0,11,0,15.8,0,16c0,0.2,0,5,0.7,7.4c0.5,1.7,1.8,3,3.5,3.5C6.6,27.5,15,27.6,16,27.6
                                        c1,0,9.5,0,11.9-0.6c0,0,0,0,0,0c1.7-0.5,3-1.8,3.5-3.5c0,0,0,0,0,0C32,21,32,16.3,32,16C32,15.8,32,11,31.3,8.6z M29.5,16
                                        c0,1.3-0.1,5-0.6,6.8c-0.2,0.8-0.9,1.5-1.7,1.7c-1.8,0.5-8.7,0.6-11.2,0.6c-2.5,0-9.4-0.1-11.2-0.6c-0.8-0.2-1.5-0.9-1.7-1.7
                                        C2.5,20.7,2.5,16,2.5,16c0-1.3,0.1-5,0.6-6.8C3.3,8.4,4,7.7,4.8,7.5C6.6,7,13.5,6.9,16,6.9c2.5,0,9.5,0.1,11.2,0.6
                                        c0.8,0.2,1.5,0.9,1.7,1.7c0,0,0,0,0,0C29.4,11,29.5,14.7,29.5,16z"/>
                                </g>
                            </g>
                            <g>
                                <g>
                                    <path d="M11.9,9.4v13.1L23.3,16L11.9,9.4z M14.4,13.8l3.9,2.2l-3.9,2.2C14.4,18.2,14.4,13.8,14.4,13.8z"/>
                                </g>
                            </g>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.instagram.com/protv_romania" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-instagram"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://twitter.com/ProTVro" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-twitter"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.tiktok.com/@protvromania" target="_blank">
                    <i class="fal fa-circle">
                        <div class="tiktok-pro">
                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                                <path d="M30,13.1c-2.8,0-5.4-0.9-7.7-2.5v11.2c0,5.6-4.6,10.2-10.2,10.2C6.5,32,2,27.4,2,21.8s4.6-10.2,10.2-10.2
                                    c0.5,0,0.9,0,1.4,0.1v5.6c-2.5-0.8-5.1,0.6-5.8,3.1s0.6,5.1,3.1,5.8c2.5,0.8,5.1-0.6,5.8-3.1c0.1-0.5,0.2-0.9,0.2-1.4V0h5.5
                                    c0,0.5,0,0.9,0.1,1.4l0,0c0.4,2.1,1.6,3.9,3.4,5c1.2,0.8,2.7,1.3,4.2,1.3V13.1z"/>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
        </ul>
    </div>
    <div class="close-search-box">
        <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
    </div>
    <div class="search-box-container">
        <form class="form-inline" id="searchFormInline">
            <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
        </form>
    </div>
</nav>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/stiri">TOATE ȘTIRILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
                </li>
                <li>
                    <a href="https://talent.protv.ro/SuperStarRomania" target="_blank">ÎNSCRIERI SUPERSTAR</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/vedete">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/program">PROGRAM TV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme">FILME</a>
                </li>
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile">UTILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/nefacembine">#NEFACEMBINE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri-despre/coronavirus">ȘTIRI CORONAVIRUS</a>
                </li>
                <li>
                    <a href="https://25deani.protv.ro/" target="_blank">#25aniPROTV</a>
                </li>
                
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                <li> <a href="https://lamaruta.protv.ro/">La Măruță</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbește Lumea</a> </li>
                <li> <a href="https://profu.protv.ro/">Serial Profu'</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinți</a> </li>
                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea României</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://gospodarfarapereche.protv.ro/">Gospodar fără pereche</a> </li>
                <li> <a href="https://ferma.protv.ro/">FERMA. ORĂȘENI vs SĂTENI</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro" target="_blank">PRO Cinema</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.yoda.ro" target="_blank">YODA</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre" target="_blank">Despre</a> </li>
                <li> <a href="#" target="_blank">Newsletter</a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
            </ul>
        </nav>
    </div>
</div>
    </div>

</section>    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/vedete"><span itemprop="name">VEDETE</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	daniela crudu, prima apariție după ce și-a schimbat silicoanele. cu ce ținută și-a evidențiat sânii voluptoși
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 79622;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2021-02-10 13:47:00">
        <meta itemprop="datePublished" content="2021-02-10 13:47:00">
        <meta itemprop="dateModified" content="2021-02-10 13:54:34">

        <meta itemprop="url" content="https://www.protv.ro/vedete/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.a4w.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80081/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_5_size20.jpg">
        <meta itemprop="headline" content="Daniela Crudu, prima apariție după ce și-a schimbat silicoanele. Cu ce ținută și-a evidențiat sân...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Daniela Crudu, prima apariție după ce și-a schimbat silicoanele. Cu ce ținută și-a evidențiat sânii voluptoși
</h1>
        </div>
    </div>
        <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">

                
                <div class="articol-hero-img-container-image">

                    
    <img class="img-fluid lazy" alt="Daniela Crudu, prima apariție după ce și-a schimbat silicoanele. Cu ce ținută și-a evidențiat sânii voluptoși" data-src="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80081/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_5_size24.jpg" title="Daniela Crudu, prima apariție după ce și-a schimbat silicoanele. Cu ce ținută și-a evidențiat sânii voluptoși">              
                    </div>
            
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/daniela-crudu">Daniela Crudu,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/silicoane">silicoane,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/cristina-raceala'>Cristina Răceală</a>
                    </div>
                </div>                 <div class="col-sm-12 col-xs-12">
                    <div class="tagDate">
                     Data: 10 Februarie 2021                    </div>
                </div>
            </div>

        </div>
        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Daniela Crudu a ajuns, din nou, pe mâna medicului estetician. Vedeta a decis să își schimbe silicoanele și a ales o mărime mai mare.
                </div>
                
                                
<p>
	Daniela Crudu face ce face &#537;i calc&#259; iar pragul cabinetele medicilor esteticieni. Vedeta este recunoscut&#259; ca fiind o iubitoare a interven&#539;iilor estetice &#537;i a demonstrat acest lucru recent, c&acirc;nd a decis s&#259;-&#537;i schimbe silicoanele.&nbsp;</p><div id="upscore-reco">
                       <div class="mostviewed-news">Cite&#537;te &#537;i</div>
                            <div class="mostviewed-container">
                              
                            </div>
                       </div>
<p>
	&#536;i dac&#259; cineva se g&acirc;ndea c&#259; ar putea alege o m&#259;rime mai mic&#259;, ei bine, vedeta a ales, din nou, s&#259;-&#537;i pune o m&#259;rime mai mare. <strong><em>&bdquo;Vreau s&#259; spun c&#259; mi-am schimbat implanturile &#537;i mi-am pus o form&#259; superb&#259; la domnul doctor. Este cel mai bun, fetelor, cu toat&#259; &icirc;ncrederea. &Icirc;l iubesc &#537;i toate opera&#539;iile pe care le am sunt f&#259;cute la el. Toate au fost un succes. &Icirc;l iubesc din tot sufletul &#537;i &icirc;i mul&#539;umesc c&#259; exist&#259;&rdquo;</em></strong>, le-a spus Daniela Crudu fanilor &icirc;ntr-un InstaStory.<div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p><p>
	<img alt="" height="690" src="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80081/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_11.jpg" width="442"></p>
<p>
	Vedeta a plecat din clinica &icirc;n care a fost internat &#537;i nu s-a putut ab&#539;ine &#537;i a pus pe Instagram dou&#259; filmule&#539;e &icirc;n care apare &icirc;mbr&#259;cat&#259; &icirc;ntr-un trening care &icirc;i las&#259; la vedere decolteul generos.&nbsp;</p><p>
	<em>Surs&#259; foto: Instagram <a href="https://www.instagram.com/daniela_crudu_official/">Daniela Crudu</a><br></em><iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/G3DFEuvZYnv?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>


            </div>
            <div class="col-lg-4">
                        <a href="https://imperiulleilor.protv.ro/sondaj" target="_blank"><div class="ringtone-maskedsinger"><img src="https://d1.a4w.ro/protv/images/articol/imperiulleilor-deal-2.jpg"></div></a>
                                                        <div class="banner-300x600-1">
                        <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x250-1">
                        <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x600 sticky-banner" data-sticky_column>
                        <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                    </div>
                                            </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-12 p-0">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        
    <div class="cmggallery">
        <div id="galrightbox">
            <div id="rightheadrow">
                <div id="galoptions">
                    <span id="gofullscreen">FULLSCREEN</span>
                    <span id="exitfullgal"></span>
                </div>
            </div>
            <div id="galimgtitle"></div>
            <div id="galimgcredit"></div>
            <div id="galimgdesc">
                <span id="imgmoredesc"></span>
            </div>
            <!-- add comes here -->
            <div id="rightBBox">
                            </div>
        </div>
        <div id="galleftbox">
            <div id="leftheadrow">
                <div id="galheadtitle">Daniela Crudu, prima apariție după ce și-a schimbat silicoanele. Cu ce ținută și-a evidențiat sânii voluptoși</div>
                <div id="galnavbuttons">
                    <ul>
                        <li id="galcurrent" class="galcounter"></li>
                        <li class="galcounter">/</li>
                        <li id="galtotal" class="galcounter"></li>
                        <li id="galprev" class="goLeft"><span></span></li>
                        <li id="galnext" class="goRight"><span></span></li>
                    </ul>
                </div>
            </div>
            <div id="leftmiddlerow">
                <span id="previmg">
                    <a class="goLeft"></a>
                </span>
                <span id="nextimg">
                    <a class="goRight"></a>
                </span>
                <div id="galimage">
                    <div id="galImgBox"></div>
                </div>
                <div id="moreGalleryPosts"></div>
            </div>
            <div id="galthumbnails">
                <div id="thumbsbox">
                    <ul>
                                                    <li id="p_1">
                                <a class="thumbnails" id="t_1">
                                    <img id="av_bg_img_1" src="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80081/t_size2/thumb_daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_2">
                                <a class="thumbnails" id="t_2">
                                    <img id="av_bg_img_2" src="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80081/t_size2/thumb_daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_1.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_3">
                                <a class="thumbnails" id="t_3">
                                    <img id="av_bg_img_3" src="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80081/t_size2/thumb_daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_2.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_4">
                                <a class="thumbnails" id="t_4">
                                    <img id="av_bg_img_4" src="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80081/t_size2/thumb_daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_3.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_5">
                                <a class="thumbnails" id="t_5">
                                    <img id="av_bg_img_5" src="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80081/t_size2/thumb_daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_4.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_6">
                                <a class="thumbnails" id="t_6">
                                    <img id="av_bg_img_6" src="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80081/t_size2/thumb_daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_5.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_7">
                                <a class="thumbnails" id="t_7">
                                    <img id="av_bg_img_7" src="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80081/t_size2/thumb_daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_6.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_8">
                                <a class="thumbnails" id="t_8">
                                    <img id="av_bg_img_8" src="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80081/t_size2/thumb_daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_7.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_9">
                                <a class="thumbnails" id="t_9">
                                    <img id="av_bg_img_9" src="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80081/t_size2/thumb_daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_8.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_10">
                                <a class="thumbnails" id="t_10">
                                    <img id="av_bg_img_10" src="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80081/t_size2/thumb_daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_9.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_11">
                                <a class="thumbnails" id="t_11">
                                    <img id="av_bg_img_11" src="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80081/t_size2/thumb_daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_10.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_12">
                                <a class="thumbnails" id="t_12">
                                    <img id="av_bg_img_12" src="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80081/t_size2/thumb_daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_11.jpg"/>
                                </a>
                            </li>
                                            </ul>
                </div>
                <span id="leftscroll"></span>
                <span id="rightscroll"></span>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        var cmgGallery = {"galid":"80081","info":"Daniela Crudu, prima apari\u021bie dup\u0103 ce \u0219i-a schimbat silicoanele. Cu ce \u021binut\u0103 \u0219i-a eviden\u021biat s\u00e2nii volupto\u0219i","photos":[{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/02\/10\/image_galleries\/80081\/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/02\/10\/image_galleries\/80081\/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_1.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/02\/10\/image_galleries\/80081\/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_2.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/02\/10\/image_galleries\/80081\/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_3.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/02\/10\/image_galleries\/80081\/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_4.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/02\/10\/image_galleries\/80081\/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_5.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/02\/10\/image_galleries\/80081\/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_6.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/02\/10\/image_galleries\/80081\/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_7.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/02\/10\/image_galleries\/80081\/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_8.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/02\/10\/image_galleries\/80081\/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_9.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/02\/10\/image_galleries\/80081\/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_10.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/02\/10\/image_galleries\/80081\/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi_11.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null}]};
        var articleId = 79622;
        var currentPhoto = window.location.hash;
        if (typeof (currentPhoto) !== 'undefined') {
        if (currentPhoto) {
        currentPhoto = currentPhoto.split('=');
        currentPhoto = currentPhoto[1];
        } else {
        currentPhoto = 1;
        }
        }
    </script>
                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/vedete/daniela-crudu-prima-aparitie-dupa-ce-si-a-schimbat-silicoanele-cu-ce-tinuta-si-a-evidentiat-sanii-voluptosi.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://protvplus.ro/emisiuni/romanii-au-talent/clip/28396-sneak-peek-din-culisele-romanii-au-talent-cum-se-simt-concurentii-inainte-de-a-intra-pe-scena?utm_source=protv.ro&utm_medium=BANNER-RGT-sezon11-ARTICLE&utm_campaign=BANNER-RGT-sezon11-PROTV" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://assets.protv.ro/assets/banners/2021/02/02/bannere-dinamice/RGT/830x200-Smiley-Bartosv2.gif)"></div>
              </a><!--                 <a href="https://protvplus.ro/emisiuni/romanii-au-talent?utm_source=protv.ro&utm_medium=BANNER-RGT-ARTICLE&utm_campaign=Banner-Finala-RGT" class="protv-plus-show-cta text-white row" target="_blank">-->
<!--                     <div class="protv-plus-show-wow-wrapper">-->
<!--                         <img class="bartos-wow" src="https://d1.a4w.ro/microsite/romaniiautalent2018/images/bartos_wow.gif" alt="">-->
<!--                         <h3>Românii talentați stau pe</h3>-->
<!--                         <img class="protvplus-logo" src="--><!--images/cta/logo_protvplus_article.png" alt="">-->
<!--                         <img class="smiley-wow" src="https://d1.a4w.ro/microsite/romaniiautalent2018/images/smiley_wow.gif" alt="">-->
<!--                     </div>-->
<!--                 </a>-->
                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/virale/tragedie-uriasa-pentru-unul-dintre-starurile-fotbalului-fosta-iubita-a-fost-gasita-moarta-la-doar-o-saptamana.html" target="_blank"  title="Tragedie uriașă pentru unul dintre starurile fotbalului! Fosta iubită a fost găsită moartă la doar o săptămână după ce au anunțat că s-au despărțit" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/02/10/143732872_327201678599801_6291323550444237989_n.jpg" alt="Tragedie uriașă pentru unul dintre starurile fotbalului! Fosta iubită a fost găsită moartă la doar o săptămână după ce au anunțat că s-au despărțit" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Tragedie uriașă pentru unul dintre starurile fotbalului! Fosta iubită a fost găsită moartă la doar o săptămână după ce au anunțat că s-au despărțit</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/stiri/actualitate/nea-mihai-soferul-de-97-de-ani-care-nu-a-vazut-ca-a-lovit-un-pieton-pe-trecere-ce-sa-fie-nimic.html" target="_blank"  title="“Nea Mihai , şoferul de 97 de ani care nu a văzut că a lovit un pieton pe trecere. Ce să fie? Nimic" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/02/09/nea_mihai.jpg" alt="“Nea Mihai , şoferul de 97 de ani care nu a văzut că a lovit un pieton pe trecere. Ce să fie? Nimic" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">“Nea Mihai", şoferul de 97 de ani care nu a văzut că a lovit un pieton pe trecere. "Ce să fie? Nimic"</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/alina-plugaru-a-parasit-industria-pentru-adulti-dar-are-planuri-mari-unde-vrea-sa-apara-actrita.html" target="_blank"  title="Decizie radicală luată de Alina Plugaru, după ce a părăsit industria pentru adulți! Ce vrea să facă actrița" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.perfecte.ro/assets/perfecte/2021/02/03/image_galleries/57461/alina-plugaru-a-parasit-industria-pentru-adulti-dar-are-planuri-mari-unde-vrea-sa-apara-actrita_1_size6.jpg" alt="Decizie radicală luată de Alina Plugaru, după ce a părăsit industria pentru adulți! Ce vrea să facă actrița" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Decizie radicală luată de Alina Plugaru, după ce a părăsit industria pentru adulți! Ce vrea să facă actrița</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.yoda.ro/stiinta/descoperire-impresionanta-sub-gheata-din-antarctica.html" target="_blank"  title="Descoperire impresionantă în Antarctica! Ce-au găsit la peste 1 km adâncime sub calota de gheață" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">yoda</span>
                                                                <img data-src="https://assets.yoda.ro/assets/yoda/2021/01/27/image_galleries/30103/descoperire-impresionanta-in-antarctica-ce-au-gasit-la-peste-1-km-adancime-sub-calota-de-gheata_size3.jpeg" alt="Descoperire impresionantă în Antarctica! Ce-au găsit la peste 1 km adâncime sub calota de gheață" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Descoperire impresionantă în Antarctica! Ce-au găsit la peste 1 km adâncime sub calota de gheață</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/style/yael-shelbia-fotomodelul-soldat-cu-cel-mai-frumos-chip-din-lume.html" target="_blank"  title="Cea mai frumoasă femeie din lume în 2020 e o israeliancă de 19 ani, militar în termen în cadrul Forțelor Aeriene" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/01/26/amodel.jpg" alt="Cea mai frumoasă femeie din lume în 2020 e o israeliancă de 19 ani, militar în termen în cadrul Forțelor Aeriene" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Cea mai frumoasă femeie din lume în 2020 e o israeliancă de 19 ani, militar în termen în cadrul Forțelor Aeriene</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/eveniment/intra-in-atmosfera-de-ziua-indragostitilor-9-alimente-sexy-pe-care-sa-le-incerci" target="_blank"  title="Intră deja în atmosfera de Ziua Îndrăgostiților! Ce alimente sexy cu efect afrodiziac trebuie să încerci" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/02/03/MANCARE_ARODIZIACA.JPG" alt="Intră deja în atmosfera de Ziua Îndrăgostiților! Ce alimente sexy cu efect afrodiziac trebuie să încerci" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Intră deja în atmosfera de Ziua Îndrăgostiților! Ce alimente sexy cu efect afrodiziac trebuie să încerci</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/nutritie/3-ingrediente-din-bucatarie-pe-care-sa-le-eviti-daca-vrei-sa-iti-pastrezi-sanatatea?fbclid=IwAR18gOEq6MwkkyEcZ_-McFYAgi_TbYA8WY0DIToDk93vmK2fcSU-qdnpUxQ" target="_blank"  title="3 ingrediente din bucătărie pe care să le eviți dacă vrei să îți păstrezi sănătatea" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/02/04/ingrediente.jpg" alt="3 ingrediente din bucătărie pe care să le eviți dacă vrei să îți păstrezi sănătatea" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">3 ingrediente din bucătărie pe care să le eviți dacă vrei să îți păstrezi sănătatea</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/coronavirus/femeile-gravide-sau-care-alapteaza-pot-face-vaccinul-anti-covid-raspunsul-specialistilor.html" target="_blank"  title="Femeile gravide sau care alăptează pot face vaccinul anti-COVID? Răspunsul specialiștilor" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/01/28/gravide.JPG" alt="Femeile gravide sau care alăptează pot face vaccinul anti-COVID? Răspunsul specialiștilor" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Femeile gravide sau care alăptează pot face vaccinul anti-COVID? Răspunsul specialiștilor</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.depici.ro/vedete/cine-este-meena-nepoata-kamalei-harris-noul-vicepresedinte-al-sua-a-atras-toate-privirile-la-inaugurarea.html" target="_blank"  title="Cine este Meena, nepoata Kamalei Harris, noul vicepreședinte al SUA. A atras toate privirile la inaugurarea lui Biden" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">depici</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/01/28/meena.jpg" alt="Cine este Meena, nepoata Kamalei Harris, noul vicepreședinte al SUA. A atras toate privirile la inaugurarea lui Biden" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Cine este Meena, nepoata Kamalei Harris, noul vicepreședinte al SUA. A atras toate privirile la inaugurarea lui Biden</div>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
        <section class="stiri-section">
        <div class="container stiri-container white-container">
            <div class="stiri-section-header">ȘTIRI SIMILARE</div>
            <div class="row">
                <!-- start related -->
                                                        
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/muzica/global-records-prezinta-o-noua-artista-in-portofoliu-nalani.html"   title="O nouă artistă se pregătește să cucerească topurile muzicale: Nalani" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80080/global-records-prezinta-o-noua-artista-in-portofoliu-nalani_2_size23.jpg" alt="O nouă artistă se pregătește să cucerească topurile muzicale: Nalani" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	O nouă artistă se pregătește să cucerească...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/vedete/dorian-popa-decizie-radicala-cu-ocazia-implinirii-a-4-ani-de-youtube-isi-face-un-nou-tatuaj.html"   title="Dorian Popa, decizie radicală: Cu ocazia împlinirii a 4 ani de YouTube, își face un nou tatuaj" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80079/dorian-popa-decizie-radicala-cu-ocazia-implinirii-a-4-ani-de-youtube-isi-face-un-nou-tatuaj_4_size23.jpg" alt="Dorian Popa, decizie radicală: Cu ocazia împlinirii a 4 ani de YouTube, își face un nou tatuaj" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Dorian Popa, decizie radicală: Cu ocazia împlinirii...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/stiri-65/premiera-sef-sub-acoperire-lider-absolut-de-audienta-peste-1-5-milioane-de-telespectatori-au-urmarit-emisiunea.html"   title="Premiera Șef sub acoperire, lider absolut de audiență! Peste 1.5 milioane de telespectatori au urmărit emisiunea" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2021/02/10/image_galleries/80078/premiera-sef-sub-acoperire-lider-absolut-de-audienta-peste-1-5-milioane-de-telespectatori-au-urmarit-emisiunea_1_size23.jpeg" alt="Premiera Șef sub acoperire, lider absolut de audiență! Peste 1.5 milioane de telespectatori au urmărit emisiunea" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">Premiera Șef sub acoperire, lider absolut de audiență!...</div>
                                </a>
                            </div>
                                                    <!-- end related -->
                <div class="col-lg-4 col-md-6 stiri-link"> </div>
            </div>
        </div>
</section>
                                    <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/34023-cum-l-a-schimbat-experienta-sef-sub-acoperire-pe-stefan-mandachi-fondatorul-business-ului-spartan-ma-simt-mai-bogat?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Cum+l-a+schimbat+experien%C8%9Ba+%22%C8%98ef+sub+acoperire%22+pe+%C8%98tefan+Mandachi%2C+fondatorul+business-ului+Spartan%3A+%22M%C4%83+simt+mai+bogat%22" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Exclusiv PRO TV Plus</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Cum l-a schimbat experiența "Șef sub acoperire"...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 04:13                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/c7bdd337-e8ff-4154-9038-d6a841acd9ea" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/episodul/34013-las-fierbinti-sezonul-18-episodul-3?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Las+Fierbin%C8%9Bi+-+Sezonul+18%2C+Episodul+3" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Las Fierbinți - Sezonul 18, Episodul 3</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 44:00                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/4d25f2fb-3cb3-4925-ad11-3b38154682a1" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/vorbeste-lumea/clip/28606-cultura-japoneza-te-invata-sa-nu-te-atasezi-de-obiecte?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Cultura+japonez%C4%83+te+%C3%AEnva%C8%9B%C4%83+s%C4%83+nu+te+ata%C8%99ezi+de+obiecte" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Vorbește Lumea</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Cultura japoneză te învață să nu te atașezi...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 04:12                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/3e5e0262-401f-4aaf-b489-474dfc65c466" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/sef-sub-acoperire/clip/28611-angajatul-care-a-primit-o-excursie-in-bahamas-din-partea-lui-stefan-mandachi-cu-ce-l-a-impresionat?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Angajatul+care+a+primit+o+excursie+%C3%AEn+Bahamas+din+partea+lui+%C8%98tefan+Mandachi.+Cu+ce+l-a+impresionat" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Sef sub acoperire</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Angajatul care a primit o excursie în Bahamas...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 09:50                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/a00c337e-a88b-4175-829d-057c9a3412b2" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/romanii-au-talent/clip/28554-romanii-au-talent-2021-rares-trufea-solist-vocal?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Rom%C3%A2nii+au+talent+2021%3A+Rare%C8%99+Trufea+-+Solist+vocal" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Românii Au Talent</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Românii au talent 2021: Rareș Trufea - Solist...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 06:41                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/cf632330-7293-4f53-b4f3-0050b948574d" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/romanii-au-talent/clip/28507-romanii-au-talent-2021-sara-smighelschi-le-a-luat-la-roast-pe-cele-sase-vedete?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Rom%C3%A2nii+au+talent+2021%3A+Sara+Smighelschi+le-a+luat+la+roast+pe+cele+%C8%99ase+vedete" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Românii Au Talent</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Românii au talent 2021: Sara Smighelschi le-a...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 07:42                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/00e34f05-3e7c-4465-9905-093fe49e0f0b" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/romanii-au-talent/clip/28525-interviul-exclusiv-cu-rares-trufea-baiatul-care-a-primit-golden-buzz-de-la-smiley-si-pavel-bartos?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Interviul+exclusiv+cu+Rare%C8%99+Trufea%2C+b%C4%83iatul+care+a+primit+Golden+Buzz+de+la+Smiley+%C8%99i+Pavel+Barto%C8%99" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Românii Au Talent</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Interviul exclusiv cu Rareș Trufea, băiatul care...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 05:33                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/a8c6bd71-bfb2-46a4-915e-d59349f63238" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/militia-modei-by-costi-dita/episodul/34015-militia-modei-costi-dita-despre-jude-law-daca-ma-imbracam-eu-asa-imi-dadea-lumea-bani-pe-strada?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Mili%C8%9Bia+Modei%3A+Costi+Di%C8%9B%C4%83%2C+despre+Jude+Law%3A+%E2%80%9EDac%C4%83+m%C4%83+%C3%AEmbr%C4%83cam+eu+a%C8%99a%2C+%C3%AEmi+d%C4%83dea+lumea+bani+pe+strad%C4%83%E2%80%9D" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Militia Modei by Costi Dita</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Miliția Modei: Costi Diță, despre Jude Law:...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 06:33                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/b221b0cb-41ec-4a8f-b18d-f1dda0b3c8f5" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/i-like-it/clip/28561-i-like-it-sveatoslav-vizitiu-aplicatia-care-te-scoate-din-zona-de-confort?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=I+like+IT+-+Sveatoslav+Vizitiu%3A+Aplica%C8%9Bia+care+te+scoate+din+zona+de+confort" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">I like IT</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">I like IT - Sveatoslav Vizitiu: Aplicația care...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 05:47                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/62ea6724-a8b7-4522-910c-fb3925f2207a" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/c7bdd337-e8ff-4154-9038-d6a841acd9ea" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Cum l-a schimbat experiența "Șef sub acoperire"...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/4d25f2fb-3cb3-4925-ad11-3b38154682a1" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Las Fierbinți - Sezonul 18, Episodul 3</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/3e5e0262-401f-4aaf-b489-474dfc65c466" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Cultura japoneză te învață să nu te atașezi...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/a00c337e-a88b-4175-829d-057c9a3412b2" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Angajatul care a primit o excursie în Bahamas...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/cf632330-7293-4f53-b4f3-0050b948574d" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Românii au talent 2021: Rareș Trufea - Solist...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/00e34f05-3e7c-4465-9905-093fe49e0f0b" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Românii au talent 2021: Sara Smighelschi le-a...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/a8c6bd71-bfb2-46a4-915e-d59349f63238" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Interviul exclusiv cu Rareș Trufea, băiatul care...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/b221b0cb-41ec-4a8f-b18d-f1dda0b3c8f5" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Miliția Modei: Costi Diță, despre Jude Law:...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/62ea6724-a8b7-4522-910c-fb3925f2207a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">I like IT - Sveatoslav Vizitiu: Aplicația care...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>
    <br />

            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        <br />
    
<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/actualitate/orban-transportul-studentilor-ramane-gratuit-intre-localitatea-de-domiciliu-si-cea-in-care-studiaza.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper full-width">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Sep2020/62148732.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big">Orban: Transportul studenților rămâne gratuit între localitatea de domiciliu şi cea în care studiază</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/actualitate/avem-sase-procurori-romani-la-parchetul-european-cine-sunt-acestia.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Oct2019/62084997.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Avem șase procurori români la Parchetul European....</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/loto-649/cine-este-castigatoarea-premiului-de-peste-1-72-milioane-de-euro-la-tragerea-loto-6-49-zasa-sa-ne-ajute-dumnezeu.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Feb2021/62172572.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Cine este câștigătoarea premiului de peste 1,72 milioane...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="http://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="http://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="#"><i class="far fa-envelope"></i></i> Newsletter</a>
                </li>
            </ul>
        </nav>
    </div>
</footer>    <script type="text/javascript" src="https://assets.sport.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1612778035"></script>    
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
    <script src="https://www.protv.ro/libraries/javascript/protv/floating_video.js"></script>
</body>
</html>
