<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://cdn.cookielaw.org">
    <link rel="preconnect" href="https://cookie-cdn.cookiepro.com">
    <link rel="preconnect" href="https://comcluster.cxsense.com">
    <link rel="dns-prefetch" href="https://d1.protv.ro/protv/">
    <link rel="dns-prefetch" href="https://res.protv.ro/">
    <link rel="dns-prefetch" href="http://fonts.googleapis.com">
    <link rel="preload" as="" href="http://fonts.googleapis.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com">

    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
	    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
	    <script type="text/javascript">
    function OptanonWrapper(){};
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta name="facebook-domain-verification" content="hl55aj1o7fz7vpubn7jxdx16o0djuz" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.protv.ro/protv/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.protv.ro/protv/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.protv.ro/protv/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.protv.ro/protv/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.protv.ro/protv/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.protv.ro/protv/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.protv.ro/protv/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.protv.ro/protv/images/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="https://d1.protv.ro/protv/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&subset=latin-ext&display=swap" rel="stylesheet">
    <meta name="application-name" content="protv.ro"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

            <title>PRO TV - Lili Sandu, probleme mari &amp;icirc;n vacanța din Grecia: Am crezut că murim</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="noarchive" />
<meta name="rating" content="general" />
<meta name="description" content="Lili Sandu a avut parte, la fel ca toată familia ei, de o sperietură zdravănă &amp;icirc;n vacanța din Grecia." />
<meta name="keywords" content="Lili Sandu,Grecia,vacanta" />
<meta property="og:title" content="Lili Sandu, probleme mari în vacanța din Grecia: &quot;Am crezut că murim&quot;" />
<meta property="og:image" content="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92623/test-2-24_2_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/vedete/lili-sandu-probleme-mari-in-vacanta-din-grecia-am-crezut-ca-murim.html" />
<meta property="og:description" content="Lili Sandu a avut parte, la fel ca toată familia ei, de o sperietură zdravănă &amp;icirc;n vacanța din Grecia." />    <link href="https://www.protv.ro/vedete/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://www.protv.ro/vedete/lili-sandu-probleme-mari-in-vacanta-din-grecia-am-crezut-ca-murim.html" rel="canonical" />
<link href="https://res.protv.ro/assets/protv/_css/protv.ro_protv_article.css?q=1656341533" media="screen" rel="stylesheet" type="text/css" />
            <link rel="amphtml" href="https://www.protv.ro/amp/vedete/lili-sandu-probleme-mari-in-vacanta-din-grecia-am-crezut-ca-murim.html" />
    
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script> 

    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/vedete/lili-sandu-probleme-mari-in-vacanta-din-grecia-am-crezut-ca-murim.html" />

            <script type="text/javascript">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</script>
<script type="text/javascript">
    var nonPersonalizedAds = 1;
    if (OptanonActiveGroups.match(/,C0013,/)) {
        nonPersonalizedAds = 0;
    } else {
        nonPersonalizedAds = 1;
    }
    if (window.googletag && googletag.apiReady) {
        googletag.pubads().addEventListener('slotOnload', function(event) {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
            googletag.pubads().refresh([event.slot]);
        });
    }
</script>    
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-vedete-articol',
    'category'      : 'vedete',
    'author'        : 'Cristina.Mazilu',
    'publishedDate' : '2022-07-22 14:09:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
    <!-- OneSignal Web Push -->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({appId: "d8303dbc-9476-4ab6-9382-7930690aae57"});
        });
    </script>
    <!-- OneSignal Web Push -->

    </head>
<body> 
            <!-- Cxense SATI adblock p1 script begin -->
        <script>
            var ad = document.createElement('div');
            ad.id = 'AdSense';
            ad.className = 'AdSense';
            ad.style.display = 'block';
            ad.style.position = 'absolute';
            ad.style.top = '-1px';
            ad.style.height = '1px';
            document.body.appendChild(ad);
        </script>
        <!-- Cxense SATI adblock p1 script end -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->       
        <div class="specialoop">
            <!-- special -->
            <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>        </div>
          
    
    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                <div id='div-gpt-ad-1587632915568-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperleft', [[160, 600]], 'div-gpt-ad-1587632915568-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632915568-0');
                    });
                }]);
                </script>
              </div>            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
<link href="https://www.protv.ro/design/generalHeader/navbar.css?c=a" rel="stylesheet" media="screen" type="text/css" />
<div class="navbar-pro-container">
    <nav class="navbar navbar-expand-lg navbar-light navbar-pro-upper">
        <div class="dismiss-hamburger"></div>
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <a href="https://www.protv.ro/">
            <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
        </a>
        <div class="btn-nav-search-overlay-mobile"></div>
        <div class="close-search-box-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-times"></i>
            </button>
        </div>
        <div class="search-box-container-mobile input-group">
            <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
                <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
            </form>
        </div>
        <div class="separator-mobile"></div>
        <div class="search-button-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                 <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/shows">SHOWS</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/filme/">FILME</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://sustinem.ro/" target="_blank">SUSTINEM.RO</a>
                </li> 
                            </ul> 
                    <ul class="navbar-nav col-auto nav-login-ul ml-auto fix-width">
                <li class="separator"></li>
                <div class="btn-nav-search-overlay"></div>
                <button class="btn btn-nav-search not-focusable">
                    <i class="fal fa-search"></i>
                </button>
            </ul>
                    </div>
        <div class="close-search-box">
            <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
        </div>
        <div class="search-box-container">
            <form class="form-inline" id="searchFormInline">
                <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
            </form>
        </div>
    </nav>
    </div>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/stiri/">TOATE ȘTIRILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                 
                <li>
                    <a href="https://www.protv.ro/casting/">CASTING</a>
                </li>
                                <li>
                    <a href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/program/">PROGRAM TV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme/">FILME</a>
                </li> 
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile/">UTILE</a>
                </li>
                <li>
                    <a href="https://sustinem.ro/">SUSTINEM.RO</a>
                </li> 
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                <li> <a href="https://masterchef.protv.ro/">MasterChef</a> </li>
                <li> <a href="https://survivor.protv.ro/">Survivor România</a></li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                <li> <a href="https://lamaruta.protv.ro/">La Măruță</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbește Lumea</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinți</a> </li>
                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea României</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://superstar.protv.ro/">SuperStar România</a> </li>
                <li> <a href="https://casatoritipenevazute.protv.ro/">Căsătoriți pe nevăzute</a> </li>
                <li> <a href="http://lectiideviata.protv.ro">Lecții de viață</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro/" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro/" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.acasatv.ro/" target="_blank">ACASĂ</a> </li>
                <li> <a href="https://acasagold.protv.ro/" target="_blank">ACASĂ GOLD</a> </li>
                <li> <a href="https://proarena.sport.ro/" target="_blank">PRO ARENA</a> </li>
                <li> <a href="https://procinema.protv.ro/" target="_blank">PRO CINEMA</a> </li>
                <li> <a href="https://www.protv.ro/protv-international-receptie/" target="_blank">PRO TV INTERNATIONAL</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro/" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro/" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro/" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro/" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.ilike-it.ro/" target="_blank">I LIKE IT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact/" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre/" target="_blank">Despre</a> </li>
                            </ul>
        </nav>
    </div>
</div>
    </div>

</section>
    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/vedete"><span itemprop="name">VEDETE</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	lili sandu, probleme mari în vacanța din grecia: &quot;am crezut că murim&quot;
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 91925;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2022-07-22 14:09:00">
        <meta itemprop="datePublished" content="2022-07-22 14:09:00">
        <meta itemprop="dateModified" content="2022-07-22 18:55:14">

        <meta itemprop="url" content="https://www.protv.ro/vedete/lili-sandu-probleme-mari-in-vacanta-din-grecia-am-crezut-ca-murim.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.protv.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92623/test-2-24_2_size20.jpg">
        <meta itemprop="headline" content="Lili Sandu, probleme mari în vacanța din Grecia: &quot;Am crezut că murim&quot;...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Lili Sandu, probleme mari în vacanța din Grecia: &quot;Am crezut că murim&quot;
</h1>
        </div>
    </div>
        <div class="container white-container">
        <div class="articol-hero-img-container">
            
            <div class="articol-hero-img-container-image">
                
    <img class="img-fluid lazy" alt="Lili Sandu, probleme mari &icirc;n vacanța din Grecia: Am crezut că murim" data-src="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92623/test-2-24_2_size24.jpg" title="Lili Sandu, probleme mari &icirc;n vacanța din Grecia: Am crezut că murim" width="1440" height="810" loading="lazy">              
                </div>
        
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/lili-sandu">Lili Sandu,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/grecia">Grecia,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/vacanta">vacanta,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/cristina-mazilu'>Cristina Mazilu</a>
                    </div>
                </div>                     <div class="col-sm-12 col-xs-12">
                        <div class="tagDate">
                            Data publicarii: 22 Iulie 2022                        </div>
                    </div>

                    <div class="col-sm-12 col-xs-12">
                        <div class="upDate">
                            Data actualizare: 22 Iulie 2022                        </div>
                    </div>
            </div>
        </div>

        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Lili Sandu a avut parte, la fel ca toată familia ei, de o sperietură zdravănă în vacanța din Grecia.&nbsp;
                </div>
                
                       <div id="upscore-reco">
                            <div class="mostviewed-news">Citește și</div>
                            <div class="mostviewed-container">
                                <a href="/vedete/fostul-manager-al-lui-michael-schumacher-acuza-familia-pilotului-ca-a-ascuns-starea-de-sanatate-a-starului.html" title="">
                                    <div class="row articol-row-content">
                                        <div class="col-md-6 col-12">
                                            <div class="mostviewed-img-wrapper" style="filter: none;">
                                                <img class="img-fluid lazy" src="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92608/fostul-manager-al-lui-michael-schumacher-acuza-familia-pilotului-ca-a-ascuns-starea-de-sanatate-a-starului_1_size20.png" width="1000" height="665" loading="lazy">
                                            </div>
                                        </div>
                                        <div class="mostviewed-title col-md-6 col-12">
                                            
	Fostul manager al lui Michael Schumacher acuză familia pilotului că a ascuns starea de sănătate a starului F1
                                        </div>
                                    </div>
                                </a>
                            </div>
                       </div>
                   
                                
<div>
	Cel mai afectat se pare c&#259; a fost fiul actri&#539;ei &#537;i al lui Silviu &#538;olu, Thomas, iar &icirc;nt&acirc;mplarea nepl&#259;cut&#259; a avut loc c&acirc;nd Lili, so&#539;ul ei &#537;i fiul lor se &icirc;ndreptau spre Atena cu feribotul.</div>
<p>
	<img alt="" height="819" src="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92623/test-2-24.jpg" width="640"></p><p>
	Vedeta a transmis pe contul ei de Instagram:<div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p>
<div>
	<em>&bdquo;Doamne, azi a fost o aventur&#259; aventuroas&#259;, cum &icirc;mi place mie s&#259;-i zic. Am avut parte de o &icirc;nt&acirc;mplare nepl&#259;cut&#259;. Am crezut c&#259; o s&#259; fie ceva foarte frumos, dar a fost un co&#537;mar. Venirea cu feribotul c&#259;tre Atena. Deci nu cred c&#259; am f&#259;cut at&acirc;t de multe rug&#259;ciuni &icirc;n ultimul an. Am crezut c&#259; murim.</em></div>
<div>
	<em><br>
	&bdquo;Nu vre&#539;i sa &#537;ti&#539;i prin ce am trecut. Am f&#259;cut &#537;i un atac de panic&#259;. Chiar ne-am speriat foarte tare, lui Thomas i-a fost foarte r&#259;u. Valurile erau extrem de mari. Ne-am speriat foarte tare, nu o s&#259; mai repet experien&#539;a asta. Bine c&#259; am ajuns cu bine, abia a&#537;tept s&#259; ajungem acas&#259;, foarte frumos &icirc;n Atena, dar tot mai bine e &icirc;n Bucure&#537;ti.&rdquo;</em></div>
<div>
	&nbsp;</div>
<p>
	<img alt="" height="824" src="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92623/test-2-24_1.jpg" width="640"></p>
<div>
	<span style="background-color: rgb(255, 255, 0);"><strong><a href="https://www.instagram.com/lilisandu_official/" target="_blank">FOTO: LILI SANDU INSTAGRAM</a><p>
	Vezi mai multe detalii &icirc;n materialul video de mai jos:&nbsp;</p><p>
	<div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p></strong></span><iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/BVRtMszd9Z5?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe><span style="background-color: rgb(255, 255, 0);"><strong><p>
	</p></strong></span></div>

                
                                <!-- STIRILEPROTV END -->
            </div>
            <div class="col-lg-4">
                                                            <div class="banner-300x600-1">
                            <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                        </div>
                        <div class="banner-300x250-1">
                            <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                        </div>
                        <div class="banner-300x600 sticky-banner" data-sticky_column>
                            <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                        </div>
                                                </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-8 col-12 pt-2">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        <script>
    var dfpPage = 'protv-vedete-articol'
</script>
    <div class="col-12 m-auto text-center protv-article-gallery">
        <div class="photogallery" id="photogallery" data-gallery="data_gallery_92623">
            <ul class="galerieFoto list-inline">
                                    <li>
                        <img loading="lazy" decoding="async" id="protv-gallery-btn" class="lazy w-100" width="400" height="300" data-src="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92623/t_size2/thumb_test-2-24.jpg" src="https://d1.protv.ro/protv/images/gallery_placeholder/protv_placeholder_lazy.jpg" alt="" title="" />
                    </li>
                    <div class="overlayGalerieFoto"></div>
                            </ul>
                    </div>
    </div>

<div class="protv-modal" id="protv-gallery-modal">
    <div class="protv-modal-content">
        <span class="protv-gallery-close" id="protv-gallery-close">&times;</span>
        <div class="row justify-content-around">
            <div class="col-12 col-md-7 col-lg-8" id="productGallery">
                <div id="slider__counter">
                </div>
                <div class="slick-protv-gallery">
                                             <img class="active" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92623/test-2-24.jpg" data-id="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92623/test-2-24.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92623/test-2-24_1.jpg" data-id="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92623/test-2-24_1.jpg"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92623/test-2-24_2.jpg" data-id="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92623/test-2-24_2.jpg"> 
<li>               <div id="upscore-reco" class="protv-gallery-upscore-reco">                <div class="mostviewed-news">Citește și</div>                <div class="mostviewed-container">                    <a href="/vedete/fostul-manager-al-lui-michael-schumacher-acuza-familia-pilotului-ca-a-ascuns-starea-de-sanatate-a-starului.html" title="">                        <div class="row articol-row-content">                            <div class="col-md-6 col-12">                                <div class="mostviewed-img-wrapper" style="filter: none;">                                    <img class="img-fluid lazy" src="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92608/fostul-manager-al-lui-michael-schumacher-acuza-familia-pilotului-ca-a-ascuns-starea-de-sanatate-a-starului_1_size20.png" loading="lazy">                                </div>                            </div>                            <div class="mostviewed-title col-md-6 col-12">                                 	Fostul manager al lui Michael Schumacher acuză familia pilotului că a ascuns starea de sănătate a starului F1                                 <p> 	Atac fără precedent al omului care l-a adus pe Michael Schumacher în Formula 1. Antreprenorul Willi Weber o acuză pe soția pilotului că a mințit în legătură cu starea reală de sănătate a septuplului campion mondial.</p>                             </div>                        </div>                    </a>                </div>           </div>       </li>                                    </div>
            </div>
            <div class="col-lg-4 col-12 col-auto">
                                    <div class="protv-gallery-1">
                        <div id="gallery"></div>
                    </div>
                    <br />
                    <div class="protv-gallery-2">
                        <div id="gallery2"></div>

                    </div>
                            </div>
        </div>
    </div>
</div>
<script>
    function callDFP() {
        const isViewportMobile = window.parent.innerWidth;
        console.log("CallDFP");
        setTimeout(function() {
            cX.callQueue.push(["invoke", function() {
                googletag.cmd.push(function() {
                    if (isViewportMobile > 768) {
                        googletag.defineSlot('/36564804/protv/desktop/gallery', [300, 250], 'gallery').addService(googletag.pubads());
                        googletag.defineSlot('/36564804/protv/desktop/gallery2', [300, 250], 'gallery2').addService(googletag.pubads());
                        googletag.display('gallery');
                        googletag.display('gallery2');
                    } else {
                        googletag.defineSlot('/36564804/protv/mobile/gallery', [300, 250], 'gallery').addService(googletag.pubads());
                        googletag.display('gallery');
                    }
                });
                googletag.pubads().refresh();
            }]);
        }, 1000);
    }
</script>
<script type="text/javascript">
    var black_gallery_on_article = false;
    var galleryArticleTitle = 'Lili Sandu, probleme mari în vacanța din Grecia: &quot;Am crezut că murim&quot;';
    var section = 'vedete';
    var section_id = '1';
</script>                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/vedete/lili-sandu-probleme-mari-in-vacanta-din-grecia-am-crezut-ca-murim.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://voyo.protv.ro/emisiuni/26-vocea-romaniei?utm_source=protv.ro&utm_medium=voyo_banner_ARTICLE&utm_campaign=shows_Vocea_protv.ro" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://res.protv.ro/assets/protv/../banners/2022/bannere-dinamice/grila-2022/vocea/636x100_Vocea.jpg)"></div>
              </a>                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/stiri/cel-mai-bine-platit-model-din-lume-sora-lui-kim-kardashian-s-a-iubit-cu-7-jucatori-din-nba.html" target="_blank"  title="Cel mai bine plătit model din lume, sora lui Kim Kardashian, s-a iubit cu 7 jucători din NBA" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220722/123419281_375052120360274_1026123222068634883_n.webp" alt="Cel mai bine plătit model din lume, sora lui Kim Kardashian, s-a iubit cu 7 jucători din NBA" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Cel mai bine plătit model din lume, sora lui Kim Kardashian, s-a iubit cu 7 jucători din NBA</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/stiri/actualitate/presedintele-societatii-meteorologice-romane-zvor-veni-vremuri-grele-seceta-de-acum-este-de-abia-inceputul.html" target="_blank"  title="Este ALERTĂ &icirc;n toată Rom&acirc;nia. A fost făcut anunțul pe care nimeni nu voia să-l audă" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220722/newsalertrosu.webp" alt="Este ALERTĂ &icirc;n toată Rom&acirc;nia. A fost făcut anunțul pe care nimeni nu voia să-l audă" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Este ALERTĂ în toată România. A fost făcut anunțul pe care nimeni nu voia să-l audă</div>
                        </a>
                                                    <div class="banner-300x600-1">
                                <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                            </div>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/o-romanca-a-pozat-goala-langa-masina-de-politie-ce-sanctiune-a-primit.html" target="_blank"  title="Cine este rom&acirc;nca fără inhibiții care a pozat goală l&acirc;ngă mașina de poliție și ce sancțiune a primit" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220714/bia kalifa.webp" alt="Cine este rom&acirc;nca fără inhibiții care a pozat goală l&acirc;ngă mașina de poliție și ce sancțiune a primit" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Cine este românca fără inhibiții care a pozat goală lângă mașina de poliție și ce sancțiune a primit</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://voyo.protv.ro/emisiuni/7-lectii-de-viata" target="_blank"  title="Lecții de viață &ndash; Episoade noi EXCLUSIV VOYO. Povești inspirate din realitate care ne oferă Lecții de viață" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">voyo.protv.ro</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220722/amKSfGdLzGxxJDoHf_zRxrfAGBsw-1080-1080-d.webp" alt="Lecții de viață &ndash; Episoade noi EXCLUSIV VOYO. Povești inspirate din realitate care ne oferă Lecții de viață" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Lecții de viață – Episoade noi EXCLUSIV VOYO. Povești inspirate din realitate care ne oferă Lecții de viață</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/sanatate-de-la-a-la-z/alerta-de-salmonella-in-europa-inclusiv-romania-cum-recunoastem-si-cum-prevenim-infectia-cu-salmonella.html" target="_blank"  title="Alertă de Salmonella &icirc;n Europa, inclusiv Rom&acirc;nia! Cum recunoaștem și cum prevenim infecția cu Salmonella" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220615/asal.webp" alt="Alertă de Salmonella &icirc;n Europa, inclusiv Rom&acirc;nia! Cum recunoaștem și cum prevenim infecția cu Salmonella" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Alertă de Salmonella în Europa, inclusiv România! Cum recunoaștem și cum prevenim infecția cu Salmonella</div>
                        </a>
                                                                            <div class="banner-300x600-1">
                                                            </div>
                                            </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/news/carmen-harra-acest-covid-a-ajuns-la-sfarsit-ne-paste-un-nou-pericol.html" target="_blank"  title="Carmen Harra: &bdquo;Acest COVID a ajuns la sf&acirc;rșit&rdquo;! Ne paște un nou pericol" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220722/carmen harra covid.webp" alt="Carmen Harra: &bdquo;Acest COVID a ajuns la sf&acirc;rșit&rdquo;! Ne paște un nou pericol" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Carmen Harra: „Acest COVID a ajuns la sfârșit”! Ne paște un nou pericol</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/utile/un-aliment-autohton-esential-pentru-romani-dispare-din-magazine-va-fi-un-dezastru" target="_blank"  title="Un aliment autohton esenţial pentru rom&acirc;ni dispare din magazine? Va fi un dezastru" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220615/alim.webp" alt="Un aliment autohton esenţial pentru rom&acirc;ni dispare din magazine? Va fi un dezastru" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Un aliment autohton esenţial pentru români dispare din magazine? &quot;Va fi un dezastru&quot;</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://ilike-it.ro/stiinta/de-ce-unii-oameni-care-fumeaza-toata-viata-nu-fac-niciodata-cancer-pulmonar.html" target="_blank"  title="De ce unii oameni care fumează toată viața nu fac niciodată cancer pulmonar" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">ilike-it.ro</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220615/afum.webp" alt="De ce unii oameni care fumează toată viața nu fac niciodată cancer pulmonar" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">De ce unii oameni care fumează toată viața nu fac niciodată cancer pulmonar</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.ego.ro/fetita-cantaretului-matteo-in-pericol-dupa-ce-un-copac-s-a-prabusit-peste-banca-unde-se-juca-abia-ne-am-linistit-dupa-socul-trait-22118.html" target="_blank"  title="Matteo, &icirc;n șoc după ce un copac a căzut peste banca unde se juca fetița lui. Clipe de coșmar" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">www.ego.ro</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220706/290079482_584873619671094_3552106515224610861_n.webp" alt="Matteo, &icirc;n șoc după ce un copac a căzut peste banca unde se juca fetița lui. Clipe de coșmar" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Matteo, în șoc după ce un copac a căzut peste banca unde se juca fetița lui. Clipe de coșmar</div>
                        </a>
                                                                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
        <section class="stiri-section">
        <div class="container stiri-container white-container">
            <div class="stiri-section-header">ȘTIRI SIMILARE</div>
            <div class="row">
                <!-- start related -->
                                                        
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/exclusiv/serban-pavlu-despre-personajul-pe-care-il-joaca-in-zclanul-reprezinta-un-punct-de-evolutie-profesionala.html"   title="Șerban Pavlu, despre personajul pe care &icirc;l joacă &icirc;n Clanul: Reprezintă un punct de evoluție profesională" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92621/serban-pavlu-despre-personajul-pe-care-il-joaca-in-clanul-zreprezinta-un-punct-de-evolutie-profesionala_size23.jpg" alt="Șerban Pavlu, despre personajul pe care &icirc;l joacă &icirc;n Clanul: Reprezintă un punct de evoluție profesională" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Șerban Pavlu, despre personajul pe care îl joacă...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/stiri-25/emily-burghelea-la-provocarea-sosurilor-picante.html"   title="Emily Burghelea, la provocarea sosurilor picante!" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92620/emily_3_size23.jpg" alt="Emily Burghelea, la provocarea sosurilor picante!" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Emily Burghelea, la provocarea sosurilor picante!
</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/utile/noile-reguli-de-purtare-a-pantalonilor-pentru-barbati-in-2022.html"   title="(P) Noile reguli de purtare a pantalonilor pentru bărbați &icirc;n 2022" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92619/noile-reguli-de-purtare-a-pantalonilor-pentru-barbati-in-2022_size23.jpg" alt="(P) Noile reguli de purtare a pantalonilor pentru bărbați &icirc;n 2022" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	(P) Noile reguli de purtare a pantalonilor pentru...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/filme/joaquin-phoenix-salariu-astronomic-pentru-joker-2-actorul-a-fost-recompensat-cu-oscar-pentru-primul-film.html"   title="Joaquin Phoenix, salariu astronomic pentru Joker 2. Actorul a fost recompensat cu Oscar pentru primul film" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92618/joaquin-phoenix-salariu-astronomic-pentru-joker-2-actorul-a-fost-recompensat-cu-oscar-pentru-primul-film_2_size23.jpg" alt="Joaquin Phoenix, salariu astronomic pentru Joker 2. Actorul a fost recompensat cu Oscar pentru primul film" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Joaquin Phoenix, salariu astronomic pentru Joker...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/divertisment/dansul-pentru-mire-care-a-devenit-viral-pe-tiktok-printre-dansatoare-s-a-aflat-si-nicole-cherry.html"   title="Dansul pentru mire care a devenit viral pe TikTok. Printre dansatoare s-a aflat și Nicole Cherry" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92617/dansul-pentru-mire-care-a-devenit-viral-pe-tiktok-printre-dansatoare-s-a-aflat-si-nicole-cherry_13_size23.jpg" alt="Dansul pentru mire care a devenit viral pe TikTok. Printre dansatoare s-a aflat și Nicole Cherry" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Dansul pentru mire care a devenit viral pe TikTok....</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="http://vorbestelumea.protv.ro/stiri/ce-bacsisuri-dau-vedetele-din-romania-cand-merg-la-restaurant.html"   target="_blank"  title="Ce bacșișuri dau vedetele din Rom&acirc;nia c&acirc;nd merg la restaurant" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">vorbestelumea.protv.ro</span>
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/07/22/image_galleries/92616/ce-bacsisuri-dau-vedetele-din-romania-cand-merg-la-restaurant_2_size23.jpg" alt="Ce bacșișuri dau vedetele din Rom&acirc;nia c&acirc;nd merg la restaurant" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Ce bacșișuri dau vedetele din România când merg...</div>
                                </a>
                            </div>
                                                    <!-- end related -->
                <div class="col-lg-4 col-md-6 stiri-link"> </div>
            </div>
        </div>
</section>
                                    <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/intrebarea-mesei-rotunde/episodul/60054-intrebarea-mesei-rotunde-cu-emilia-popescu-una-m-a-scuipat-pe-strada?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Intrebarea+Mesei+Rotunde+cu+Emilia+Popescu+-+%E2%80%9EUna+m-a+scuipat+pe+strada%E2%80%9D" target='_blank' data-upscore-object-id="pp-60054" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Întrebarea mesei rotunde</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Intrebarea Mesei Rotunde cu Emilia Popescu - „Una...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 34:55                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/583172be-8af6-4455-961c-edad82b2b566" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/doctor-de-bine/episodul/60203-andreea-cornea-educatia-sexuala-incepe-cu-increderea-parinte-copil?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Andreea+Cornea%3A+Educa%C8%9Bia+sexual%C4%83+%C3%AEncepe+cu+%C3%AEncrederea+p%C4%83rinte-copil" target='_blank' data-upscore-object-id="pp-60203" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Doctor de bine</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Andreea Cornea: Educația sexuală începe cu încrederea...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 16:17                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/80c25833-34c1-45d6-960f-9622fc6298db" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/episodul/59628-inapoi-in-fierbinti-bobita-isi-incearca-norocul-cu-gianina?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=%C3%8Enapoi+%C3%AEn+Fierbin%C8%9Bi+%7C+Bobi%C8%9B%C4%83+%C3%AE%C8%99i+%C3%AEncearc%C4%83+norocul+cu+Gianina" target='_blank' data-upscore-object-id="pp-59628" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Înapoi în Fierbinți | Bobiță își încearcă...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 03:14                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/3b4f8bf0-73b9-4663-8a0a-976b67bee69e" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/stirile-pro-tv/episodul/59760-stirile-pro-tv-17-00-22-iulie-2022?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Stirile+PRO+TV+%23+17.00+%E2%80%93+22+Iulie+2022" target='_blank' data-upscore-object-id="pp-59760" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Stirile PRO TV</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Stirile PRO TV # 17.00 – 22 Iulie 2022</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 49:38                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/933109ce-c222-46d7-b498-4a674bad10f7" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/mancare-pe-care/episodul/59684-episodul-77?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Episodul+77" target='_blank' data-upscore-object-id="pp-59684" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Mâncare pe care</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Episodul 77</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 45:19                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/1252ac28-c9d7-4fa8-8859-6ab8740e1d38" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/do-major-maestre/episodul/59640-episodul-8?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Episodul+8" target='_blank' data-upscore-object-id="pp-59640" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Do major, maestre!</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Episodul 8</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 19:59                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/810d1c09-d64d-4967-bd91-7100354eded5" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/hanul-boieresc-memoria-gustului-de-vara/episodul/59307-istorie-si-gust-pe-dealul-mare?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Istorie+%C8%99i+gust+pe+Dealul+Mare" target='_blank' data-upscore-object-id="pp-59307" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Hanul Boieresc - Memoria Gustului de Vara</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Istorie și gust pe Dealul Mare</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 09:22                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/9fcef807-3163-477b-82ea-ee56103cbc56" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/episodul/60238-inapoi-in-fierbinti-giani-e-pe-pace?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=%C3%8Enapoi+%C3%AEn+Fierbin%C8%9Bi+%7C+Giani+e+pe+pace%21" target='_blank' data-upscore-object-id="pp-60238" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Înapoi în Fierbinți | Giani e pe pace!</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:37                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/676ac65b-4205-4a90-9e69-f6f7bf18638a" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/povestile-sport.ro/episodul/58353-episodul-9?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Episodul+9" target='_blank' data-upscore-object-id="pp-58353" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Povestile Sport.ro</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Episodul 9</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 35:27                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/3375c2f0-b1d4-4f29-807e-adcff7c44654" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/trending-review-cu-daragiu/episodul/59271-vinde-degete-pe-internet?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Vinde+degete+pe+internet" target='_blank' data-upscore-object-id="pp-59271" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Trending Review cu Daragiu</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Vinde degete pe internet</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 14:17                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/e6467653-d3ae-455a-a5d7-3390116594c0" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/583172be-8af6-4455-961c-edad82b2b566" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Intrebarea Mesei Rotunde cu Emilia Popescu - „Una...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/80c25833-34c1-45d6-960f-9622fc6298db" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Andreea Cornea: Educația sexuală începe cu încrederea...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/3b4f8bf0-73b9-4663-8a0a-976b67bee69e" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Înapoi în Fierbinți | Bobiță își încearcă...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/933109ce-c222-46d7-b498-4a674bad10f7" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Stirile PRO TV # 17.00 – 22 Iulie 2022</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/1252ac28-c9d7-4fa8-8859-6ab8740e1d38" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Episodul 77</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/810d1c09-d64d-4967-bd91-7100354eded5" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Episodul 8</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/9fcef807-3163-477b-82ea-ee56103cbc56" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Istorie și gust pe Dealul Mare</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/676ac65b-4205-4a90-9e69-f6f7bf18638a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Înapoi în Fierbinți | Giani e pe pace!</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/3375c2f0-b1d4-4f29-807e-adcff7c44654" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Episodul 9</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/e6467653-d3ae-455a-a5d7-3390116594c0" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Vinde degete pe internet</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <div class="article-bottom-banner">
            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        </div>

<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12" data-upscore-object-id="sp-3924111">
                            <a href="https://stirileprotv.ro/stiri/actualitate/romania-a-inceput-sa-arda-sute-de-hectare-distruse-de-foc-in-intreaga-tara-o-femeie-a-murit-carbonizata-pe-camp.html" class="stiri-link" data-upscore-url>
                                                                    <div class="prostiri-img-wrapper full-width">
                                        <img width="636" height="424" data-src="https://image.stirileprotv.ro/media/images/original/Jul2022/62273871.jpg" alt="România a început să ardă. Sute de hectare, distruse de foc în întreaga țară. O femeie a murit carbonizată..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big" data-upscore-title>România a început să ardă. Sute de hectare, distruse de foc în întreaga țară. O femeie a murit carbonizată...</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3924092">
                            <a href="https://stirileprotv.ro/justitie/patron-de-videochat-trimis-in-judecata-pentru-evaziune-castigase-peste-11-milioane-de-dolari-dar-nu-a-platit-taxe.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Oct2014/61580804.jpg" alt="Patron de videochat, trimis în judecată pentru evaziune...." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>Patron de videochat, trimis în judecată pentru evaziune....</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3922240">
                            <a href="https://stirileprotv.ro/stiri/international/razboi-in-ucraina-ziua-131.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Jul2022/62269755.jpg" alt="Război în Ucraina, ziua 131. Turcia a oprit o navă..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>Război în Ucraina, ziua 131. Turcia a oprit o navă...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center pt-5">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="https://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="/cdn-cgi/l/email-protection#89f9fbc9f9fbe6fdffa7fbe6"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                            </ul>
        </nav>
    </div>
</footer>

<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" onclick="jQuery('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    window.addEventListener('DOMContentLoaded', function () {

        var back2Top = document.getElementById("top-link-block");
        var prevYscrollPos = window.pageYOffset;

        function onScrollEventHandler() {
            var currentYscrollPos = window.pageYOffset;

            if (prevYscrollPos > currentYscrollPos) {
                back2Top.classList.remove('hidden');
                back2Top.classList.add('affix');
            } else {
                back2Top.classList.remove('affix');
                back2Top.classList.add('hidden');
            }

            prevYscrollPos = currentYscrollPos;

            if (currentYscrollPos == 0) {
                back2Top.classList.add('d-none');
            } else {
                back2Top.classList.remove('d-none');
            }
        }



        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var AddEvent = window[eventMethod];
        var scrollEvent = eventMethod == "attachEvent" ? "onscroll" : "scroll";

        AddEvent(scrollEvent, onScrollEventHandler, false);
    });
</script>    <script type="text/javascript" data-delay="true" src="https://res.protv.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1656407817"></script>
        
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
            <script src="https://www.protv.ro/libraries/javascript/protv/floating_video.js"></script>
        <!-- Cxense SATI adblock p2 script begin -->
        <script type="text/javascript"> 
            cX.callQueue.push(['invoke', function () {
            console.log(document.getElementById('AdSense').clientHeight);
            let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
            console.log('HasAdBlock : ' + isAdBlockDetected);
           
            cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
            cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
            document.getElementById('status').innerHTML = isAdBlockDetected;
            }]);
        </script>
        <!-- Cxense SATI adblock p2 script end -->
        <script type="text/javascript">
        (function (w, d) {
            var b = d.getElementsByTagName('head')[0];
            var s = d.createElement('script');
            var v = !('IntersectionObserver' in w) ? '8.17.0' : '10.19.0';
            s.async = true;
            s.src =
                'https://cdn.jsdelivr.net/npm/vanilla-lazyload@' +
                v +
                '/dist/lazyload.min.js';
            w.lazyLoadOptions = [
              {
                elements_selector: '.lazy',
                use_native: true,
                thresholds: '300px 10%',
                  callback_enter: (el) => {
                    console.log('Entered', el);
                    el.parentElement.style = 'filter:none';
                  }
                },
            ];
            b.appendChild(s);
            })(window, document);
    </script>
    
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "PROTV",
    "url": "https://www.protv.ro/",
    "logo": "https://d1.protv.ro/protv/design/protv/images/logo-footer.png",
    "sameAs": [
        "https://www.facebook.com/ProTVRomania",
        "https://www.instagram.com/protv_romania/"
    ]
}
</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebSite",
    "url": "https://www.protv.ro/",
    "name": "PROTV",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.protv.ro/cautare/{q}",
        "query-input": "required name=q"
    }
}
</script>
</body>
</html>
