<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://cdn.cookielaw.org">
    <link rel="preconnect" href="https://cookie-cdn.cookiepro.com">
    <link rel="preconnect" href="https://comcluster.cxsense.com">
    <link rel="dns-prefetch" href="https://d1.protv.ro/protv/">
    <link rel="dns-prefetch" href="https://res.protv.ro/">
    <link rel="dns-prefetch" href="http://fonts.googleapis.com">
    <link rel="preload" as="" href="http://fonts.googleapis.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com">

    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta name="facebook-domain-verification" content="hl55aj1o7fz7vpubn7jxdx16o0djuz" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.protv.ro/protv/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.protv.ro/protv/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.protv.ro/protv/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.protv.ro/protv/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.protv.ro/protv/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.protv.ro/protv/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.protv.ro/protv/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.protv.ro/protv/images/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="https://d1.protv.ro/protv/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&subset=latin-ext&display=swap" rel="stylesheet">
    <meta name="application-name" content="protv.ro"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

            <title>PRO TV - Sergiu Nedelea, gazda Wine Trips România, desemnat somelierul anului în cadrul Horeca Awards 2021</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Încă nu știm cum a fost 2021 pentru vin, însă pentru Sergiu Nedelea a fost un an cu realizări. Specialistul în vinuri a fost ales Somelierul anului în cadrul..." />
<meta name="keywords" content="Sergiu Nedelea,Horeca Awards 2021,Somelierul anului,wine trips romania" />
<meta property="og:title" content="Sergiu Nedelea, gazda Wine Trips România, desemnat somelierul anului în cadrul Horeca Awards 2021" />
<meta property="og:image" content="https://res.protv.ro/assets/protv/2021/12/16/image_galleries/86892/sergiu-nedelea-gazda-wine-trips-romania-desemnat-somelierul-anului-in-cadrul-horeca-awards-2021_3_size20.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/vedete/sergiu-nedelea-gazda-wine-trips-romania-desemnat-somelierul-anului-in-cadrul-horeca-awards-2021.html" />
<meta property="og:description" content="Încă nu știm cum a fost 2021 pentru vin, însă pentru Sergiu Nedelea a fost un an cu realizări. Specialistul în vinuri a fost ales Somelierul anului în cadrul..." />    <link href="https://www.protv.ro/vedete/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://www.protv.ro/vedete/sergiu-nedelea-gazda-wine-trips-romania-desemnat-somelierul-anului-in-cadrul-horeca-awards-2021.html" rel="canonical" />
<link href="https://res.protv.ro/assets/protv/_css/protv.ro_protv_article.css?q=1639585879" media="screen" rel="stylesheet" type="text/css" />
            <link rel="amphtml" href="https://www.protv.ro/amp/vedete/sergiu-nedelea-gazda-wine-trips-romania-desemnat-somelierul-anului-in-cadrul-horeca-awards-2021.html" />
    
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script> 

    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/vedete/sergiu-nedelea-gazda-wine-trips-romania-desemnat-somelierul-anului-in-cadrul-horeca-awards-2021.html" />
        <script>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</script>
<script>
var nonPersonalizedAds = 1;
if (OptanonActiveGroups.match(/,C0013,/)) {
    nonPersonalizedAds = 0;
} else {
    nonPersonalizedAds = 1;
} 
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var cX = cX || {};
cX.callQueue = cX.callQueue || [];

cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function(){
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
        //googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting('article_id', '86274');
                googletag.pubads().setTargeting('content_category', 'protv-vedete-articol');
        googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
        googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 0,
          renderMarginPercent: 10,
          mobileScaling: 2.0  // x2 on mobile
        });
                    googletag.pubads().addEventListener("impressionViewable", function(event) {
              if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {
                setTimeout(function () {
                  var date = new Date();
                  pbjs.requestBids({
                    timeout: PREBID_TIMEOUT,
                    bidsBackHandler: function (bidResponses) {
                      googletag.pubads().refresh([event.slot]);
                    }
                  });
                }, 30000);
              }
            });

            
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              var ids = event.slot.getSlotElementId();
              //var x = document.getElementById(ids).getAttribute('data-google-query-id');
              var containsAd = event.isEmpty; 
              if (containsAd) {
                console.log(ids, 'slot is empty');
                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1153246747548232712']);
                cX.callQueue.push(['sendPageViewEvent']);
                cX.callQueue.push(['invoke', function () {
                  cX.setEventAttributes({origin: 'b17-ads', persistedQueryId: '0527739c82111026228e859dac624287a6c61a5e'});
                  cX.sendEvent('slots', {'gol': 'true', 'slotid': ids});
                }]);
              } else {
                console.log('slot is not empty, creative id: ' + ids + ' is rendered to slot of size: ' + event.size[0] + 'px x ' + event.size[1] + 'px');
            //  document.getElementById(ids).style = event.size[0] + 'px; ' + event.size[1] + 'px; margin: 5px auto;';
            //  document.getElementById(ids).style = 'width: ' + event.size[0] + 'px; height: ' + event.size[1] + 'px; margin: 5px auto;';

              }
          });

                googletag.enableServices();
    });
}]);
</script>
    <!-- Protv.ro Vidoomy script begin -->
    <script type="text/javascript" src="https://ads.vidoomy.com/protv.ro_13974.js" async></script>
    <!-- Protv.ro Vidoomy script end -->
    <script async src="//pahtzh.tech/c/protv.ro.js"></script>
        <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-vedete-articol',
    'category'      : 'vedete',
    'author'        : 'Dan L..Brumar',
    'publishedDate' : '2021-12-16 11:38:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
    <!-- OneSignal Web Push -->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({appId: "d8303dbc-9476-4ab6-9382-7930690aae57"});
        });
    </script>
    <!-- OneSignal Web Push -->
</head>
<body> 
            <!-- Cxense SATI adblock p1 script begin -->
        <script>
            var ad = document.createElement('div');
            ad.id = 'AdSense';
            ad.className = 'AdSense';
            ad.style.display = 'block';
            ad.style.position = 'absolute';
            ad.style.top = '-1px';
            ad.style.height = '1px';
            document.body.appendChild(ad);
        </script>
        <!-- Cxense SATI adblock p1 script end -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div class="specialoop">
        <!-- special -->
        <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>    </div>

    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                <div id='div-gpt-ad-1587632915568-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperleft', [[160, 600]], 'div-gpt-ad-1587632915568-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632915568-0');
                    });
                }]);
                </script>
              </div>            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
<link href="https://www.protv.ro/design/generalHeader/navbar.css?c=a" rel="stylesheet" media="screen" type="text/css" />
<div class="navbar-pro-container">
    <nav class="navbar navbar-expand-lg navbar-light navbar-pro-upper">
        <div class="dismiss-hamburger"></div>
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <a href="https://www.protv.ro/">
            <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
        </a>
        <div class="btn-nav-search-overlay-mobile"></div>
        <div class="close-search-box-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-times"></i>
            </button>
        </div>
        <div class="search-box-container-mobile input-group">
            <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
                <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
            </form>
        </div>
        <div class="separator-mobile"></div>
        <div class="search-button-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/filme/">FILME</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://bf.protv.ro/" target="_blank">BLACK FRIDAY</a>
                </li>
                            </ul> 
                    <ul class="navbar-nav col-auto nav-login-ul ml-auto fix-width">
                <li class="separator"></li>
                <div class="btn-nav-search-overlay"></div>
                <button class="btn btn-nav-search not-focusable">
                    <i class="fal fa-search"></i>
                </button>
            </ul>
            <ul class="navbar-nav col-auto nav-social-ul">
                <li class="nav-social">
                    <a href="https://www.facebook.com/ProTVRomania/" target="_blank">
                        <i class="fal fa-circle"><i class="fab fa-facebook-f"></i></i>
                    </a>
                </li>
                <li class="nav-social">
                    <a href="https://www.youtube.com/channel/UCtjCTi5rLZDMBP4Mo5YY50Q" target="_blank">
                        <i class="fal fa-circle"><div class="yt-pro">
                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                     viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                                <g>
                                    <g>
                                        <path d="M31.3,8.6c-0.5-1.7-1.8-3-3.5-3.5C25.5,4.5,17,4.4,16,4.4c-1,0-9.5,0-11.9,0.6c0,0,0,0,0,0
                                            c-1.7,0.5-3,1.8-3.5,3.5c0,0,0,0,0,0C0,11,0,15.8,0,16c0,0.2,0,5,0.7,7.4c0.5,1.7,1.8,3,3.5,3.5C6.6,27.5,15,27.6,16,27.6
                                            c1,0,9.5,0,11.9-0.6c0,0,0,0,0,0c1.7-0.5,3-1.8,3.5-3.5c0,0,0,0,0,0C32,21,32,16.3,32,16C32,15.8,32,11,31.3,8.6z M29.5,16
                                            c0,1.3-0.1,5-0.6,6.8c-0.2,0.8-0.9,1.5-1.7,1.7c-1.8,0.5-8.7,0.6-11.2,0.6c-2.5,0-9.4-0.1-11.2-0.6c-0.8-0.2-1.5-0.9-1.7-1.7
                                            C2.5,20.7,2.5,16,2.5,16c0-1.3,0.1-5,0.6-6.8C3.3,8.4,4,7.7,4.8,7.5C6.6,7,13.5,6.9,16,6.9c2.5,0,9.5,0.1,11.2,0.6
                                            c0.8,0.2,1.5,0.9,1.7,1.7c0,0,0,0,0,0C29.4,11,29.5,14.7,29.5,16z"/>
                                    </g>
                                </g>
                                <g>
                                    <g>
                                        <path d="M11.9,9.4v13.1L23.3,16L11.9,9.4z M14.4,13.8l3.9,2.2l-3.9,2.2C14.4,18.2,14.4,13.8,14.4,13.8z"/>
                                    </g>
                                </g>
                                </svg>
                            </div>
                        </i>
                    </a>
                </li>
                <li class="nav-social">
                    <a href="https://www.instagram.com/protv_romania" target="_blank">
                        <i class="fal fa-circle"><i class="fab fa-instagram"></i></i>
                    </a>
                </li>
                <li class="nav-social">
                    <a href="https://twitter.com/ProTVro" target="_blank">
                        <i class="fal fa-circle"><i class="fab fa-twitter"></i></i>
                    </a>
                </li>
                <li class="nav-social">
                    <a href="https://www.tiktok.com/@protvromania" target="_blank">
                        <i class="fal fa-circle">
                            <div class="tiktok-pro">
                                <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                    viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                                    <path d="M30,13.1c-2.8,0-5.4-0.9-7.7-2.5v11.2c0,5.6-4.6,10.2-10.2,10.2C6.5,32,2,27.4,2,21.8s4.6-10.2,10.2-10.2
                                        c0.5,0,0.9,0,1.4,0.1v5.6c-2.5-0.8-5.1,0.6-5.8,3.1s0.6,5.1,3.1,5.8c2.5,0.8,5.1-0.6,5.8-3.1c0.1-0.5,0.2-0.9,0.2-1.4V0h5.5
                                        c0,0.5,0,0.9,0.1,1.4l0,0c0.4,2.1,1.6,3.9,3.4,5c1.2,0.8,2.7,1.3,4.2,1.3V13.1z"/>
                                </svg>
                            </div>
                        </i>
                    </a>
                </li>
            </ul>
        </div>
        <div class="close-search-box">
            <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
        </div>
        <div class="search-box-container">
            <form class="form-inline" id="searchFormInline">
                <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
            </form>
        </div>
    </nav>
    </div>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/stiri/">TOATE ȘTIRILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                  
                <li>
                    <a href="https://bf.protv.ro/" target="_blank">BLACK FRIDAY</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/casting/">CASTING</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/travel/">TRAVEL</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/program/">PROGRAM TV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme/">FILME</a>
                </li>
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile/">UTILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/nefacembine/">#NEFACEMBINE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri-despre/coronavirus/">ȘTIRI CORONAVIRUS</a>
                </li>
                <li>
                    <a href="https://25deani.protv.ro/" target="_blank">#25aniPROTV</a>
                </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                <li> <a href="https://lamaruta.protv.ro/">La Măruță</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbește Lumea</a> </li>
                <li> <a href="https://profu.protv.ro/">Serial Profu'</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinți</a> </li>
                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea României</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://gospodarfarapereche.protv.ro/">Gospodar fără pereche</a> </li>
                <li> <a href="https://ferma.protv.ro/">FERMA. ORĂȘENI vs SĂTENI</a> </li>
                <li> <a href="https://superstar.protv.ro/">SuperStar România</a> </li>
                <li> <a href="https://casatoritipenevazute.protv.ro/">Căsătoriți pe nevăzute</a> </li>
                <li> <a href="http://lectiideviata.protv.ro">Lecții de viață</a> </li>
                <li> <a href="http://femeiaalege.protv.ro">Femeia alege</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro/" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro/" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro/" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro/" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro/" target="_blank">PRO Cinema</a> </li>
                <li> <a href="https://www.protv.ro/protv-international-receptie/" target="_blank">PRO TV INTERNATIONAL</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro/" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro/" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro/" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro/" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.yoda.ro/" target="_blank">YODA</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact/" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre/" target="_blank">Despre</a> </li>
                                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
            </ul>
        </nav>
    </div>
</div>
    </div>

</section>
    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/vedete"><span itemprop="name">VEDETE</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">Sergiu nedelea, gazda wine trips românia, desemnat somelierul anului în cadrul horeca awards 2021</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 86274;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2021-12-16 11:38:00">
        <meta itemprop="datePublished" content="2021-12-16 11:38:00">
        <meta itemprop="dateModified" content="2021-12-16 11:40:41">

        <meta itemprop="url" content="https://www.protv.ro/vedete/sergiu-nedelea-gazda-wine-trips-romania-desemnat-somelierul-anului-in-cadrul-horeca-awards-2021.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.protv.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://res.protv.ro/assets/protv/2021/12/16/image_galleries/86892/sergiu-nedelea-gazda-wine-trips-romania-desemnat-somelierul-anului-in-cadrul-horeca-awards-2021_3_size20.png">
        <meta itemprop="headline" content="Sergiu Nedelea, gazda Wine Trips România, desemnat somelierul anului în cadrul Horeca Awards 2021...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">Sergiu Nedelea, gazda Wine Trips România, desemnat somelierul anului în cadrul Horeca Awards 2021</h1>
        </div>
    </div>
        <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">

                
                <div class="articol-hero-img-container-image">

                    
    <img class="img-fluid lazy" alt="Sergiu Nedelea, gazda Wine Trips România, desemnat somelierul anului în cadrul Horeca Awards 2021" data-src="https://res.protv.ro/assets/protv/2021/12/16/image_galleries/86892/sergiu-nedelea-gazda-wine-trips-romania-desemnat-somelierul-anului-in-cadrul-horeca-awards-2021_3_size24.png" title="Sergiu Nedelea, gazda Wine Trips România, desemnat somelierul anului în cadrul Horeca Awards 2021" width="1440" height="810" loading="lazy">              
            <div class="image-caption">Sergiu Nedelea, Somelierul anului 2021. FOTO: Facebook</div>
                    </div>
            
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/sergiu-nedelea">Sergiu Nedelea,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/horeca-awards-2021">Horeca Awards 2021,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/somelierul-anului">Somelierul anului,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/wine-trips-romania">wine trips romania,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/dan-l-brumar'>Dan L. Brumar</a>
                    </div>
                </div>                     <div class="col-sm-12 col-xs-12">
                        <div class="tagDate">
                            Data publicarii: 16 Decembrie 2021                        </div>
                    </div>

                    <div class="col-sm-12 col-xs-12">
                        <div class="upDate">
                            Data actualizare: 16 Decembrie 2021                        </div>
                    </div>
            </div>
        </div>

        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Încă nu știm cum a fost 2021 pentru vin, însă pentru Sergiu Nedelea a fost un an cu realizări. Specialistul în vinuri a fost ales Somelierul anului în cadrul galei &bdquo;Horeca Awards&rdquo;, cel mai așteptat moment al anului pentru industria ospitalității.
                </div>
                
                       <div id="upscore-reco">
                            <div class="mostviewed-news">Citește și</div>
                            <div class="mostviewed-container">
                                <a href="/divertisment/nord-coreenii-nu-mai-au-voie-sa-rada-sau-sa-bea-alcool-timp-de-11-zile.html" title="">
                                    <div class="row articol-row-content">
                                        <div class="col-md-6 col-12">
                                            <div class="mostviewed-img-wrapper" style="filter: none;">
                                                <img class="img-fluid lazy" src="https://res.protv.ro/assets/protv/2021/12/16/image_galleries/86903/nord-coreenii-nu-mai-au-voie-sa-rada-sau-sa-bea-alcool-timp-de-11-zile_3_size20.jpg" width="1000" height="665" loading="lazy">
                                            </div>
                                        </div>
                                        <div class="mostviewed-title col-md-6 col-12">
                                            
	Nord-coreenii nu mai au voie să RÂDĂ sau să bea alcool, timp de 11 zile
                                        </div>
                                    </div>
                                </a>
                            </div>
                       </div>
                   
                                
<p>
	<strong>Sergiu Nedelea</strong> este gazda emisiunii <u><a href="https://protvplus.ro/emisiuni/wine-trips-romania" target="_blank">Wine Trips Rom&acirc;nia</a></u>, de pe PROTV PLUS, &#537;i unul dintre cei mai aprecia&#539;i speciali&#537;ti &icirc;n vinuri de la noi. Somelierul a primit distinc&#539;ia pe care o merit&#259; din plin &icirc;n cadrul celei de-a 14-a edi&#539;ii a galei <em>Horeca Awards</em>.</p>
<p>
	&bdquo;<em>Am reu&#537;it din nou. 2021, cel mai bun somelier al anului. V&#259; mul&#539;umesc tuturor</em>&rdquo;, a scris pe contul s&#259;u de socializare Sergiu Nedelea.<div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p>
<p>
	<iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="609" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fnedelea.sergiu%2Fposts%2F4728019620587941&amp;show_text=true&amp;width=640" style="border-width: initial; border-style: none; overflow: hidden;" width="640"></iframe></p>
<p>
	Sergiu Nedelea, care a acumulat peste 25 de ani de experien&#539;&#259; &icirc;n industria ospitalit&#259;&#539;ii, a mai c&acirc;&#537;tigat acest trofeu &icirc;n 2017, 2018 &#537;i 2019. Somelierul face parte din echipa de buc&#259;tari profesioni&#537;ti <em>Arena Buc&#259;tarilor</em> &#537;i este fondator al &#536;colii de Somelieri <em>Winetaste School.</em></p>
<p>
	Experien&#539;a l-a recomandat ca jurat &icirc;n concursuri na&#539;ionale &#537;i interna&#539;ionale de vin, iar azi este membru al Asocia&#539;iei Jurnali&#537;tilor &#537;i Scriitorilor de Turism din Rom&acirc;nia. Afla&#539;i mai multe <a href="https://www.sergiunedelea.ro/" target="_blank">AICI</a>.</p>
<p>
	<em>Fotografii: Facebook/PRO TV</em></p>
<p>
	<strong>Vezi &#537;i VIDEO:</strong></p>
<div>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/Kb743JMbTiV?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></div>


            </div>
            <div class="col-lg-4">
                                                        <div class="banner-300x600-1">
                        <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x250-1">
                        <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x600 sticky-banner" data-sticky_column>
                        <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                    </div>
                                            </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-8 col-12">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        
            <!-- GALERIE -->
        <div class="col col-12 text-center">
            <div class="photogallery" data-gallery="data_gallery_86892">

                <ul class="galerieFoto list-inline" onclick="initMobileArticleGallery(itemsMobileArticleGallery)">
                                            <li>
                            <img src="https://res.protv.ro/assets/protv/2021/12/16/image_galleries/86892/t_size2/thumb_sergiu-nedelea-gazda-wine-trips-romania-desemnat-somelierul-anului-in-cadrul-horeca-awards-2021.png" alt="" title="" class="w-100" /></a>
                        </li>
                        <div class="overlayGalerieFoto"></div>
                                        </ul>
                
                <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="pswp__bg"></div>
                    <div class="pswp__scroll-wrap">
                        <div class="pswp__container">
                            <div class="pswp__item"></div>
                            <div class="pswp__item"></div>
                            <div class="pswp__item"></div>
                        </div>
                        <div class="pswp__ui pswp__ui--hidden">
                            <div class="pswp__top-bar">
                                <div class="pswp__counter"></div>
                                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                                <button class="pswp__button pswp__button--share" title="Share"></button>
                                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                                <div class="pswp__preloader">
                                    <div class="pswp__preloader__icn">
                                        <div class="pswp__preloader__cut">
                                            <div class="pswp__preloader__donut"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                                <div class="pswp__share-tooltip"></div> 
                            </div>
                            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                            </button>
                            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                            </button>
                            <div class="pswp__caption">
                                <div class="pswp__caption__center"></div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <script type='text/javascript'>
                    var itemsMobileArticleGallery = [
                        {
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2021/12/16/image_galleries/86892/sergiu-nedelea-gazda-wine-trips-romania-desemnat-somelierul-anului-in-cadrul-horeca-awards-2021.png);" class="imgPhotoswipe"></div>'
                                },{
                                        html: '<div class="br-3"><iframe src="https://www.protv.ro/vedete/dfpgaleriemobile" frameborder="0" scrolling="no" width="300" height="250"></iframe></div>'
                                    },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2021/12/16/image_galleries/86892/sergiu-nedelea-gazda-wine-trips-romania-desemnat-somelierul-anului-in-cadrul-horeca-awards-2021_1.png);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2021/12/16/image_galleries/86892/sergiu-nedelea-gazda-wine-trips-romania-desemnat-somelierul-anului-in-cadrul-horeca-awards-2021_2.png);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2021/12/16/image_galleries/86892/sergiu-nedelea-gazda-wine-trips-romania-desemnat-somelierul-anului-in-cadrul-horeca-awards-2021_3.png);" class="imgPhotoswipe"></div>'
                                }                    ];
                </script>    
            </div>
        </div>
     
    <script type="text/javascript">
        var black_gallery_on_article = true;
        var galleryArticleTitle = 'Sergiu Nedelea, gazda Wine Trips România, desemnat somelierul anului în cadrul Horeca Awards 2021';
        var section = 'vedete';
        var section_id = '1';
    </script>
                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/vedete/sergiu-nedelea-gazda-wine-trips-romania-desemnat-somelierul-anului-in-cadrul-horeca-awards-2021.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://protvplus.ro/emisiuni/visuri-la-cheie?utm_source=protv.ro&utm_medium=BANNER-Visuri-la-cheise-S8-ARTICLE&utm_campaign=BANNER-Visuri-la-cheie-S8-PROTV" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://d1.protv.ro/protv/design/images/banner-dynamic/grila-2021/636x100/636x100-Visuri.jpg)"></div>
              </a>                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/stiri/fosta-sotie-a-lui-van-der-vaart-spectacol-la-mare-alaturi-de-noul-partener-ipostazele-in-care-s-au-lasat.html" target="_blank"  title="Una dintre cele mai hot vedete, în ipostaze incendiare în mare alături de iubit. Pozele au făcut înconjurul lumii" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/12/16/profimedia-0645421734.webp" alt="Una dintre cele mai hot vedete, în ipostaze incendiare în mare alături de iubit. Pozele au făcut înconjurul lumii" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Una dintre cele mai hot vedete, în ipostaze incendiare în mare alături de iubit. Pozele au făcut înconjurul lumii</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/stiri/actualitate/care-sunt-filmuletele-postate-de-cristi-danilet-pe-tiktok-godina-dictaturile-au-inceput-mereu-timid.html" target="_blank"  title="Care sunt filmulețele postate de Cristi Danileț pe TikTok. Godină: Dictaturile au început mereu timid" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/12/14/screenshot-stirileprotv.ro-2021.12.14-13_20_46.webp" alt="Care sunt filmulețele postate de Cristi Danileț pe TikTok. Godină: Dictaturile au început mereu timid" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Care sunt filmulețele postate de Cristi Danileț pe TikTok. Godină: Dictaturile au început mereu timid</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/discutiile-intime-dintre-irina-tanase-iubita-lui-liviu-dragnea-si-amantul-ei-au-iesit-la-iveala.html" target="_blank"  title="Detaliile intime au ieșit la iveală! Ce discuții erotice aveau Irina, iubita lui Dragnea, și amantul ei: „Trec pe la tine să..." >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/12/15/265674427_10158832891772266_8238590445410331473_n.webp" alt="Detaliile intime au ieșit la iveală! Ce discuții erotice aveau Irina, iubita lui Dragnea, și amantul ei: „Trec pe la tine să..." width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Detaliile intime au ieșit la iveală! Ce discuții erotice aveau Irina, iubita lui Dragnea, și amantul ei: „Trec pe la tine să..."</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://voyo.protv.ro/filme/2021-misiune-sangeroasa" target="_blank"  title="Jackie Chan joacă rolul unui agent special de poliție în filmul „Misiune Sângeroasă , disponibil acum pe VOYO!" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">voyo.protv.ro</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/10/11/jackie-chan-joaca-rolul-unui-agent-special-de-politie-in-filmul-zmisiune-sangeroasa-disponibil-acum-pe.webp" alt="Jackie Chan joacă rolul unui agent special de poliție în filmul „Misiune Sângeroasă , disponibil acum pe VOYO!" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Jackie Chan joacă rolul unui agent special de poliție în filmul „Misiune Sângeroasă", disponibil acum pe VOYO!</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/stiri-medicale/oms-avertizeaza-o-boala-mai-devastatoare-decat-covid-19-continua-sa-ucida-sute-de-mii-de-oameni.html" target="_blank"  title="OMS AVERTIZEAZĂ: o boală mai devastatoare decât Covid-19 ucide sute de mii de oameni" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/12/08/shutterstock_648506536.webp" alt="OMS AVERTIZEAZĂ: o boală mai devastatoare decât Covid-19 ucide sute de mii de oameni" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">OMS AVERTIZEAZĂ: o boală mai devastatoare decât Covid-19 ucide sute de mii de oameni</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/news/anamaria-prodan-decizie-radicala-zam-depus-doua-plangeri-penale.html" target="_blank"  title="„Nu mai ascundem mizeria sub preș ! Anamaria Prodan, decizie radicală: A depus două plângeri penale pe numele soțului ei" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/12/16/prodanca.webp" alt="„Nu mai ascundem mizeria sub preș ! Anamaria Prodan, decizie radicală: A depus două plângeri penale pe numele soțului ei" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">„Nu mai ascundem mizeria sub preș"! Anamaria Prodan, decizie radicală: A depus două plângeri penale pe numele soțului ei</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/deserturi/reteta-pentru-cel-mai-bun-cozonac-de-post-secretul-unui-gust-desavarsit" target="_blank"  title="Sărbătorile vin! Asta e cea mai bună rețetă de cozonac de post: Secretul unui gust desăvârşit" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/12/09/cozonaci.webp" alt="Sărbătorile vin! Asta e cea mai bună rețetă de cozonac de post: Secretul unui gust desăvârşit" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Sărbătorile vin! Asta e cea mai bună rețetă de cozonac de post: Secretul unui gust desăvârşit</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/sanatate/cele-5-semne-care-iti-arata-ca-ai-putea-fi-infectat-cu-tulpina-omicron.html" target="_blank"  title="Cele 5 semne care îți arată că ai putea fi infectat cu tulpina Omicron" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/12/15/da.webp" alt="Cele 5 semne care îți arată că ai putea fi infectat cu tulpina Omicron" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Cele 5 semne care îți arată că ai putea fi infectat cu tulpina Omicron</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.depici.ro/parinti-celebri/cate-kilograme-are-roxana-vancea-la-doar-sapte-zile-dupa-nastere.html" target="_blank"  title="Câte kilograme are Roxana Vancea la doar șapte zile după naștere" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">depici</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/12/02/vancea.webp" alt="Câte kilograme are Roxana Vancea la doar șapte zile după naștere" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Câte kilograme are Roxana Vancea la doar șapte zile după naștere</div>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
                                            <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/ne-dam-in-carti/episodul/49778-ne-dam-in-carti-s1e7-theo-rose?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Ne+d%C4%83m+%C3%AEn+c%C4%83r%C8%9Bi+S1E7+-+Theo+Rose" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Ne dăm în cărți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Ne dăm în cărți S1E7 - Theo Rose</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 17:08                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/1b4563b4-5d24-4524-9200-67c0bea55e66" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/wine-trips-romania/episodul/49776-wine-trips-romania-s2e5-sergiu-nedelea-si-florin-busuioc-calatorie-in-cea-mai-bogata-zona-viticola-din-romania?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Wine+Trips+Rom%C3%A2nia+S2E5+%7C+Sergiu+Nedelea+%C8%99i+Florin+Busuioc%2C+c%C4%83l%C4%83torie+%C3%AEn+cea+mai+bogat%C4%83+zon%C4%83+viticol%C4%83+din+Rom%C3%A2nia" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Wine Trips România</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Wine Trips România S2E5 | Sergiu Nedelea și Florin...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 25:21                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/3be266d4-000f-41f8-9180-8e9f483318db" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/super-star-romania/clip/35178-before-after-vezi-evolutia-lui-alexandru-precup-la-superstar-2021?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Before+%26+after+-+Vezi+evolu%C8%9Bia+lui+Alexandru+Precup+la+SUPERSTAR+2021" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">SuperStar România</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Before & after - Vezi evoluția lui Alexandru Precup...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 04:58                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/7d780b78-7dec-4176-9945-a7f9aadaa86c" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/super-star-romania/clip/35179-before-after-vezi-evolutia-mariei-juganaru-la-superstar-2021?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Before+%26+after+-+Vezi+evolu%C8%9Bia+Mariei+Jug%C4%83naru+la+SUPERSTAR+2021" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">SuperStar România</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Before & after - Vezi evoluția Mariei Jugănaru...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 04:25                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/4a3e4dfa-beac-4c48-be7d-6f41b44755b8" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/super-star-romania/clip/35177-before-after-vezi-evolutia-lui-alessandro-mucea-la-superstar-2021?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Before+%26+after+-+Vezi+evolu%C8%9Bia+lui+Alessandro+Mucea+la+SUPERSTAR+2021" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">SuperStar România</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Before & after - Vezi evoluția lui Alessandro...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 04:43                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/fe91aebc-cded-4410-b9ec-523f53bb4438" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/super-star-romania/clip/35176-before-after-vezi-evolutia-rominei-apostol-la-superstar-2021?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Before+%26+after+-+Vezi+evolu%C8%9Bia+Rominei+Apostol+la+SUPERSTAR+2021" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">SuperStar România</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Before & after - Vezi evoluția Rominei Apostol...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 04:24                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/cea2c55c-bd4d-48e8-8882-8c20cdf5cc86" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/doctor-de-bine/episodul/49779-dr-tarek-nazer-de-ce-dor-articulatiile-cand-e-frig?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Dr.+Tarek+Nazer%3A+De+ce+dor+articula%C8%9Biile+c%C3%A2nd+e+frig%3F" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Doctor de bine</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Dr. Tarek Nazer: De ce dor articulațiile când...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 18:51                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/1c3b3480-0d7a-48fa-9364-b5002501b73f" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/Storage-Wars/episodul/49757-s2e22-the-empire-strikes-out?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=S2E22+-+The+Empire+Strikes+Out" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Storage Wars</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">S2E22 - The Empire Strikes Out</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 21:07                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/4356f682-f7f6-45ec-b3e4-71203e5c4b3f" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/share-in-bucate/episodul/49749-share-in-bucate-cu-alex-petricean-tocanita-frantuzeasca-de-pui?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Share+%C3%AEn+bucate+cu+Alex+Petricean+-+Toc%C4%83ni%C8%9B%C4%83+fran%C8%9Buzeasc%C4%83+de+pui" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">ShARE ÎN BUCATE</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Share în bucate cu Alex Petricean - Tocăniță...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 21:04                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/ca7458f1-5bd7-4b62-b4de-2cf20b52bc03" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/intrebarea-mesei-rotunde/episodul/49771-intrebarea-mesei-rotude-cu-stefan-iancu-daca-as-juca-intr-un-film-xxx?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=%C3%8Entrebarea+Mesei+Rotude+cu+%C8%98tefan+Iancu+-+%22Dac%C4%83+a%C8%99+juca+%C3%AEntr-un+film+XXX...%22" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Întrebarea mesei rotunde</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Întrebarea Mesei Rotude cu Ștefan Iancu - "Dacă...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 41:12                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/df6575b0-500d-47b6-a956-01a7f81a1659" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/1b4563b4-5d24-4524-9200-67c0bea55e66" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Ne dăm în cărți S1E7 - Theo Rose</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/3be266d4-000f-41f8-9180-8e9f483318db" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Wine Trips România S2E5 | Sergiu Nedelea și Florin...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/7d780b78-7dec-4176-9945-a7f9aadaa86c" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Before & after - Vezi evoluția lui Alexandru Precup...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/4a3e4dfa-beac-4c48-be7d-6f41b44755b8" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Before & after - Vezi evoluția Mariei Jugănaru...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/fe91aebc-cded-4410-b9ec-523f53bb4438" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Before & after - Vezi evoluția lui Alessandro...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/cea2c55c-bd4d-48e8-8882-8c20cdf5cc86" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Before & after - Vezi evoluția Rominei Apostol...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/1c3b3480-0d7a-48fa-9364-b5002501b73f" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Dr. Tarek Nazer: De ce dor articulațiile când...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/4356f682-f7f6-45ec-b3e4-71203e5c4b3f" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">S2E22 - The Empire Strikes Out</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/ca7458f1-5bd7-4b62-b4de-2cf20b52bc03" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Share în bucate cu Alex Petricean - Tocăniță...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/df6575b0-500d-47b6-a956-01a7f81a1659" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Întrebarea Mesei Rotude cu Ștefan Iancu - "Dacă...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <div class="article-bottom-banner">
            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        </div>

<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/actualitate/primele-detalii-oficiale-din-sua-despre-reactoarele-nucleare-din-romania.html" class="stiri-link">
                                                                    <div class="prostiri-img-wrapper full-width">
                                        <img width="636" height="424" data-src="https://image.stirileprotv.ro/media/images/original/Dec2021/62230498.jpg" alt="INTERVIU. Înalt oficial al SUA: ”România va deveni lider în tehnologia nucleară, în regiune”" class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big">INTERVIU. Înalt oficial al SUA: ”România va deveni lider în tehnologia nucleară, în regiune”</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/actualitate/zeci-de-apartamente-si-masini-distruse-in-incendiul-din-constanta-imaginile-groazei-din-interiorul-imobilului.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Dec2021/62230684.jpg" alt="Zeci de apartamente și mașini, distruse în incendiul..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Zeci de apartamente și mașini, distruse în incendiul...</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/international/vladimir-putin-il-provoaca-pe-joe-biden-la-un-nou-dialog-pe-tema-detensionarii-crizei-legate-de-ucraina.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Jun2021/62196383.jpg" alt="Vladimir Putin îl provoacă pe Joe Biden la un nou..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Vladimir Putin îl provoacă pe Joe Biden la un nou...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="https://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="#"><i class="far fa-envelope"></i></i> Newsletter</a>
                </li>
            </ul>
        </nav>
    </div>
</footer>

<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" onclick="jQuery('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script>
    window.addEventListener('DOMContentLoaded', function () {

        var back2Top = document.getElementById("top-link-block");
        var prevYscrollPos = window.pageYOffset;

        function onScrollEventHandler() {
            var currentYscrollPos = window.pageYOffset;

            if (prevYscrollPos > currentYscrollPos) {
                back2Top.classList.remove('hidden');
                back2Top.classList.add('affix');
            } else {
                back2Top.classList.remove('affix');
                back2Top.classList.add('hidden');
            }

            prevYscrollPos = currentYscrollPos;

            if (currentYscrollPos == 0) {
                back2Top.classList.add('d-none');
            } else {
                back2Top.classList.remove('d-none');
            }
        }



        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var AddEvent = window[eventMethod];
        var scrollEvent = eventMethod == "attachEvent" ? "onscroll" : "scroll";

        AddEvent(scrollEvent, onScrollEventHandler, false);
    });
</script>    <script type="text/javascript" data-delay="true" src="https://res.protv.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1639585878"></script>
        
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
            <!-- Cxense SATI adblock p2 script begin -->
        <script type="text/javascript"> 
            cX.callQueue.push(['invoke', function () {
            console.log(document.getElementById('AdSense').clientHeight);
            let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
            console.log('HasAdBlock : ' + isAdBlockDetected);
            if (isAdBlockDetected === 'No') {
               //same check 4 video
               var scriptElm = document.createElement('script');
                    scriptElm.src = 'https://www.protv.ro/libraries/javascript/protv/floating_video.js';
                    scriptElm.type = 'text/javscript';
                    scriptElm.async = 'async';
                    document.body.appendChild(scriptElm);
            }
            cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
            cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
            document.getElementById('status').innerHTML = isAdBlockDetected;
            }]);
        </script>
        <!-- Cxense SATI adblock p2 script end -->
        
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "PROTV",
    "url": "https://www.protv.ro/",
    "logo": "https://d1.protv.ro/protv/design/protv/images/logo-footer.png",
    "sameAs": [
        "https://www.facebook.com/ProTVRomania",
        "https://www.instagram.com/protv_romania/"
    ]
}
</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebSite",
    "url": "https://www.protv.ro/",
    "name": "PROTV",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.protv.ro/cautare/{q}",
        "query-input": "required name=q"
    }
}
</script>
</body>
</html>
