<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.a4w.ro/protv/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.a4w.ro/protv/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.a4w.ro/protv/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.a4w.ro/protv/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.a4w.ro/protv/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.a4w.ro/protv/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.a4w.ro/protv/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.a4w.ro/protv/images/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="https://d1.a4w.ro/protv/images/favicon.ico">
    <meta name="application-name" content="protv.ro"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

            <title>PRO TV - Cum se va numi fetița lui Meghan Markle și a Prințului Harry? Care nume sunt  favorite ?</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Își vor numi Meghan Markle și prințul Harry fetița după bunicul lui Harry?" />
<meta name="keywords" content="Megan Markle,bebelus,nume,printul Harry" />
<meta property="og:title" content="Cum se va numi fetița lui Meghan Markle și a Prințului Harry? Care nume sunt &quot;favorite&quot;?" />
<meta property="og:image" content="https://assets.sport.ro/assets/protv/2021/05/12/image_galleries/82189/nume-baby-sussex_3_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/divertisment/cum-se-va-numi-fetita-lui-meghan-markle-si-a-printului-harry-care-nume-sunt-favorite.html" />
<meta property="og:description" content="Își vor numi Meghan Markle și prințul Harry fetița după bunicul lui Harry?" />    <link href="https://www.protv.ro/divertisment/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://www.protv.ro/divertisment/cum-se-va-numi-fetita-lui-meghan-markle-si-a-printului-harry-care-nume-sunt-favorite.html" rel="canonical" />
<link href="https://assets.sport.ro/assets/protv/_css/protv.ro_protv_article.css?q=1618486852" media="screen" rel="stylesheet" type="text/css" />
            <link rel="amphtml" href="https://www.protv.ro/amp/divertisment/cum-se-va-numi-fetita-lui-meghan-markle-si-a-printului-harry-care-nume-sunt-favorite.html" />
    
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script>

    
    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/divertisment/cum-se-va-numi-fetita-lui-meghan-markle-si-a-printului-harry-care-nume-sunt-favorite.html" />

    <script>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</script>
<script>
var nonPersonalizedAds = 1;
if (OptanonActiveGroups.match(/,C0013,/)) {
    nonPersonalizedAds = 0;
} else {
    nonPersonalizedAds = 1;
} 
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var cX = cX || {};
cX.callQueue = cX.callQueue || [];

cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function(){
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
        googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting('article_id', '81675');
                googletag.pubads().setTargeting('content_category', 'protv-divertisment-articol');
        googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 0,
            renderMarginPercent: 10,
            mobileScaling: 2.0  // x2 on mobile
        });
                    googletag.pubads().addEventListener("impressionViewable", function(event) {
                if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {
                    setTimeout(function () {
                        var date = new Date();
                        pbjs.requestBids({
                            timeout: PREBID_TIMEOUT,
                            bidsBackHandler: function (bidResponses) {
                                googletag.pubads().refresh([event.slot]);
                            }
                        });
                    }, 30000);
                }
            });
                googletag.enableServices();
    });
}]);
</script>
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-divertisment-articol',
    'category'      : 'divertisment',
    'author'        : 'Cristina.Mazilu',
    'publishedDate' : '2021-05-12 22:40:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
    <!-- Protv.ro Vidoomy script begin -->
    <script type="text/javascript" src="https://ads.vidoomy.com/protv.ro_13974.js" async></script>
    <!-- Protv.ro Vidoomy script end -->
</head>
<body>
    <!-- Cxense SATI adblock p1 script begin -->
    <script>
        var ad = document.createElement('div');
        ad.id = 'AdSense';
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
    </script>
    <!-- Cxense SATI adblock p1 script end -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div class="specialoop">
        <!-- special -->
        <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>    </div>

    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
<link href="https://www.protv.ro/design/generalHeader/navbar.css" rel="stylesheet" media="screen" type="text/css" />
<nav class="navbar navbar-expand-lg navbar-light bg-light navbar-pro">
    <div class="dismiss-hamburger"></div>
    <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
        <div class="hamburger-box">
            <div class="hamburger-inner"></div>
        </div>
    </div>
    <a href="https://www.protv.ro/">
        <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
    </a>
    <div class="btn-nav-search-overlay-mobile"></div>
    <div class="close-search-box-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-times"></i>
        </button>
    </div>
    <div class="search-box-container-mobile input-group">
        <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
            <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
        </form>
    </div>
    <div class="separator-mobile"></div>
    <div class="search-button-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-search"></i>
        </button>
    </div>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto">
                        <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/muzica">MUZICĂ</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/evenimente">EVENIMENTE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/vedete">VEDETE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/filme">FILME</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://talent.protv.ro/Inscrierishow" target="_blank">ÎNSCRIERI SHOW</a>
            </li>
        </ul>
            <ul class="navbar-nav col-auto nav-login-ul ml-auto fix-width">
            <li class="separator"></li>
            <div class="btn-nav-search-overlay"></div>
            <button class="btn btn-nav-search not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </ul>
        <ul class="navbar-nav col-auto nav-social-ul">
            <li class="nav-social">
                <a href="https://www.facebook.com/ProTVRomania/" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-facebook-f"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.youtube.com/channel/UCtjCTi5rLZDMBP4Mo5YY50Q" target="_blank">
                    <i class="fal fa-circle"><div class="yt-pro">
                        <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                            <g>
                                <g>
                                    <path d="M31.3,8.6c-0.5-1.7-1.8-3-3.5-3.5C25.5,4.5,17,4.4,16,4.4c-1,0-9.5,0-11.9,0.6c0,0,0,0,0,0
                                        c-1.7,0.5-3,1.8-3.5,3.5c0,0,0,0,0,0C0,11,0,15.8,0,16c0,0.2,0,5,0.7,7.4c0.5,1.7,1.8,3,3.5,3.5C6.6,27.5,15,27.6,16,27.6
                                        c1,0,9.5,0,11.9-0.6c0,0,0,0,0,0c1.7-0.5,3-1.8,3.5-3.5c0,0,0,0,0,0C32,21,32,16.3,32,16C32,15.8,32,11,31.3,8.6z M29.5,16
                                        c0,1.3-0.1,5-0.6,6.8c-0.2,0.8-0.9,1.5-1.7,1.7c-1.8,0.5-8.7,0.6-11.2,0.6c-2.5,0-9.4-0.1-11.2-0.6c-0.8-0.2-1.5-0.9-1.7-1.7
                                        C2.5,20.7,2.5,16,2.5,16c0-1.3,0.1-5,0.6-6.8C3.3,8.4,4,7.7,4.8,7.5C6.6,7,13.5,6.9,16,6.9c2.5,0,9.5,0.1,11.2,0.6
                                        c0.8,0.2,1.5,0.9,1.7,1.7c0,0,0,0,0,0C29.4,11,29.5,14.7,29.5,16z"/>
                                </g>
                            </g>
                            <g>
                                <g>
                                    <path d="M11.9,9.4v13.1L23.3,16L11.9,9.4z M14.4,13.8l3.9,2.2l-3.9,2.2C14.4,18.2,14.4,13.8,14.4,13.8z"/>
                                </g>
                            </g>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.instagram.com/protv_romania" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-instagram"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://twitter.com/ProTVro" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-twitter"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.tiktok.com/@protvromania" target="_blank">
                    <i class="fal fa-circle">
                        <div class="tiktok-pro">
                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                                <path d="M30,13.1c-2.8,0-5.4-0.9-7.7-2.5v11.2c0,5.6-4.6,10.2-10.2,10.2C6.5,32,2,27.4,2,21.8s4.6-10.2,10.2-10.2
                                    c0.5,0,0.9,0,1.4,0.1v5.6c-2.5-0.8-5.1,0.6-5.8,3.1s0.6,5.1,3.1,5.8c2.5,0.8,5.1-0.6,5.8-3.1c0.1-0.5,0.2-0.9,0.2-1.4V0h5.5
                                    c0,0.5,0,0.9,0.1,1.4l0,0c0.4,2.1,1.6,3.9,3.4,5c1.2,0.8,2.7,1.3,4.2,1.3V13.1z"/>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
        </ul>
    </div>
    <div class="close-search-box">
        <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
    </div>
    <div class="search-box-container">
        <form class="form-inline" id="searchFormInline">
            <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
        </form>
    </div>
</nav>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/stiri">TOATE ȘTIRILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv">EXCLUSIV</a>
                </li>
                <li>
                    <a href="https://talent.protv.ro/Inscrierishow" target="_blank">ÎNSCRIERI SHOW</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/casting">CASTING</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/vedete">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/program">PROGRAM TV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme">FILME</a>
                </li>
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile">UTILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/nefacembine">#NEFACEMBINE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri-despre/coronavirus">ȘTIRI CORONAVIRUS</a>
                </li>
                <li>
                    <a href="https://25deani.protv.ro/" target="_blank">#25aniPROTV</a>
                </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                <li> <a href="https://lamaruta.protv.ro/">La Măruță</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbește Lumea</a> </li>
                <li> <a href="https://profu.protv.ro/">Serial Profu'</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinți</a> </li>
                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea României</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://gospodarfarapereche.protv.ro/">Gospodar fără pereche</a> </li>
                <li> <a href="https://ferma.protv.ro/">FERMA. ORĂȘENI vs SĂTENI</a> </li>
                <li> <a href="https://superstar.protv.ro/">SuperStar România</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro" target="_blank">PRO Cinema</a> </li>
                <li> <a href="https://www.protv.ro/protv-international-receptie" target="_blank">PRO TV INTERNATIONAL</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.yoda.ro" target="_blank">YODA</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre" target="_blank">Despre</a> </li>
                <li> <a href="#" target="_blank">Newsletter</a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
            </ul>
        </nav>
    </div>
</div>
    </div>

</section>    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/divertisment"><span itemprop="name">DIVERTISMENT</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	cum se va numi fetița lui meghan markle și a prințului harry? care nume sunt &quot;favorite&quot;?
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 81675;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2021-05-12 22:40:00">
        <meta itemprop="datePublished" content="2021-05-12 22:40:00">
        <meta itemprop="dateModified" content="2021-05-13 00:24:56">

        <meta itemprop="url" content="https://www.protv.ro/divertisment/cum-se-va-numi-fetita-lui-meghan-markle-si-a-printului-harry-care-nume-sunt-favorite.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.a4w.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://assets.sport.ro/assets/protv/2021/05/12/image_galleries/82189/nume-baby-sussex_3_size20.jpg">
        <meta itemprop="headline" content="Cum se va numi fetița lui Meghan Markle și a Prințului Harry? Care nume sunt &quot;favorite&quot;?...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Cum se va numi fetița lui Meghan Markle și a Prințului Harry? Care nume sunt &quot;favorite&quot;?
</h1>
        </div>
    </div>
        <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">

                
                <div class="articol-hero-img-container-image">

                    
    <img class="img-fluid lazy" alt="Cum se va numi fetița lui Meghan Markle și a Prințului Harry? Care nume sunt  favorite ?" data-src="https://assets.sport.ro/assets/protv/2021/05/12/image_galleries/82189/nume-baby-sussex_3_size24.jpg" title="Cum se va numi fetița lui Meghan Markle și a Prințului Harry? Care nume sunt  favorite ?">              
                    </div>
            
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/megan-markle">Megan Markle,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/bebelus">bebelus,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/nume">nume,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/printul-harry">printul Harry,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/cristina-mazilu'>Cristina Mazilu</a>
                    </div>
                </div>                     <div class="col-sm-12 col-xs-12">
                        <div class="tagDate">
                            Data publicarii: 12 Mai 2021                        </div>
                    </div>

                    <div class="col-sm-12 col-xs-12">
                        <div class="upDate">
                            Data actualizare: 13 Mai 2021                        </div>
                    </div>
            </div>
        </div>

        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Își vor numi Meghan Markle și prințul Harry fetița după bunicul lui Harry?

	&nbsp;

	&nbsp;                </div>
                
                       <div id="upscore-reco">
                            <div class="mostviewed-news">Citește și</div>
                            <div class="mostviewed-container">
                                <a href="/vedete/agresoarea-cristinei-joia-de-la-visuri-la-cheie-inchisoare-cu-suspendare-despagubiri.html" title="">
                                    <div class="row articol-row-content">
                                        <div class="col-md-6 col-12">
                                            <div class="mostviewed-img-wrapper" style="filter: none;">
                                                <img class="img-fluid lazy" src="https://assets.sport.ro/assets/protv/2021/05/12/image_galleries/82169/agresoarea-cristinei-joia-de-la-visuri-la-cheie-inchisoare-cu-suspendare-ce-despagubiri-trebuie-sa-plateasca-1_8_size20.jpg" style="">
                                            </div>
                                        </div>
                                        <div class="mostviewed-title col-md-6 col-12">
                                            
	Agresoarea Cristinei Joia de la Visuri la cheie, închisoare cu suspendare. Ce despăgubiri trebuie să plătească
                                        </div>
                                    </div>
                                </a>
                            </div>
                       </div>
                   
                                
<div>
	Dup&#259; moartea prin&#539;ului Philip, site-ul de jocuri de noroc din Marea Britanie Ladbrokes a vehiculat numele Philippa ca pe o predic&#539;ie popular&#259; pentru fiica lui Meghan &#537;i a lui Harry.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	Dac&#259; ar aduce un omagiu prin&#539;ului Philip &icirc;n numele celui de-al doilea copil al lor, nu ar fi singurii. Veri&#537;orii lui Harry, prin&#539;esa Eugenie &#537;i Zara Tindall, au adus un omagiu bunicului lor chiar &icirc;nainte de moartea sa, d&acirc;ndu-le fiilor lor nou-n&#259;scu&#539;i unul dintre nume Philip.</div>
<p>
	<img alt="" height="420" src="https://assets.sport.ro/assets/protv/2021/05/12/image_galleries/82189/nume-baby-sussex_1.jpg" width="640"><br>
	&nbsp;</p>
<div>
	Alte preziceri de nume de top care fac referire &#537;i la membrii familiei regale sunt Diana, dup&#259; regretata mam&#259; a lui Harry, Prin&#539;esa Diana, &#537;i Elizabeth, dup&#259; bunica lui Harry.&nbsp;<br>
	&nbsp;</div>
<div>
	Alte nume vehiculate sunt Allegra, Alexandria, Grace, Emma, Rose, Alice &#537;i Victoria.</div>
<div>
	&nbsp;</div>
<div>
	C&acirc;nd Meghan, &icirc;n v&acirc;rst&#259; de 39 de ani, &#537;i prin&#539;ul Harry, &icirc;n v&acirc;rst&#259; de 36 de ani, &#537;i-au &icirc;nt&acirc;mpinat primul copil &icirc;n 2019, au ales un apelativ care nu era pe radarele companiilor de pariuri, numindu-l pe fiul lor Archie.</div>
<div>
	&nbsp;</div>
<div>
	Cuplul a anun&#539;at presa despre a doua sarcin&#259; de Ziua &Icirc;ndr&#259;gosti&#539;ilor, cu o uimitoare fotografie alb-negru care a fost f&#259;cut&#259; de la distan&#539;&#259; prin iPad de prietenul &#537;i fotograful lor de lung&#259; durat&#259;, Misan Harriman. &Icirc;n timpul interviului lor cu Oprah Winfrey, difuzat &icirc;n martie, au dezv&#259;luit c&#259; al doilea copil al lor urmeaz&#259; s&#259; fie o fat&#259;</div>
<p>
	FOTO: SHUTTERSTOCK<div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p>
<p>
	<strong>Pe&nbsp;<a href="https://voyo.protv.ro/" target="_blank"><em>VOYO.RO</em></a>&nbsp;po&#539;i urm&#259;ri emisiunile preferate cu 24 de ore &icirc;n avans! Vezi &#537;i noua ofert&#259; de filme &#537;i seriale, doar pe&nbsp;<a href="https://voyo.protv.ro/" target="_blank"><em>voyo.ro</em></a></strong></p>
<p>
	<strong>Vezi &#537;i:</strong>&nbsp;<em>ShARE &icirc;n Bucate - Lapte de pas&#259;re</em></p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/EKcMZqyAQpP?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>


            </div>
            <div class="col-lg-4">
                                                        <div class="banner-300x600-1">
                        <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x250-1">
                        <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x600 sticky-banner" data-sticky_column>
                        <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                    </div>
                                            </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-12 p-0">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        
    <div class="cmggallery">
        <div id="galrightbox">
            <div id="rightheadrow">
                <div id="galoptions">
                    <span id="gofullscreen">FULLSCREEN</span>
                    <span id="exitfullgal"></span>
                </div>
            </div>
            <div id="galimgtitle"></div>
            <div id="galimgcredit"></div>
            <div id="galimgdesc">
                <span id="imgmoredesc"></span>
            </div>
            <!-- add comes here -->
            <div id="rightBBox">
                <div id='div-gpt-ad-1537888738874-0'>
                <script>
                    googletag.cmd.push(function() {
                        var REFRESH_KEY = 'refresh';
                        var REFRESH_VALUE = 'true';

                        // Number of seconds to wait after the slot becomes viewable.
                        var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;

                        // This slot is allowed to refresh, as it contains the targeting keys which have been declared for refresh.

                        googletag.defineSlot('/36564804/protvro/desktop/rectangle4', [300, 250], 'div-gpt-ad-1537888738874-0')
                        .setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());

                        googletag.pubads().addEventListener('impressionViewable', function(event) {
                            var slot = event.slot;

                            if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
                                setTimeout(function() {
                                    googletag.pubads().refresh([slot]);
                                }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
                            }
                        });

                        googletag.display('div-gpt-ad-1537888738874-0');
                    });
                </script>
            </div>            </div>
        </div>
        <div id="galleftbox">
            <div id="leftheadrow">
                <div id="galheadtitle">	nume baby sussex</div>
                <div id="galnavbuttons">
                    <ul>
                        <li id="galcurrent" class="galcounter"></li>
                        <li class="galcounter">/</li>
                        <li id="galtotal" class="galcounter"></li>
                        <li id="galprev" class="goLeft"><span></span></li>
                        <li id="galnext" class="goRight"><span></span></li>
                    </ul>
                </div>
            </div>
            <div id="leftmiddlerow">
                <span id="previmg">
                    <a class="goLeft"></a>
                </span>
                <span id="nextimg">
                    <a class="goRight"></a>
                </span>
                <div id="galimage">
                    <div id="galImgBox"></div>
                </div>
                <div id="moreGalleryPosts"></div>
            </div>
            <div id="galthumbnails">
                <div id="thumbsbox">
                    <ul>
                                                    <li id="p_1">
                                <a class="thumbnails" id="t_1">
                                    <img id="av_bg_img_1" src="https://assets.sport.ro/assets/protv/2021/05/12/image_galleries/82189/t_size2/thumb_nume-baby-sussex.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_2">
                                <a class="thumbnails" id="t_2">
                                    <img id="av_bg_img_2" src="https://assets.sport.ro/assets/protv/2021/05/12/image_galleries/82189/t_size2/thumb_nume-baby-sussex_1.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_3">
                                <a class="thumbnails" id="t_3">
                                    <img id="av_bg_img_3" src="https://assets.sport.ro/assets/protv/2021/05/12/image_galleries/82189/t_size2/thumb_nume-baby-sussex_2.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_4">
                                <a class="thumbnails" id="t_4">
                                    <img id="av_bg_img_4" src="https://assets.sport.ro/assets/protv/2021/05/12/image_galleries/82189/t_size2/thumb_nume-baby-sussex_3.jpg"/>
                                </a>
                            </li>
                                            </ul>
                </div>
                <span id="leftscroll"></span>
                <span id="rightscroll"></span>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        var cmgGallery = {"galid":"82189","info":"\tnume baby sussex","photos":[{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/05\/12\/image_galleries\/82189\/nume-baby-sussex.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/05\/12\/image_galleries\/82189\/nume-baby-sussex_1.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/05\/12\/image_galleries\/82189\/nume-baby-sussex_2.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2021\/05\/12\/image_galleries\/82189\/nume-baby-sussex_3.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null}]};
        var articleId = 81675;
        var currentPhoto = window.location.hash;
        if (typeof (currentPhoto) !== 'undefined') {
        if (currentPhoto) {
        currentPhoto = currentPhoto.split('=');
        currentPhoto = currentPhoto[1];
        } else {
        currentPhoto = 1;
        }
        }
    </script>
                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/divertisment/cum-se-va-numi-fetita-lui-meghan-markle-si-a-printului-harry-care-nume-sunt-favorite.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://protvplus.ro/emisiuni/romanii-au-talent/clip/28396-sneak-peek-din-culisele-romanii-au-talent-cum-se-simt-concurentii-inainte-de-a-intra-pe-scena?utm_source=protv.ro&utm_medium=BANNER-RGT-sezon11-ARTICLE&utm_campaign=BANNER-RGT-sezon11-PROTV" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://assets.protv.ro/assets/banners/2021/02/02/bannere-dinamice/RGT/830x200-Smiley-Bartosv2.gif)"></div>
              </a><!--                 <a href="https://protvplus.ro/emisiuni/romanii-au-talent?utm_source=protv.ro&utm_medium=BANNER-RGT-ARTICLE&utm_campaign=Banner-Finala-RGT" class="protv-plus-show-cta text-white row" target="_blank">-->
<!--                     <div class="protv-plus-show-wow-wrapper">-->
<!--                         <img class="bartos-wow" src="https://d1.a4w.ro/microsite/romaniiautalent2018/images/bartos_wow.gif" alt="">-->
<!--                         <h3>Românii talentați stau pe</h3>-->
<!--                         <img class="protvplus-logo" src="--><!--images/cta/logo_protvplus_article.png" alt="">-->
<!--                         <img class="smiley-wow" src="https://d1.a4w.ro/microsite/romaniiautalent2018/images/smiley_wow.gif" alt="">-->
<!--                     </div>-->
<!--                 </a>-->
                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/stiri/dau-moda-la-nivel-de-campion-morosanu-a-dat-lovitura-in-muzica-si-a-lansat-piesa-cu-jador-si-a-urcat-rapid.html" target="_blank"  title="Dau moda la nivel de campion! Morosanu a dat lovitura in muzica! Si-a lansat piesa cu Jador si a urcat rapid in trending" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/05/12/8.png" alt="Dau moda la nivel de campion! Morosanu a dat lovitura in muzica! Si-a lansat piesa cu Jador si a urcat rapid in trending" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">"Dau moda la nivel de campion!" Morosanu a dat lovitura in muzica! Si-a lansat piesa cu Jador si a urcat rapid in trending</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/divers/risti-o-amenda-de-pana-la-10-000-de-lei-daca-tai-acest-pom-chiar-daca-este-in-curtea-ta.html" target="_blank"  title="Riști o amendă de până la 10.000 de lei dacă tai acest pom, chiar dacă este în curtea ta" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/05/12/185316289_10158417645557266_3939347340154711244_n.png" alt="Riști o amendă de până la 10.000 de lei dacă tai acest pom, chiar dacă este în curtea ta" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Riști o amendă de până la 10.000 de lei dacă tai acest pom, chiar dacă este în curtea ta</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/abhigya-anand-copilul-astrolog-care-a-prezis-pandemia-vine-acum-cu-noi-profetii.html" target="_blank"  title="Abhigya Anand, copilul astrolog care a prezis pandemia COVID-19, vine cu noi profeții" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/05/09/profetii_copil.jpg" alt="Abhigya Anand, copilul astrolog care a prezis pandemia COVID-19, vine cu noi profeții" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Abhigya Anand, copilul astrolog care a prezis pandemia COVID-19, vine cu noi profeții</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.yoda.ro/mobile/a-mai-cazut-un-mit-ce-se-intampla-atunci-cand-lasi-telefonul-la-incarcat-toata-noaptea.html" target="_blank"  title="A mai cazut un mit! Ce se intampla atunci cand lasi telefonul la incarcat toata noaptea" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">yoda</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/04/13/telefon.jpg" alt="A mai cazut un mit! Ce se intampla atunci cand lasi telefonul la incarcat toata noaptea" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">A mai cazut un mit! Ce se intampla atunci cand lasi telefonul la incarcat toata noaptea</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/style/michael-keaton-va-fi-un-batman-pensionar-dar-nu-de-asta-se-teme-cel-mai-mult.html" target="_blank"  title="E oficial! Michael Keaton va fi Batman pentru a treia oară, la 69 de ani. Filmările au început în UK" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/04/22/keat.jpg" alt="E oficial! Michael Keaton va fi Batman pentru a treia oară, la 69 de ani. Filmările au început în UK" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">E oficial! Michael Keaton va fi Batman pentru a treia oară, la 69 de ani. Filmările au început în UK</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/fel-principal/la-share-in-bucate-afli-cum-sa-pregatesti-paprikas-de-pui" target="_blank"  title="La Share în bucate afli cum să pregătești paprikaș de pui" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/05/04/poza_share_2.JPG" alt="La Share în bucate afli cum să pregătești paprikaș de pui" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">La Share în bucate afli cum să pregătești paprikaș de pui</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/diverse/reteta-tofu-in-sos-barbeque-la-cuptor" target="_blank"  title="O rețetă delicioasă și ușoară, pentru perioada de după sărbători: tofu in sos barbeque la cuptor" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/05/04/reteta-tofu-in-sos-barbeque-la-cuptor_size1.jpg" alt="O rețetă delicioasă și ușoară, pentru perioada de după sărbători: tofu in sos barbeque la cuptor" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">O rețetă delicioasă și ușoară, pentru perioada de după sărbători: tofu in sos barbeque la cuptor</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/coronavirus/poate-fi-utilizat-un-alt-tip-de-vaccin-pentru-rapel-raspunsul-oficialilor-din-sanatate.html" target="_blank"  title="Poate fi utilizat un alt tip de vaccin pentru rapel? Răspunsul oficialilor din Sănătate" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/04/13/astra.JPG" alt="Poate fi utilizat un alt tip de vaccin pentru rapel? Răspunsul oficialilor din Sănătate" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Poate fi utilizat un alt tip de vaccin pentru rapel? Răspunsul oficialilor din Sănătate</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.depici.ro/parenting-360/poveste-emotionanta-zam-gasit-un-copil-abandonat-la-metrou-iar-acum-este-fiul-nostru.html" target="_blank"  title="Povestea emoționantă a unui cuplu de homosexuali: „Am găsit un copil abandonat la metrou, iar acum este fiul nostru!" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">depici</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/04/15/copil.jpg" alt="Povestea emoționantă a unui cuplu de homosexuali: „Am găsit un copil abandonat la metrou, iar acum este fiul nostru!" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Povestea emoționantă a unui cuplu de homosexuali: „Am găsit un copil abandonat la metrou, iar acum este fiul nostru!"</div>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
        <section class="stiri-section">
        <div class="container stiri-container white-container">
            <div class="stiri-section-header">ȘTIRI SIMILARE</div>
            <div class="row">
                <!-- start related -->
                                                        
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/divertisment/meghan-markle-prima-aparitie-dupa-interviul-oferit-lui-oprah-winfrey-cum-arata-ducesa-care-se-pregateste.html"   title="Meghan Markle, prima apariție după interviul oferit lui Oprah Winfrey! Cum arată ducesa care se pregătește să nască?" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2021/05/09/image_galleries/82088/meghan-1_1_size23.jpg" alt="Meghan Markle, prima apariție după interviul oferit lui Oprah Winfrey! Cum arată ducesa care se pregătește să nască?" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Meghan Markle, prima apariție după interviul oferit...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/divertisment/meghan-markle-acuzata-de-plagiat-dupa-ce-a-anuntat-ca-lanseaza-o-carte-pentru-copii.html"   title="Meghan Markle, acuzată de plagiat după ce a anunțat că lansează o carte pentru copii" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2021/05/06/image_galleries/82050/meghan-markle-acuzata-de-plagiat-dupa-ce-a-anuntat-ca-lanseaza-o-carte-pentru-copii_2_size23.jpg" alt="Meghan Markle, acuzată de plagiat după ce a anunțat că lansează o carte pentru copii" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Meghan Markle, acuzată de plagiat după ce a anunțat...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/divertisment/printul-harry-s-a-intors-la-meghan-markle-cu-o-zi-inainte-de-aniversarea-reginei-elisabeta-a-ii-a.html"   title="Prințul Harry s-a întors la Meghan Markle cu o zi înainte de aniversarea Reginei Elisabeta a II-a" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2021/04/22/image_galleries/81777/printul-harry-s-a-intors-la-meghan-markle-cu-o-zi-inainte-ca-regina-elisabeta-sa-implineasca-95-de-ani_3_size23.jpg" alt="Prințul Harry s-a întors la Meghan Markle cu o zi înainte de aniversarea Reginei Elisabeta a II-a" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Prințul Harry s-a întors la Meghan Markle cu o...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/evenimente/ce-a-facut-meghan-markle-in-ziua-inmormantarii-printului-philip-sotia-lui-harry-omagiu-emotionant-pentru.html"   title="Ce a făcut Meghan Markle în ziua înmormântării prințului Philip. Nevasta lui Harry, omagiu emoționant pentru soțul reginei" >
                                    <div class="pro-img-wrapper">
                                                                                    <span class="label-cross">protv</span>
                                                                                <img data-src="https://assets.sport.ro/assets/protv/2021/04/18/image_galleries/81669/ce-a-facut-meghan-markle-in-ziua-inmormantarii-printului-philip-ducesa-de-sussex-omagiu-emotionant-pentru_3_1_size23.jpg" alt="Ce a făcut Meghan Markle în ziua înmormântării prințului Philip. Nevasta lui Harry, omagiu emoționant pentru soțul reginei" alt="" class="img-fluid lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Ce a făcut Meghan Markle în ziua înmormântării...</div>
                                </a>
                            </div>
                                                    <!-- end related -->
                <div class="col-lg-4 col-md-6 stiri-link"> </div>
            </div>
        </div>
</section>
                                    <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/episodul/40694-sezonul-18-episodul-29?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+18%2C+Episodul+29" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Sezonul 18, Episodul 29</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 46:24                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/46995b5e-f951-473f-8cb3-c266aa74e0a8" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/militia-modei-by-costi-dita/episodul/40882-militia-modei-by-costi-dita-doamna-sharon-stone-e-de-nota-10?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Mili%C8%9Bia+Modei+by+Costi+Di%C8%9B%C4%83%3A+%E2%80%9DDoamna+Sharon+Stone+e+de+nota+10%E2%80%9D" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Militia Modei by Costi Dita</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Miliția Modei by Costi Diță: ”Doamna Sharon...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 04:17                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/c3c3e449-beae-4385-9336-2732759da562" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/ce-spun-romanii/episodul/40552-10-mai-2021?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=10+Mai+2021" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Ce spun românii?</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">10 Mai 2021</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 42:38                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/309f1cd3-9748-4128-be84-06133eecaa79" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/romanii-au-talent/episodul/40706-sezonul-11-editia-28?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+11%2C+Edi%C8%9Bia+28" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Românii Au Talent</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Sezonul 11, Ediția 28</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:32:47                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/5336a830-2968-4af2-a635-13395f4c5ddc" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/share-in-bucate/episodul/40821-lapte-de-pasare?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Lapte+de+pas%C4%83re" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">ShARE ÎN BUCATE</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Lapte de pasăre</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 15:39                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/788e970e-8160-4532-965c-63122d342b4a" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/imperiul-leilor/episodul/40349-sezonul-2-editia-13?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+2%2C+edi%C8%9Bia+13" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Imperiul Leilor</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Sezonul 2, ediția 13</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:39:07                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/03958bfe-bcbc-4811-ad66-30474e1d5100" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/episodul/40365-sezonul-18-episodul-28?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+18%2C+Episodul+28" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Sezonul 18, Episodul 28</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 48:14                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/dca421c0-8e0b-47ac-89d7-8cdf1027497c" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/interviurile-lui-vitalie/episodul/40542-melania-medeleanu-zi-de-bine-despre-saracia-extrema-in-romania-sunt-copii-care-traiesc-cu-paine-si-ceapa?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Melania+Medeleanu%2C+%E2%80%9DZi+de+bine%E2%80%9D%2C+despre+s%C4%83r%C4%83cia+extrem%C4%83%3A+%C3%AEn+Rom%C3%A2nia+sunt+copii+care+tr%C4%83iesc+cu+p%C3%A2ine+%C8%99i+ceap%C4%83%21" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Interviurile lui Vitalie</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Melania Medeleanu, ”Zi de bine”, despre sărăcia...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 29:43                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/91b680bb-af5c-493e-9c1f-f81ece5374c7" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/interviurile-lui-vitalie/episodul/40883-directorul-dacia-romania-dacia-pregateste-un-model-pentru-familie-interviu-despre-siguranta-calitate-si-prima-masina-complet-autonoma-marca-dacia?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Directorul+Dacia+Rom%C3%A2nia%3A+%E2%80%9DDacia+preg%C4%83te%C8%99te+un+model+pentru+familie%E2%80%9D.+Interviu+despre+siguran%C8%9B%C4%83%2C+calitate+%C8%99i+prima+ma%C8%99in%C4%83+complet+autonom%C4%83+marca+Dacia" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Interviurile lui Vitalie</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Directorul Dacia România: ”Dacia pregătește...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 32:58                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/50dad338-1ec8-45cb-8b6f-6feff5aa2ea0" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/46995b5e-f951-473f-8cb3-c266aa74e0a8" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 18, Episodul 29</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/c3c3e449-beae-4385-9336-2732759da562" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Miliția Modei by Costi Diță: ”Doamna Sharon...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/309f1cd3-9748-4128-be84-06133eecaa79" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">10 Mai 2021</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/5336a830-2968-4af2-a635-13395f4c5ddc" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 11, Ediția 28</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/788e970e-8160-4532-965c-63122d342b4a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Lapte de pasăre</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/03958bfe-bcbc-4811-ad66-30474e1d5100" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 2, ediția 13</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/dca421c0-8e0b-47ac-89d7-8cdf1027497c" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 18, Episodul 28</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/91b680bb-af5c-493e-9c1f-f81ece5374c7" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Melania Medeleanu, ”Zi de bine”, despre sărăcia...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/50dad338-1ec8-45cb-8b6f-6feff5aa2ea0" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Directorul Dacia România: ”Dacia pregătește...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>
    <br />

            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        <br />
    
<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/social/bucurestiul-se-pregateste-de-noi-masuri-de-relaxare-se-vor-putea-organiza-concerte-cu-300-de-oameni.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper full-width">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/May2021/62189671.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big">Bucureștiul se pregătește de noi măsuri de relaxare. Se vor putea organiza concerte cu 300 de oameni</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/international/este-razboi-de-doua-zile-israelul-este-supus-unui-baraj-de-rachete-hamas.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/May2021/62189664.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">”Este război”. De două zile, Israelul este supus...</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/sanatate/ministrul-sanatatii-s-ar-putea-ca-niciodata-sa-nu-stim-cate-persoane-au-decedat-de-covid.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/May2021/62189721.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Ministrul Sănătății: ”S-ar putea ca niciodată...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="https://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="#"><i class="far fa-envelope"></i></i> Newsletter</a>
                </li>
            </ul>
        </nav>
    </div>
</footer>

<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" onclick="jQuery('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script>
    window.addEventListener('DOMContentLoaded', function () {

        var back2Top = document.getElementById("top-link-block");
        var prevYscrollPos = window.pageYOffset;

        function onScrollEventHandler() {
            var currentYscrollPos = window.pageYOffset;

            if (prevYscrollPos > currentYscrollPos) {
                back2Top.classList.remove('hidden');
                back2Top.classList.add('affix');
            } else {
                back2Top.classList.remove('affix');
                back2Top.classList.add('hidden');
            }

            prevYscrollPos = currentYscrollPos;

            if (currentYscrollPos == 0) {
                back2Top.classList.add('d-none');
            } else {
                back2Top.classList.remove('d-none');
            }
        }



        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var AddEvent = window[eventMethod];
        var scrollEvent = eventMethod == "attachEvent" ? "onscroll" : "scroll";

        AddEvent(scrollEvent, onScrollEventHandler, false);
    });
</script>    <script type="text/javascript" src="https://assets.sport.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1618296925"></script>    
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
    <script src="https://www.protv.ro/libraries/javascript/protv/floating_video.js"></script>
    <!-- Cxense SATI adblock p2 script begin -->
    <script type="text/javascript">
        cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
        }]);
    </script>
    <!-- Cxense SATI adblock p2 script end -->
</body>
</html>
