<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta name="facebook-domain-verification" content="hl55aj1o7fz7vpubn7jxdx16o0djuz" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.a4w.ro/protv/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.a4w.ro/protv/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.a4w.ro/protv/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.a4w.ro/protv/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.a4w.ro/protv/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.a4w.ro/protv/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.a4w.ro/protv/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.a4w.ro/protv/images/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="https://d1.a4w.ro/protv/images/favicon.ico">
    <meta name="application-name" content="protv.ro"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

            <title>PRO TV - Smiley și Gina Pistol și-au botezat fetița în mare secret! Cum s-a aflat de eveniment?</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Smiley și Gina PIstol au organizat un botez discret pentru micuța Josephine, așa cum au anunțat că își doresc." />
<meta property="og:title" content="Smiley și Gina Pistol și-au botezat fetița în mare secret! Cum s-a aflat de eveniment?" />
<meta property="og:image" content="https://assets.sport.ro/assets/protv/2021/06/21/image_galleries/82910/gina-pistol-5_size20.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/vedete/smiley-si-gina-pistol-si-au-botezat-fetita-in-mare-secret-cum-s-a-aflat-de-eveniment.html" />
<meta property="og:description" content="Smiley și Gina PIstol au organizat un botez discret pentru micuța Josephine, așa cum au anunțat că își doresc." />    <link href="https://www.protv.ro/vedete/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://www.protv.ro/vedete/smiley-si-gina-pistol-si-au-botezat-fetita-in-mare-secret-cum-s-a-aflat-de-eveniment.html" rel="canonical" />
<link href="https://assets.sport.ro/assets/protv/_css/protv.ro_protv_article.css?q=1623767085" media="screen" rel="stylesheet" type="text/css" />
            <link rel="amphtml" href="https://www.protv.ro/amp/vedete/smiley-si-gina-pistol-si-au-botezat-fetita-in-mare-secret-cum-s-a-aflat-de-eveniment.html" />
    
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script>

    
    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/vedete/smiley-si-gina-pistol-si-au-botezat-fetita-in-mare-secret-cum-s-a-aflat-de-eveniment.html" />

    <script>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</script>
<script>
var nonPersonalizedAds = 1;
if (OptanonActiveGroups.match(/,C0013,/)) {
    nonPersonalizedAds = 0;
} else {
    nonPersonalizedAds = 1;
} 
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var cX = cX || {};
cX.callQueue = cX.callQueue || [];

cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function(){
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
        googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting('article_id', '82386');
                googletag.pubads().setTargeting('content_category', 'protv-vedete-articol');
        googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
        googletag.pubads().enableLazyLoad({
            fetchMarginPercent: 0,
            renderMarginPercent: 10,
            mobileScaling: 2.0  // x2 on mobile
        });
                    googletag.pubads().addEventListener("impressionViewable", function(event) {
                if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {
                    setTimeout(function () {
                        var date = new Date();
                        pbjs.requestBids({
                            timeout: PREBID_TIMEOUT,
                            bidsBackHandler: function (bidResponses) {
                                googletag.pubads().refresh([event.slot]);
                            }
                        });
                    }, 30000);
                }
            });
                googletag.enableServices();
    });
}]);
</script>    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-vedete-articol',
    'category'      : 'vedete',
    'author'        : 'Cristina.Mazilu',
    'publishedDate' : '2021-06-21 11:55:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
    <!-- Protv.ro Vidoomy script begin -->
    <script type="text/javascript" src="https://ads.vidoomy.com/protv.ro_13974.js" async></script>
    <!-- Protv.ro Vidoomy script end -->
</head>
<body>
    <!-- Cxense SATI adblock p1 script begin -->
    <script>
        var ad = document.createElement('div');
        ad.id = 'AdSense';
        ad.className = 'AdSense';
        ad.style.display = 'block';
        ad.style.position = 'absolute';
        ad.style.top = '-1px';
        ad.style.height = '1px';
        document.body.appendChild(ad);
    </script>
    <!-- Cxense SATI adblock p1 script end -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div class="specialoop">
        <!-- special -->
        <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>    </div>

    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                <div id='div-gpt-ad-1587632915568-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperleft', [[160, 600]], 'div-gpt-ad-1587632915568-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632915568-0');
                    });
                }]);
                </script>
              </div>            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
<link href="https://www.protv.ro/design/generalHeader/navbar.css" rel="stylesheet" media="screen" type="text/css" />
<nav class="navbar navbar-expand-lg navbar-light bg-light navbar-pro">
    <div class="dismiss-hamburger"></div>
    <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
        <div class="hamburger-box">
            <div class="hamburger-inner"></div>
        </div>
    </div>
    <a href="https://www.protv.ro/">
        <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
    </a>
    <div class="btn-nav-search-overlay-mobile"></div>
    <div class="close-search-box-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-times"></i>
        </button>
    </div>
    <div class="search-box-container-mobile input-group">
        <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
            <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
        </form>
    </div>
    <div class="separator-mobile"></div>
    <div class="search-button-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-search"></i>
        </button>
    </div>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto">
                        <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/muzica/">MUZICĂ</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/vedete/">VEDETE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/filme/">FILME</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://talent.protv.ro/Inscrierishow" target="_blank">ÎNSCRIERI SHOW</a>
            </li>
        </ul>
            <ul class="navbar-nav col-auto nav-login-ul ml-auto fix-width">
            <li class="separator"></li>
            <div class="btn-nav-search-overlay"></div>
            <button class="btn btn-nav-search not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </ul>
        <ul class="navbar-nav col-auto nav-social-ul">
            <li class="nav-social">
                <a href="https://www.facebook.com/ProTVRomania/" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-facebook-f"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.youtube.com/channel/UCtjCTi5rLZDMBP4Mo5YY50Q" target="_blank">
                    <i class="fal fa-circle"><div class="yt-pro">
                        <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                            <g>
                                <g>
                                    <path d="M31.3,8.6c-0.5-1.7-1.8-3-3.5-3.5C25.5,4.5,17,4.4,16,4.4c-1,0-9.5,0-11.9,0.6c0,0,0,0,0,0
                                        c-1.7,0.5-3,1.8-3.5,3.5c0,0,0,0,0,0C0,11,0,15.8,0,16c0,0.2,0,5,0.7,7.4c0.5,1.7,1.8,3,3.5,3.5C6.6,27.5,15,27.6,16,27.6
                                        c1,0,9.5,0,11.9-0.6c0,0,0,0,0,0c1.7-0.5,3-1.8,3.5-3.5c0,0,0,0,0,0C32,21,32,16.3,32,16C32,15.8,32,11,31.3,8.6z M29.5,16
                                        c0,1.3-0.1,5-0.6,6.8c-0.2,0.8-0.9,1.5-1.7,1.7c-1.8,0.5-8.7,0.6-11.2,0.6c-2.5,0-9.4-0.1-11.2-0.6c-0.8-0.2-1.5-0.9-1.7-1.7
                                        C2.5,20.7,2.5,16,2.5,16c0-1.3,0.1-5,0.6-6.8C3.3,8.4,4,7.7,4.8,7.5C6.6,7,13.5,6.9,16,6.9c2.5,0,9.5,0.1,11.2,0.6
                                        c0.8,0.2,1.5,0.9,1.7,1.7c0,0,0,0,0,0C29.4,11,29.5,14.7,29.5,16z"/>
                                </g>
                            </g>
                            <g>
                                <g>
                                    <path d="M11.9,9.4v13.1L23.3,16L11.9,9.4z M14.4,13.8l3.9,2.2l-3.9,2.2C14.4,18.2,14.4,13.8,14.4,13.8z"/>
                                </g>
                            </g>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.instagram.com/protv_romania" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-instagram"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://twitter.com/ProTVro" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-twitter"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.tiktok.com/@protvromania" target="_blank">
                    <i class="fal fa-circle">
                        <div class="tiktok-pro">
                            <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                                <path d="M30,13.1c-2.8,0-5.4-0.9-7.7-2.5v11.2c0,5.6-4.6,10.2-10.2,10.2C6.5,32,2,27.4,2,21.8s4.6-10.2,10.2-10.2
                                    c0.5,0,0.9,0,1.4,0.1v5.6c-2.5-0.8-5.1,0.6-5.8,3.1s0.6,5.1,3.1,5.8c2.5,0.8,5.1-0.6,5.8-3.1c0.1-0.5,0.2-0.9,0.2-1.4V0h5.5
                                    c0,0.5,0,0.9,0.1,1.4l0,0c0.4,2.1,1.6,3.9,3.4,5c1.2,0.8,2.7,1.3,4.2,1.3V13.1z"/>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
        </ul>
    </div>
    <div class="close-search-box">
        <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
    </div>
    <div class="search-box-container">
        <form class="form-inline" id="searchFormInline">
            <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
        </form>
    </div>
</nav>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/stiri/">TOATE ȘTIRILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                <li>
                    <a href="https://concurstchibo.protv.ro/" target="_blank">Aroma cafelei</a>
                </li>
                <li>
                    <a href="https://talent.protv.ro/Inscrierishow/" target="_blank">ÎNSCRIERI SHOW</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/casting/">CASTING</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/travel/">TRAVEL</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/program/">PROGRAM TV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme/">FILME</a>
                </li>
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile/">UTILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/nefacembine/">#NEFACEMBINE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri-despre/coronavirus/">ȘTIRI CORONAVIRUS</a>
                </li>
                <li>
                    <a href="https://25deani.protv.ro/" target="_blank">#25aniPROTV</a>
                </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                <li> <a href="https://lamaruta.protv.ro/">La Măruță</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbește Lumea</a> </li>
                <li> <a href="https://profu.protv.ro/">Serial Profu'</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinți</a> </li>
                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea României</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://gospodarfarapereche.protv.ro/">Gospodar fără pereche</a> </li>
                <li> <a href="https://ferma.protv.ro/">FERMA. ORĂȘENI vs SĂTENI</a> </li>
                <li> <a href="https://superstar.protv.ro/">SuperStar România</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro/" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro/" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro/" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro/" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro/" target="_blank">PRO Cinema</a> </li>
                <li> <a href="https://www.protv.ro/protv-international-receptie/" target="_blank">PRO TV INTERNATIONAL</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro/" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro/" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro/" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro/" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.yoda.ro/" target="_blank">YODA</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact/" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre/" target="_blank">Despre</a> </li>
                                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
            </ul>
        </nav>
    </div>
</div>
    </div>

</section>    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/vedete"><span itemprop="name">VEDETE</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	smiley și gina pistol și-au botezat fetița în mare secret! cum s-a aflat de eveniment?
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 82386;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2021-06-21 11:55:00">
        <meta itemprop="datePublished" content="2021-06-21 11:55:00">
        <meta itemprop="dateModified" content="2021-06-21 12:45:38">

        <meta itemprop="url" content="https://www.protv.ro/vedete/smiley-si-gina-pistol-si-au-botezat-fetita-in-mare-secret-cum-s-a-aflat-de-eveniment.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.a4w.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://assets.sport.ro/assets/protv/2021/06/21/image_galleries/82910/gina-pistol-5_size20.png">
        <meta itemprop="headline" content="Smiley și Gina Pistol și-au botezat fetița în mare secret! Cum s-a aflat de eveniment?...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Smiley și Gina Pistol și-au botezat fetița în mare secret! Cum s-a aflat de eveniment?
</h1>
        </div>
    </div>
        <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">

                
                <div class="articol-hero-img-container-image">

                    
    <img class="img-fluid lazy" alt="Smiley și Gina Pistol și-au botezat fetița în mare secret! Cum s-a aflat de eveniment?" data-src="https://assets.sport.ro/assets/protv/2021/06/21/image_galleries/82910/gina-pistol-5_size24.png" title="Smiley și Gina Pistol și-au botezat fetița în mare secret! Cum s-a aflat de eveniment?">              
                    </div>
            
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/cristina-mazilu'>Cristina Mazilu</a>
                    </div>
                </div>                     <div class="col-sm-12 col-xs-12">
                        <div class="tagDate">
                            Data publicarii: 21 Iunie 2021                        </div>
                    </div>

                    <div class="col-sm-12 col-xs-12">
                        <div class="upDate">
                            Data actualizare: 21 Iunie 2021                        </div>
                    </div>
            </div>
        </div>

        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Smiley și Gina PIstol au organizat un botez discret pentru micuța Josephine, așa cum au anunțat că își doresc.&nbsp;
                </div>
                
                       <div id="upscore-reco">
                            <div class="mostviewed-news">Citește și</div>
                            <div class="mostviewed-container">
                                <a href="/exclusiv/ei-sunt-cei-patru-experti-ai-show-ului-casatoriti-pe-nevazute.html" title="">
                                    <div class="row articol-row-content">
                                        <div class="col-md-6 col-12">
                                            <div class="mostviewed-img-wrapper" style="filter: none;">
                                                <img class="img-fluid lazy" src="https://assets.sport.ro/assets/protv/2021/06/21/image_galleries/82909/ei-sunt-cei-patru-experti-ai-show-ului-casatoriti-pe-nevazute_size20.png" style="">
                                            </div>
                                        </div>
                                        <div class="mostviewed-title col-md-6 col-12">
                                            
	Ei sunt cei patru experți ai show-ului &ldquo;Căsătoriți pe nevăzute&rdquo;
                                        </div>
                                    </div>
                                </a>
                            </div>
                       </div>
                   
                                
<p>
	&Icirc;n weekend &icirc;ns&#259;, Andreea B&#259;nic&#259; i-a dat de gol. Aceasta a vorbit pe InstaStory despre opera&#539;ia la nas, suferit&#259; recent, dar &#537;i despre &#539;inuta roz pe care o purta.</p><p>
	<img alt="" height="934" src="https://assets.sport.ro/assets/protv/2021/06/21/image_galleries/82910/gina-pistol-5_1.jpg" width="640"><div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p>
<p>
	<em>&bdquo;Este un costum special creat pentru mine. Pentru c&#259; sunt la botez la micu&#539;a Josephine, feti&#539;a lui Smiley &#537;i a Ginei Pistol</em>&rdquo;,&nbsp; a povestit Andreea B&#259;nic&#259; pe Instastory.&nbsp;&nbsp;</p><p>
	<img alt="" height="953" src="https://assets.sport.ro/assets/protv/2021/06/21/image_galleries/82910/gina-pistol-5.jpg" width="640"></p>
<p>
	Pe Instagram a pus &#537;i o fotografie cu &#539;inuta &icirc;ntreag&#259;, dar &#537;i cu un aranjament rustic, de picnic, cel mai probabil de la eveniment. &Icirc;n plus, le-a demonstrat fanilor virtuali c&acirc;t de bine se descurc&#259; s&#259; mearg&#259; cu tocuri pe gazon, ceea ce arat&#259; c&#259; petrecerea celor doi a avut loc &icirc;n aer liber sau la o teras&#259;.</p><p>
	<img alt="" height="909" src="https://assets.sport.ro/assets/protv/2021/06/21/image_galleries/82910/gina-pistol-5_2.jpg" width="640"><br>
	&nbsp;</p>
<div>
	<strong>Pe&nbsp;<a href="https://voyo.protv.ro/" target="_blank">VOYO</a>&nbsp;po&#539;i urm&#259;ri emisiunile preferate cu 24 de ore &icirc;n avans. Vezi &#537;i noua ofert&#259; de filme &#537;i seriale, doar pe&nbsp;<p>
	<span style="background-color: rgb(255, 255, 0);">VEDE&#538;I MAI MULTE IMAGINI &Icirc;N GALERIA FOTO</span></p></strong></div>
<p>
	<span style="background-color: rgb(255, 255, 0);"><b>PE PRO TV PLUS PUTE&#538;I VEDEA &Icirc;NTREBAREA MESEI ROTUNDE:<br></b></span></p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/1RlckeEGIfk?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>
<p>
	FOTO: <a href="https://www.instagram.com/ginapistol/" target="_blank">GINA PISTOL INSTARGAM</a>/ <a href="https://www.instagram.com/iamandreeabanica/" target="_blank">ANDREEA B&#258;NIC&#258; INSTAGRAM</a></p>


            </div>
            <div class="col-lg-4">
                                                        <div class="banner-300x600-1">
                        <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x250-1">
                        <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x600 sticky-banner" data-sticky_column>
                        <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                    </div>
                                            </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-8 col-12">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        
            <!-- GALERIE -->
        <div class="col col-12 text-center">
            <div class="photogallery" data-gallery="data_gallery_82910">

                <ul class="galerieFoto list-inline" onclick="initMobileArticleGallery(itemsMobileArticleGallery)">
                                            <li>
                            <img src="https://assets.sport.ro/assets/protv/2021/06/21/image_galleries/82910/t_size2/thumb_gina-pistol-5.png" alt="" title="" class="w-100" /></a>
                        </li>
                        <div class="overlayGalerieFoto"></div>
                                        </ul>
                
                <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="pswp__bg"></div>
                    <div class="pswp__scroll-wrap">
                        <div class="pswp__container">
                            <div class="pswp__item"></div>
                            <div class="pswp__item"></div>
                            <div class="pswp__item"></div>
                        </div>
                        <div class="pswp__ui pswp__ui--hidden">
                            <div class="pswp__top-bar">
                                <div class="pswp__counter"></div>
                                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                                <button class="pswp__button pswp__button--share" title="Share"></button>
                                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                                <div class="pswp__preloader">
                                    <div class="pswp__preloader__icn">
                                        <div class="pswp__preloader__cut">
                                            <div class="pswp__preloader__donut"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                                <div class="pswp__share-tooltip"></div> 
                            </div>
                            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                            </button>
                            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                            </button>
                            <div class="pswp__caption">
                                <div class="pswp__caption__center"></div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <script type='text/javascript'>
                    var itemsMobileArticleGallery = [
                        {
                                    html: '<div style="background-image:url(https://assets.sport.ro/assets/protv/2021/06/21/image_galleries/82910/gina-pistol-5.png);" class="imgPhotoswipe"></div>'
                                },{
                                        html: '<div class="br-3"><iframe src="https://www.protv.ro/vedete/dfpgaleriemobile" frameborder="0" scrolling="no" width="300" height="250"></iframe></div>'
                                    },{
                                    html: '<div style="background-image:url(https://assets.sport.ro/assets/protv/2021/06/21/image_galleries/82910/gina-pistol-5.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://assets.sport.ro/assets/protv/2021/06/21/image_galleries/82910/gina-pistol-5_1.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://assets.sport.ro/assets/protv/2021/06/21/image_galleries/82910/gina-pistol-5_2.jpg);" class="imgPhotoswipe"></div>'
                                }                    ];
                </script>    
            </div>
        </div>
     
    <script type="text/javascript">
        var black_gallery_on_article = true;
        var galleryArticleTitle = 'Smiley și Gina Pistol și-au botezat fetița în mare secret! Cum s-a aflat de eveniment?';
        var section = 'vedete';
        var section_id = '1';
    </script>
                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/vedete/smiley-si-gina-pistol-si-au-botezat-fetita-in-mare-secret-cum-s-a-aflat-de-eveniment.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://protvplus.ro/emisiuni/share-in-bucate?utm_source=protv.ro&utm_medium=BANNER-Share_in_bucate-ARTICLE&utm_campaign=BANNER-Share_in_bucate-PROTV" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://d1.a4w.ro/protv/design/images/banner-dynamic/small/share_in_bucate_banner_636x100.jpg)"></div>
              </a>                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/virale/el-are-23-de-ani-ea-este-cu-37-de-ani-mai-in-varsta-cum-arata-cuplul-care-starneste-controverse-pe-retelele.html" target="_blank"  title="Mai are dinți în gură? . El are 23 de ani, ea are 60: cum arată cuplul care a creat controverse uriase pe retelele de socializare" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/06/21/diferenta_de_varsta.jpg" alt="Mai are dinți în gură? . El are 23 de ani, ea are 60: cum arată cuplul care a creat controverse uriase pe retelele de socializare" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">"Mai are dinți în gură?". El are 23 de ani, ea are 60: cum arată cuplul care a creat controverse uriase pe retelele de socializare</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/stiri/financiar/cat-trebuie-sa-munceasca-un-roman-ca-sa-isi-poata-cumpara-un-apartament-de-50-mp.html" target="_blank"  title="Câţi ani trebuie să muncească un român ca să își poată cumpăra un apartament de 50 metri pătraţi? Răspunsul e neaşteptat" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/06/21/apartament_50.png" alt="Câţi ani trebuie să muncească un român ca să își poată cumpăra un apartament de 50 metri pătraţi? Răspunsul e neaşteptat" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Câţi ani trebuie să muncească un român ca să își poată cumpăra un apartament de 50 metri pătraţi? Răspunsul e neaşteptat</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/video-ul-viral-cu-o-creatura-fantomatica-mergand-pe-strada-a-impartit-internetul-in-doua.html" target="_blank"  title="Video-ul viral cu o creatura fantomatica mergand pe stradă a impartit internetul. E dovada ca extraterestii sunt printre noi" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/06/20/alien.JPG" alt="Video-ul viral cu o creatura fantomatica mergand pe stradă a impartit internetul. E dovada ca extraterestii sunt printre noi" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Video-ul viral cu o "creatura fantomatica" mergand pe stradă a impartit internetul. "E dovada ca extraterestii sunt printre noi"</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://voyo.protv.ro/filme/783-iubire-nunta-casnicie" target="_blank"  title="Iubire, Nuntă, Căsnicie - Poate să salveze căsnicia părinților, înainte s-o distrugă pe a ei?" >
                            <div class="pro-img-wrapper">
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/06/18/voyo-ro-iubire-nunta-casnicie-poate-sa-salveze-casnicia-parintilor-inainte-s-o-distruga-pe-a-ei.jpg" alt="Iubire, Nuntă, Căsnicie - Poate să salveze căsnicia părinților, înainte s-o distrugă pe a ei?" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">"Iubire, Nuntă, Căsnicie" - Poate să salveze căsnicia părinților, înainte s-o distrugă pe a ei?</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/style/michael-keaton-va-fi-un-batman-pensionar-dar-nu-de-asta-se-teme-cel-mai-mult.html" target="_blank"  title="E oficial! Michael Keaton va fi Batman pentru a treia oară, la 69 de ani. Filmările au început în UK" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/04/22/keat.jpg" alt="E oficial! Michael Keaton va fi Batman pentru a treia oară, la 69 de ani. Filmările au început în UK" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">E oficial! Michael Keaton va fi Batman pentru a treia oară, la 69 de ani. Filmările au început în UK</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/diverse/ce-au-descoperit-angajatii-unui-supermarket-intr-o-cutie-cu-banane" target="_blank"  title="Ce au descoperit angajaţii unui supermarket într-o cutie cu banane. A supraviețuit 8.000 de kilometri" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/06/20/banane.jpg" alt="Ce au descoperit angajaţii unui supermarket într-o cutie cu banane. A supraviețuit 8.000 de kilometri" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Ce au descoperit angajaţii unui supermarket într-o cutie cu banane. A supraviețuit 8.000 de kilometri</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/diverse/sigur-nu-stiai-asta-pana-acum-motivul-pentru-care-nu-se-tin-castravetii-in-frigider" target="_blank"  title="Castraveții sunt, de fapt, fructe. Ce nu trebuie să faci niciodată cu ei" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/06/20/castravetii.jpg" alt="Castraveții sunt, de fapt, fructe. Ce nu trebuie să faci niciodată cu ei" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Castraveții sunt, de fapt, fructe. Ce nu trebuie să faci niciodată cu ei</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/stiri-medicale/virusul-care-poate-declansa-o-noua-pandemie.html" target="_blank"  title="Virusul care poate declanșa o nouă pandemie" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/06/17/shutterstock_1911090616.jpg" alt="Virusul care poate declanșa o nouă pandemie" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Virusul care poate declanșa o nouă pandemie</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.depici.ro/parinti-celebri/kate-middleton-dezvaluiri-despre-relatia-cu-copiii-ei-ztoti-imi-spun-asta.html" target="_blank"  title="Kate Middleton, dezvăluiri despre relația cu copiii ei: „Toți îmi spun asta" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">depici</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2021/06/20/copii.jpg" alt="Kate Middleton, dezvăluiri despre relația cu copiii ei: „Toți îmi spun asta" alt="" class="img-fluid lazy">
                            </div>
                            <div class="stiri-lead">Kate Middleton, dezvăluiri despre relația cu copiii ei: „Toți îmi spun asta"</div>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
                                            <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/euro-2020/episodul/41983-aboneaza-te-vezi-meciurile-verii-si-inscrie-doua-console-playstation-5-si-alte-super-premii?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Aboneaz%C4%83-te%2C+vezi+meciurile+verii+%C5%9Fi+%C3%AEnscrie+dou%C4%83+console+Playstation+5+%C5%9Fi+alte+super+premii" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">EURO 2020</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Abonează-te, vezi meciurile verii şi înscrie...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 00:35                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/8ca3420c-ed5a-48ed-9a77-591591c41101" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/euro-2020/clip/31518-elvetia-3-1-turcia-rezumatul-meciului?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Elve%C8%9Bia+3-1+Turcia%3A+rezumatul+meciului" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">EURO 2020</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Elveția 3-1 Turcia: rezumatul meciului</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:54                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/102673ce-d102-49fb-b732-8523e0c9a844" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/euro-2020/clip/31513-italia-1-0-tara-galilor-rezumatul-meciului?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Italia+1-0+%C8%9Aara+Galilor%3A+rezumatul+meciului" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">EURO 2020</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Italia 1-0 Țara Galilor: rezumatul meciului</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:14                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/9e705575-449a-49a3-a2d8-27e046cd9873" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/42634-victor-toriani-psihoterapeut-si-psiholog-clinician-se-alatura-echipei-casatoriti-pe-nevazute-in-calitate-de-expert-ce-va-face-in-emisiune?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Victor+Toriani%2C+psihoterapeut+%C8%99i+psiholog+clinician%2C+se+al%C4%83tur%C4%83+echipei+%22C%C4%83s%C4%83tori%C8%9Bi+pe+nev%C4%83zute%22+%C3%AEn+calitate+de+expert.+Ce+va+face+%C3%AEn+emisiune" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Exclusiv PRO TV Plus</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Victor Toriani, psihoterapeut și psiholog clinician,...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:35                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/cc83ab59-8071-488e-b43d-5843853551c2" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/stirile-pro-tv/episodul/42131-stirile-pro-tv?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Stirile+PRO+TV" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Stirile PRO TV</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Stirile PRO TV</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 31:18                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/1a516dda-7af4-49ef-b43c-e46399c51a11" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/europa-fm/episodul/42632-trebuie-educatia-sexuala-facuta-cu-acordul-parintilor-sau-nu-de-la-ce-varsta-ar-trebui-aceasta-sa-inceapa-la-scoala?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Trebuie+educa%C8%9Bia+sexual%C4%83+f%C4%83cut%C4%83+cu+acordul+p%C4%83rin%C8%9Bilor+sau+nu%3F+De+la+ce+v%C3%A2rst%C4%83+ar+trebui+aceasta+s%C4%83+%C3%AEnceap%C4%83+la+%C8%99coal%C4%83%3F" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Europa FM</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Trebuie educația sexuală făcută cu acordul...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:07:16                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/cf109b14-f476-4778-9c90-9f7ff985edb0" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/promo/clip/31434-pfl-5-2021-regele-rosu-rory-macdonald-va-incerca-sa-il-elimine-pe-gleison-tibau-pentru-un-loc-in-playoffs?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=PFL+5+2021+-+%22Regele+Ro%C8%99u%22%28Rory+MacDonald%29+va+%C3%AEncerca+s%C4%83+%C3%AEl+elimine+pe+Gleison+Tibau+pentru+un+loc+in+Playoffs" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Promo</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">PFL 5 2021 - "Regele Roșu"(Rory MacDonald) va...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 00:30                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/4f4e9338-1e55-4639-a7f0-3a16df52529d" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/ce-spun-romanii/episodul/42040-18-iunie-2021?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=18+Iunie+2021" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Ce spun românii?</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">18 Iunie 2021</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 35:51                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/7c24afbb-1266-4882-90ee-d2e3beb24ed4" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/europa-fm/episodul/42346-hagi-si-gica-popescu-la-tribuna-a-2-a-politicienii-la-vip-ce-inseamna-respectul-pe-care-l-acorzi-unor-personalitati-nationale?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Hagi+%C8%99i+Gic%C4%83+Popescu%2C+la+tribuna+a+2-a%2C+politicienii+la+VIP.+Ce+%C3%AEnseamn%C4%83+respectul+pe+care-l+acorzi+unor+personalit%C4%83%C8%9Bi+na%C8%9Bionale%3F" target='_blank'>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Europa FM</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title">Hagi și Gică Popescu, la tribuna a 2-a, politicienii...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 39:47                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/06f9ce27-34cb-4c12-b837-355ad2d654ae" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/8ca3420c-ed5a-48ed-9a77-591591c41101" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Abonează-te, vezi meciurile verii şi înscrie...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/102673ce-d102-49fb-b732-8523e0c9a844" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Elveția 3-1 Turcia: rezumatul meciului</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/9e705575-449a-49a3-a2d8-27e046cd9873" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Italia 1-0 Țara Galilor: rezumatul meciului</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/cc83ab59-8071-488e-b43d-5843853551c2" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Victor Toriani, psihoterapeut și psiholog clinician,...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/1a516dda-7af4-49ef-b43c-e46399c51a11" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Stirile PRO TV</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/cf109b14-f476-4778-9c90-9f7ff985edb0" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Trebuie educația sexuală făcută cu acordul...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/4f4e9338-1e55-4639-a7f0-3a16df52529d" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">PFL 5 2021 - "Regele Roșu"(Rory MacDonald) va...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/7c24afbb-1266-4882-90ee-d2e3beb24ed4" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">18 Iunie 2021</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/06f9ce27-34cb-4c12-b837-355ad2d654ae" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Hagi și Gică Popescu, la tribuna a 2-a, politicienii...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>
    <br />

            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        <br />
    
<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/divers/cladirea-prabusita-in-belgia-care-a-omorat-un-roman-si-doi-cetateni-moldoveni-inspectata-cu-3-ore-inainte-de-dezastru.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper full-width">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Jun2021/62197060.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big">Clădirea prăbușită în Belgia, care a omorât un român și doi cetățeni moldoveni, inspectată cu 3 ore înainte...</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/sport/fc-viitorul-si-farul-au-fuzionat-noua-echipa-din-liga-i-se-va-numi-farul-constanta-si-va-fi-condusa-de-hagi.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Jun2021/62197074.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">FC Viitorul şi Farul au fuzionat. Noua echipă din...</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/actualitate/coronavirus-romania-bilant-21-iunie-peste-1-milion-de-persoane-vindecate.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper">
                                        <img data-src="https://image.stirileprotv.ro/media/images/original/Jan2021/62170358.jpg" alt="" class="img-fluid lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small">Coronavirus România, bilanț 21 iunie. 26 de noi cazuri...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="https://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="#"><i class="far fa-envelope"></i></i> Newsletter</a>
                </li>
            </ul>
        </nav>
    </div>
</footer>

<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" onclick="jQuery('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script>
    window.addEventListener('DOMContentLoaded', function () {

        var back2Top = document.getElementById("top-link-block");
        var prevYscrollPos = window.pageYOffset;

        function onScrollEventHandler() {
            var currentYscrollPos = window.pageYOffset;

            if (prevYscrollPos > currentYscrollPos) {
                back2Top.classList.remove('hidden');
                back2Top.classList.add('affix');
            } else {
                back2Top.classList.remove('affix');
                back2Top.classList.add('hidden');
            }

            prevYscrollPos = currentYscrollPos;

            if (currentYscrollPos == 0) {
                back2Top.classList.add('d-none');
            } else {
                back2Top.classList.remove('d-none');
            }
        }



        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var AddEvent = window[eventMethod];
        var scrollEvent = eventMethod == "attachEvent" ? "onscroll" : "scroll";

        AddEvent(scrollEvent, onScrollEventHandler, false);
    });
</script>    <script type="text/javascript" src="https://assets.sport.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1623916461"></script>    
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
    <script src="https://www.protv.ro/libraries/javascript/protv/floating_video.js"></script>
    <!-- Cxense SATI adblock p2 script begin -->
    <script type="text/javascript">
        cX.callQueue.push(['invoke', function () {
        console.log(document.getElementById('AdSense').clientHeight);
        let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
        console.log('HasAdBlock : ' + isAdBlockDetected);
        cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
        cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
        document.getElementById('status').innerHTML = isAdBlockDetected;
        }]);
    </script>
    <!-- Cxense SATI adblock p2 script end -->
</body>
</html>
