<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>

    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.a4w.ro/protv/images/favicon.png" />

            <title>PRO TV - Priyanka Chopra, soția lui Nick Jonas, a stârnit o controversă uriașă pe net. Ce îi reproșează fanii</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="robots" content="index, follow" />
<meta http-equiv="googlebot" content="index, all" />
<meta http-equiv="robots" content="archive" />
<meta http-equiv="rating" content="General" />
<meta http-equiv="googlebot" content="archive" />
<meta name="description" content="Priyanka Chopra a fost surprinsă fumând în timp ce se afla cu soțul ei în Miami." />
<meta name="keywords" content="Priyanka Chopra,Nick Jonas" />
<meta property="og:title" content="Priyanka Chopra, soția lui Nick Jonas, a stârnit o controversă uriașă pe net. Ce îi reproșează fanii" />
<meta property="og:image" content="https://assets.sport.ro/assets/protv/2019/07/22/image_galleries/67330/priyanka-chopra-sotia-lui-nick-jonas-a-starnit-o-controversa-uriasa-pe-net-ce-ii-reproseaza-fanii_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/divertisment/sustine-o-compania-impotriva-astmului-dar-a-fost-prinsa-in-flagrant.html" />
<meta property="og:description" content="Priyanka Chopra a fost surprinsă fumând în timp ce se afla cu soțul ei în Miami." />    <link href="https://www.protv.ro/divertisment/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://assets.sport.ro/assets/protv/_css/protv.ro_protv_article.css?q=1563199517" media="screen" rel="stylesheet" type="text/css" />
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script>
    <script type="text/javascript" src="https://www.protv.ro/libraries/javascript/jquery-1.8.2.min.js"></script>
    
    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/divertisment/sustine-o-compania-impotriva-astmului-dar-a-fost-prinsa-in-flagrant.html" />

    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];

    cX.callQueue.push(['invoke', function() {
      googletag.cmd.push(function(){
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setTargeting('article_id', '67240');
            googletag.pubads().setTargeting('content_category', 'protv-divertisment-articol');
            googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
            googletag.enableServices();
      });
    }]);
</script>    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-divertisment-articol',
    'category'      : 'divertisment',
    'author'        : 'Ioana.Avram',
    'publishedDate' : '2019-07-22 14:14:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
</head>
<body>
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>

            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    
<section class="navbar-section">

    <div class="overlay"></div>
    <div class="container no-padding">
                <!-- general -->
<link href="https://www.protv.ro/design/generalHeader/navbar.css" rel="stylesheet" media="screen" type="text/css" />
<nav class="navbar navbar-expand-lg navbar-light bg-light navbar-pro">
    <div class="dismiss-hamburger"></div>
    <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
        <div class="hamburger-box">
            <div class="hamburger-inner"></div>
        </div>
    </div>
    <a href="https://www.protv.ro" class="">
        <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">        
    </a>
    <div class="btn-nav-search-overlay-mobile"></div>
    <div class="close-search-box-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-times"></i>
        </button>
    </div>
    <div class="search-box-container-mobile input-group">
        <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
            <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
        </form>
    </div>
    <div class="separator-mobile"></div>
    <div class="search-button-mobile">
        <button type="button" class="btn btn-nav-search-mobile not-focusable">
            <i class="fal fa-search"></i>
        </button>
    </div>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
        <ul class="navbar-nav mr-auto">
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/shows">SHOWS</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/vedete">VEDETE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/filme">FILME</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/muzica">MUZICA</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/evenimente">EVENIMENTE</a>
            </li>
            <li class="nav-item">
                <a class="nav-link" href="https://www.protv.ro/electric-castle">EC 2019</a>
            </li>
        </ul>
        <ul class="navbar-nav col-auto nav-login-ul">
            <!--li class="nav-item">
                <a class="nav-link login-button" href="#">INTRA IN CONT</a>
            </li-->
            <li class="separator"></li>
            <div class="btn-nav-search-overlay"></div>
            <button class="btn btn-nav-search not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </ul>
        <ul class="navbar-nav col-auto nav-social-ul">
            <li class="nav-social">
                <a href="https://www.facebook.com/ProTVRomania/" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-facebook-f"></i></i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.youtube.com/channel/UCtjCTi5rLZDMBP4Mo5YY50Q" target="_blank">
                    <i class="fal fa-circle"><div class="yt-pro">
                        <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                                 viewBox="0 0 32 32" style="enable-background:new 0 0 32 32;" xml:space="preserve">
                            <g>
                                <g>
                                    <path d="M31.3,8.6c-0.5-1.7-1.8-3-3.5-3.5C25.5,4.5,17,4.4,16,4.4c-1,0-9.5,0-11.9,0.6c0,0,0,0,0,0
                                        c-1.7,0.5-3,1.8-3.5,3.5c0,0,0,0,0,0C0,11,0,15.8,0,16c0,0.2,0,5,0.7,7.4c0.5,1.7,1.8,3,3.5,3.5C6.6,27.5,15,27.6,16,27.6
                                        c1,0,9.5,0,11.9-0.6c0,0,0,0,0,0c1.7-0.5,3-1.8,3.5-3.5c0,0,0,0,0,0C32,21,32,16.3,32,16C32,15.8,32,11,31.3,8.6z M29.5,16
                                        c0,1.3-0.1,5-0.6,6.8c-0.2,0.8-0.9,1.5-1.7,1.7c-1.8,0.5-8.7,0.6-11.2,0.6c-2.5,0-9.4-0.1-11.2-0.6c-0.8-0.2-1.5-0.9-1.7-1.7
                                        C2.5,20.7,2.5,16,2.5,16c0-1.3,0.1-5,0.6-6.8C3.3,8.4,4,7.7,4.8,7.5C6.6,7,13.5,6.9,16,6.9c2.5,0,9.5,0.1,11.2,0.6
                                        c0.8,0.2,1.5,0.9,1.7,1.7c0,0,0,0,0,0C29.4,11,29.5,14.7,29.5,16z"/>
                                </g>
                            </g>
                            <g>
                                <g>
                                    <path d="M11.9,9.4v13.1L23.3,16L11.9,9.4z M14.4,13.8l3.9,2.2l-3.9,2.2C14.4,18.2,14.4,13.8,14.4,13.8z"/>
                                </g>
                            </g>
                            </svg>
                        </div>
                    </i>
                </a>
            </li>
            <li class="nav-social">
                <a href="https://www.instagram.com/protv_romania" target="_blank">
                    <i class="fal fa-circle"><i class="fab fa-instagram"></i></i>
                </a>
            </li>
        </ul>
    </div>
    <div class="close-search-box">
        <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
    </div>
    <div class="search-box-container">
        <form class="form-inline" id="searchFormInline">
            <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
        </form>
    </div>
</nav>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header">
                <!-- <h3>MENU</h3> -->
            </div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro">HOME</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/stiri">TOATE ȘTIRILE</a>
                </li> 
                <li>
                    <a href="https://www.protv.ro/divertisment">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/shows">SHOWS</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/vedete">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme">FILME</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica">MUZICA</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente">EVENIMENTE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/electric-castle">EC 2019</a>
                </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://romaniiautalent.protv.ro">Românii au talent</a> </li>
                                                <li> <a href="http://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="http://lasfierbinti.protv.ro">Las Fierbinti</a> </li>
                <li> <a href="http://lectiideviata.protv.ro">Lecții de viață</a> </li>
                <li> <a href="http://ferma.protv.ro">FERMA – Un nou început</a> </li>
                                <li> <a href="http://pebune.protv.ro">Pe bune</a> </li>
                <li> <a href="http://lamaruta.protv.ro">La Maruta</a> </li>
                <li> <a href="http://vorbestelumea.protv.ro">Vorbeste Lumea</a> </li>
                <li> <a href="http://vocearomaniei.protv.ro">Vocea Romaniei</a> </li>
                <li> <a href="http://visurilacheie.protv.ro">Visuri la cheie</a> </li>
                <li> <a href="http://vlad.protv.ro">VLAD</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">protvplus.ro</a> </li>
                <li> <a href="https://www.stirileprotv.ro" target="_blank">stirileprotv.ro</a> </li>
                <li> <a href="https://www.sport.ro" target="_blank">sport.ro</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="http://www.pro2.ro" target="_blank">PRO 2</a> </li>
                <li> <a href="http://www.progoldtv.ro/" target="_blank">PRO Gold</a> </li>
                <li> <a href="http://www.proxtv.ro" target="_blank">PRO X</a> </li>
                <li> <a href="http://www.procinema.ro" target="_blank">PRO Cinema</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact" target="_blank">Contact</a> </li>
                <li> <a href="#" target="_blank">Newsletter</a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
                <li> <a href="#"></a> </li>
            </ul>
        </nav>
    </div>
</div>    </div>

</section>    <script type="text/javascript">
    var article_id = 67240;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2019-07-22 14:14:00">
        <meta itemprop="datePublished" content="2019-07-22 14:14:00">
        <meta itemprop="dateModified" content="2019-07-22 15:37:10">

        <meta itemprop="url" content="https://www.protv.ro/divertisment/sustine-o-compania-impotriva-astmului-dar-a-fost-prinsa-in-flagrant.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.a4w.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://assets.sport.ro/assets/protv/2019/07/22/image_galleries/67330/priyanka-chopra-sotia-lui-nick-jonas-a-starnit-o-controversa-uriasa-pe-net-ce-ii-reproseaza-fanii_size20.jpg">
        <meta itemprop="headline" content="Priyanka Chopra, soția lui Nick Jonas, a stârnit o controversă uriașă pe net. Ce îi reproșează fa...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Priyanka Chopra, soția lui Nick Jonas, a stârnit o controversă uriașă pe net. Ce îi reproșează fanii
</h1>
        </div>
    </div>
        <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">
            <div class="articol-hero-img-container-image">
                                    
    <img class="img-fluid" alt="Priyanka Chopra, soția lui Nick Jonas, a stârnit o controversă uriașă pe net. Ce îi reproșează fanii" src="https://assets.sport.ro/assets/protv/2019/07/22/image_galleries/67330/priyanka-chopra-sotia-lui-nick-jonas-a-starnit-o-controversa-uriasa-pe-net-ce-ii-reproseaza-fanii_size24.jpg" title="Priyanka Chopra, soția lui Nick Jonas, a stârnit o controversă uriașă pe net. Ce îi reproșează fanii">              
                                </div>
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/priyanka-chopra">Priyanka Chopra,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/nick-jonas">Nick Jonas,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/ioana-avram'>Ioana Avram</a>
                    </div>
                </div>                 <div class="col-sm-12 col-xs-12">
                    <div class="tagDate">
                     Data: 22 Iulie 2019                    </div>
                </div>
            </div>

        </div>
        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Priyanka Chopra a fost surprinsă fumând în timp ce se afla cu soțul ei în Miami.&nbsp;
                </div>
                <div class="article-inner-banner">
                    
                                    </div>
                
<p>
	Actri&#539;a indianc&#259;, Priyanka Chopra, a st&acirc;rnit controverse pe re&#539;ele de socializare dup&#259; ce a fost fotografiat&#259; fum&acirc;nd, &icirc;n ciuda campaniei sale de con&#537;tientizare a astmului. Vedeta &icirc;ns&#259;&#537;i se confrunt&#259; cu aceast&#259; afec&#539;iune de ceva timp, iar acest lucru a stat la baza campaniei sale de anul trecut.</p><p>
	Cite&#537;te &#537;i&nbsp;<a href="https://stirileprotv.ro/show-buzz/entertainment/ea-este-noua-aishwarya-rai-cum-arata-superba-priyanka-chopra-fara-machiaj.html">Ea este noua Aishwarya Rai. Cum arata superba Priyanka Chopra fara machiaj</a><p><div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [1, 1], [640, 360]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p></p>
<p>
	Priyanka a fost surprins&#259; fum&acirc;nd, &icirc;n timp ce se afla cu so&#539;ul s&#259;u, Nick Jonas, &icirc;n Miami, lucru ce i-a scandalizat pe fanii acesteia.</p><p>
	<img alt="" height="528" src="https://assets.sport.ro/assets/protv/2019/07/22/image_galleries/67324/sustine-o-compania-impotriva-astmului-dar-a-fost-prinsa-in-flagrant_4.jpg" width="640"></p>
<p>
	Fanii au l&#259;sat comentarii precum "ipocrito" sau au ironizat spusele vedetei de pe vremea c&acirc;nd acestea declara c&#259; "fumatul este &icirc;ngrozitor".</p><p>
	<span style="text-align: center;">Criticile la adresa Priyankai au fost intensificate &#537;i de faptul c&#259; aceasta &icirc;i &icirc;ncuraja pe oameni s&#259; nu foloseasc&#259; pocnitori la festivalul Diwari de anul trecut.</span></p><p>
	<span style="text-align: center;">Foto: Getty&nbsp;</span></p><p>
	<strong><span style="text-align: center;">Vezi &#537;i Profil de celebritate - Halle Berry</span></strong></p><p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/D7JVTQbMQ0G?autoplay=0" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>


            </div>
            <div class="col-lg-4">
                                                        <div class="banner-300x600-1">
                        <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [336, 280]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x250-1">
                        <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [[300, 250], [336, 280]], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x600 sticky-banner" data-sticky_column>
                        <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [[300, 250], [336, 280]], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                    </div>
                                            </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-12">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        
    <div class="cmggallery">
        <div id="galrightbox">
            <div id="rightheadrow">
                <div id="galoptions">
                    <span id="gofullscreen">FULLSCREEN</span>
                    <span id="exitfullgal"></span>
                </div>
            </div>
            <div id="galimgtitle"></div>
            <div id="galimgcredit"></div>
            <div id="galimgdesc">
                <span id="imgmoredesc"></span>
            </div>
            <!-- add comes here -->
            <div id="rightBBox">
                <div id='div-gpt-ad-1537888738874-0'>
                <script>
                    googletag.cmd.push(function() {
                        var REFRESH_KEY = 'refresh';
                        var REFRESH_VALUE = 'true';

                        // Number of seconds to wait after the slot becomes viewable.
                        var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;

                        // This slot is allowed to refresh, as it contains the targeting keys which have been declared for refresh.

                        googletag.defineSlot('/36564804/protvro/desktop/rectangle4', [[300, 250], [336, 280]], 'div-gpt-ad-1537888738874-0')
                        .setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());

                        googletag.pubads().addEventListener('impressionViewable', function(event) {
                            var slot = event.slot;

                            if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
                                setTimeout(function() {
                                    googletag.pubads().refresh([slot]);
                                }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
                            }
                        });

                        googletag.display('div-gpt-ad-1537888738874-0');
                    });
                </script>
            </div>            </div>
        </div>
        <div id="galleftbox">
            <div id="leftheadrow">
                <div id="galheadtitle">	Priyanka Chopra, soția lui Nick Jonas, a stârnit o controversă uriașă pe net. Ce îi reproșează fanii</div>
                <div id="galnavbuttons">
                    <ul>
                        <li id="galcurrent" class="galcounter"></li>
                        <li class="galcounter">/</li>
                        <li id="galtotal" class="galcounter"></li>
                        <li id="galprev" class="goLeft"><span></span></li>
                        <li id="galnext" class="goRight"><span></span></li>
                    </ul>
                </div>
            </div>
            <div id="leftmiddlerow">
                <span id="previmg">
                    <a class="goLeft"></a>
                </span>
                <span id="nextimg">
                    <a class="goRight"></a>
                </span>
                <div id="galimage">
                    <div id="galImgBox"></div>
                </div>
                <div id="moreGalleryPosts"></div>
            </div>
            <div id="galthumbnails">
                <div id="thumbsbox">
                    <ul>
                                                    <li id="p_1">
                                <a class="thumbnails" id="t_1">
                                    <img id="av_bg_img_1" src="https://assets.sport.ro/assets/protv/2019/07/22/image_galleries/67330/t_size2/thumb_priyanka-chopra-sotia-lui-nick-jonas-a-starnit-o-controversa-uriasa-pe-net-ce-ii-reproseaza-fanii.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_2">
                                <a class="thumbnails" id="t_2">
                                    <img id="av_bg_img_2" src="https://assets.sport.ro/assets/protv/2019/07/22/image_galleries/67330/t_size2/thumb_priyanka-chopra-sotia-lui-nick-jonas-a-starnit-o-controversa-uriasa-pe-net-ce-ii-reproseaza-fanii_1.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_3">
                                <a class="thumbnails" id="t_3">
                                    <img id="av_bg_img_3" src="https://assets.sport.ro/assets/protv/2019/07/22/image_galleries/67330/t_size2/thumb_priyanka-chopra-sotia-lui-nick-jonas-a-starnit-o-controversa-uriasa-pe-net-ce-ii-reproseaza-fanii_2.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_4">
                                <a class="thumbnails" id="t_4">
                                    <img id="av_bg_img_4" src="https://assets.sport.ro/assets/protv/2019/07/22/image_galleries/67330/t_size2/thumb_priyanka-chopra-sotia-lui-nick-jonas-a-starnit-o-controversa-uriasa-pe-net-ce-ii-reproseaza-fanii_3.jpg"/>
                                </a>
                            </li>
                                                    <li id="p_5">
                                <a class="thumbnails" id="t_5">
                                    <img id="av_bg_img_5" src="https://assets.sport.ro/assets/protv/2019/07/22/image_galleries/67330/t_size2/thumb_priyanka-chopra-sotia-lui-nick-jonas-a-starnit-o-controversa-uriasa-pe-net-ce-ii-reproseaza-fanii_4.jpg"/>
                                </a>
                            </li>
                                            </ul>
                </div>
                <span id="leftscroll"></span>
                <span id="rightscroll"></span>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        var cmgGallery = {"galid":"67330","info":"\tPriyanka Chopra, so\u021bia lui Nick Jonas, a st\u00e2rnit o controvers\u0103 uria\u0219\u0103 pe net. Ce \u00eei repro\u0219eaz\u0103 fanii","photos":[{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2019\/07\/22\/image_galleries\/67330\/priyanka-chopra-sotia-lui-nick-jonas-a-starnit-o-controversa-uriasa-pe-net-ce-ii-reproseaza-fanii.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2019\/07\/22\/image_galleries\/67330\/priyanka-chopra-sotia-lui-nick-jonas-a-starnit-o-controversa-uriasa-pe-net-ce-ii-reproseaza-fanii_1.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2019\/07\/22\/image_galleries\/67330\/priyanka-chopra-sotia-lui-nick-jonas-a-starnit-o-controversa-uriasa-pe-net-ce-ii-reproseaza-fanii_2.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2019\/07\/22\/image_galleries\/67330\/priyanka-chopra-sotia-lui-nick-jonas-a-starnit-o-controversa-uriasa-pe-net-ce-ii-reproseaza-fanii_3.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null},{"imageurl":"https:\/\/assets.sport.ro\/assets\/protv\/2019\/07\/22\/image_galleries\/67330\/priyanka-chopra-sotia-lui-nick-jonas-a-starnit-o-controversa-uriasa-pe-net-ce-ii-reproseaza-fanii_4.jpg","imagetitle":null,"imagecredit":"protv.ro","imagedesc":null}]};
        var articleId = 67240;
        var currentPhoto = window.location.hash;
        if (typeof (currentPhoto) !== 'undefined') {
        if (currentPhoto) {
        currentPhoto = currentPhoto.split('=');
        currentPhoto = currentPhoto[1];
        } else {
        currentPhoto = 1;
        }
        }
    </script>
                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/divertisment/sustine-o-compania-impotriva-astmului-dar-a-fost-prinsa-in-flagrant.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />

                <a href="https://protvplus.ro/portal/" class="protv-plus-show-cta text-white row">
                    <div class="protv-plus-show-cta-wrapper">
                        <h3>Vezi episoade in intregime pe</h3>
                        <img class="protvplus-logo" src="https://d1.a4w.ro/protv/images/cta/logo_protvplus_article.png" alt="" />
                        <img class="cta-btn" src="https://d1.a4w.ro/protv/images/cta/arrow.png" alt="" />
                    </div>
                </a>

                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>
    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

     <div class="article-bottom-banner">
         <section class="stiri-section">
    <div class="container stiri-container white-container">
        <h2 class="stiri-section-header"></h2>
        <div class="row stiri-article-cross">
            <!-- start cross -->
            
                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/costumul-de-baie-cu-care-cele-mai-indraznete-vedete-fac-furori-in-aceasta-vara-cum-arata-pe-voluptuoasa.html" target="_blank"  title="Costumul de baie cu care cele mai îndrăznețe vedete fac furori în această vară. Cum arată pe voluptuoasa Demi Rose" >
                            <div class="pro-img-wrapper">
                                <img src="https://assets.perfecte.ro/assets/perfecte/2019/07/19/image_galleries/52694/costumul-de-baie-cu-care-cele-mai-indraznete-vedete-fac-furori-in-aceasta-vara-cum-arata-pe-voluptuoasa_size3.jpg" alt="Costumul de baie cu care cele mai îndrăznețe vedete fac furori în această vară. Cum arată pe voluptuoasa Demi Rose" alt="" class="img-fluid">
                            </div>
                            <h2 class="stiri-header"><p> A ajuns pe primele pagini ale publicațiilor...</p></h2>
                            <h2 class="stiri-lead">Costumul de baie cu care cele mai îndrăznețe vedete...</h2>
                        </a>
                    </div>
                
                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/rares-bogdan-criticat-de-internauti-dupa-ce-a-iesit-sa-si-plimbe-fetita-intr-o-tinuta-extravaganta.html" target="_blank"  title="Rareș Bogdan, criticat de internauți după ce a ieșit să-și plimbe fetița într-o ținută extravagantă" >
                            <div class="pro-img-wrapper">
                                <img src="https://assets.perfecte.ro/assets/perfecte/2019/07/19/image_galleries/52698/rares-bogdan-criticat-de-internauti-dupa-ce-a-iesit-sa-si-plimbe-fetita-intr-o-tinuta-extravaganta_3_size3.png" alt="Rareș Bogdan, criticat de internauți după ce a ieșit să-și plimbe fetița într-o ținută extravagantă" alt="" class="img-fluid">
                            </div>
                            <h2 class="stiri-header"><p> În urmă cu o lună, Rareș Bogdan a devenit...</p></h2>
                            <h2 class="stiri-lead">Rareș Bogdan, criticat de internauți după ce a ieșit...</h2>
                        </a>
                    </div>
                
                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.yoda.ro/stiinta/planul-secret-al-sua-daca-misiunea-istorica-de-pe-luna-ar-fi-fost-un-esec-dezvaluirile-facute-la-50-de.html?utm_source=protv&utm_medium=referral" target="_blank"  title="Dezvăluiri după 50 de ani: planul secret în cazul în care aselenizarea ar fi fost un eșec" >
                            <div class="pro-img-wrapper">
                                <img src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2019/07/22/luna.jpg" alt="Dezvăluiri după 50 de ani: planul secret în cazul în care aselenizarea ar fi fost un eșec" alt="" class="img-fluid">
                            </div>
                            <h2 class="stiri-header"><p>                       În sfârșit, o veste...</p></h2>
                            <h2 class="stiri-lead">Dezvăluiri după 50 de ani: planul secret în cazul...</h2>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>

     </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
        <div class="container stiri-container white-container">
            <h1 class="stiri-section-header">STIRI SIMILARE</h1>
            <div class="row">
                <!-- start related -->

                                                                            
                                      <div class="col-lg-4 col-md-6 stiri-link">
                                        <a href="https://www.protv.ro/divertisment/priyanka-chopra-vrea-ca-nick-jonas-sa-candideze-la-presedintia-sua-care-este-motivul.html"   title="Priyanka Chopra vrea ca Nick Jonas sa candideze la președinția SUA. Care este motivul" >
                                            <div class="pro-img-wrapper">
                                                <img src="https://assets.sport.ro/assets/protv/2019/06/03/image_galleries/66245/priyanka-chopra-vrea-ca-nick-jonas-sa-candideze-la-presedintia-sua-care-este-motivul_size23.jpg" alt="Priyanka Chopra vrea ca Nick Jonas sa candideze la președinția SUA. Care este motivul" alt="" class="img-fluid">
                                            </div>
                                           <h2 class="stiri-header"><div>
	Într-un interviu acordat publicației...</div></h2>
                                           <h1 class="stiri-lead">
	Priyanka Chopra vrea ca Nick Jonas sa candideze la...</h1>
                                        </a>
                                    </div>



                                
                                      <div class="col-lg-4 col-md-6 stiri-link">
                                        <a href="https://www.protv.ro/divertisment/care-a-fost-secretul-lui-priyanka-chopra-pentru-a-l-cuceri-pe-nick-jonas.html"   title="Care a fost secretul lui Priyanka Chopra pentru a-l cuceri pe Nick Jonas" >
                                            <div class="pro-img-wrapper">
                                                <img src="https://assets.sport.ro/assets/protv/2018/08/02/image_galleries/59231/care-a-fost-secretul-lui-priyanka-chopra-pentru-a-l-cuceri-pe-nick-jonas_size23.png" alt="Care a fost secretul lui Priyanka Chopra pentru a-l cuceri pe Nick Jonas" alt="" class="img-fluid">
                                            </div>
                                           <h2 class="stiri-header"><p>
	Cuplul momentului de la Hollywood face...</p></h2>
                                           <h1 class="stiri-lead">Care a fost secretul lui Priyanka Chopra pentru a-l...</h1>
                                        </a>
                                    </div>



                                
                                      <div class="col-lg-4 col-md-6 stiri-link">
                                        <a href="https://www.protv.ro/divertisment/nick-jonas-si-priyanka-chopra-vorbesc-despre-barfele-in-legatura-cu-faptul-ca-si-au-petrecut-intreaga.html"   title="Nick Jonas si Priyanka Chopra, primele declaratii despre relatie" >
                                            <div class="pro-img-wrapper">
                                                <img src="https://assets.sport.ro/assets/protv/2018/05/30/image_galleries/58544/nick-jonas-si-priyanka-chopra-vorbesc-despre-barfele-in-legatura-cu-faptul-ca-si-au-petrecut-intreaga_2_size23.png" alt="Nick Jonas si Priyanka Chopra, primele declaratii despre relatie" alt="" class="img-fluid">
                                            </div>
                                           <h2 class="stiri-header"><p>
	In ciuda faptului ca sunt doar prieteni,...</p></h2>
                                           <h1 class="stiri-lead">
	Nick Jonas si Priyanka Chopra, primele declaratii...</h1>
                                        </a>
                                    </div>



                                                    
                <!-- end related -->
                <div class="col-lg-4 col-md-6 stiri-link">
                    <a href="#" class="stiri-link-ad">
                      <img src="images/banners/300x250-2.jpg" alt="" class="img-fluid">
                    </a>
                </div>
            </div>
        </div>
    </section>

                                    <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><h2 class="stiri-section-header">STIRILEPROTV.RO</h2></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/sanatate/acuzatii-grave-lansate-de-ministrul-sanatatii-cu-privire-la-cnas-va-sesiza-dna.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper full-width">
                                        <img src="https://image.stirileprotv.ro/media/images/original/Jun2019/62056264.jpg" alt="" class="img-fluid">
                                    </div>
                                                                <h4 class="stiri-header-bottom-big">Acuzații grave lansate de ministrul Sănătății cu privire la CNAS. Va sesiza DNA</h4>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/vremea/prognoza-anm-cum-va-fi-vremea-in-urmatoarele-doua-saptamani-2.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper full-width">
                                        <img src="https://image.stirileprotv.ro/media/images/original/Jun2019/62057712.jpg" alt="" class="img-fluid">
                                    </div>
                                                                <h4 class="stiri-header-bottom-small">Prognoza ANM: Cum va fi vremea în următoarele două...</h4>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12">
                            <a href="https://stirileprotv.ro/stiri/actualitate/cazul-sorina-reactia-asistentei-maternale-la-vestea-ca-fetita-a-plecat-din-tara.html" class="stiri-link">
                                                                    <div class="pro-img-wrapper full-width">
                                        <img src="https://image.stirileprotv.ro/media/images/original/Jun2019/62057748.jpg" alt="" class="img-fluid">
                                    </div>
                                                                <h4 class="stiri-header-bottom-small">Cazul Sorina. Reacția asistentei maternale la vestea...</h4>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>

            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>    
<script type="text/javascript">
jQuery(function() {
    var wLat = $(window).width();
    //console.log(Wwith);
    if (wLat > 1024) {
        jQuery(".sticky-banner").stick_in_parent({
            parent: ".sticky-parent",
            offset_top: 200
        }).on("sticky_kit:bottom", function(e) {
            jQuery(this).addClass("is_bottom").removeClass("is_stuck"), jQuery(this).parent().css("position", "static")
        }).on("sticky_kit:unbottom", function(e) {
            jQuery(this).removeClass("is_bottom").addClass("is_stuck")
        })
    }
});
</script>    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="http://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="http://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="http://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="#"><i class="far fa-envelope"></i></i> Newsletter</a>
                </li>
            </ul>
        </nav>
    </div>
</footer>

<script src="https://assets.protv.ro/assets/js/protv_cookies.min.js"></script>    <script type="text/javascript" src="https://assets.sport.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1563199517"></script>    
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>