<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://cdn.cookielaw.org">
    <link rel="preconnect" href="https://cookie-cdn.cookiepro.com">
    <link rel="preconnect" href="https://comcluster.cxsense.com">
    <link rel="dns-prefetch" href="https://d1.protv.ro/protv/">
    <link rel="dns-prefetch" href="https://res.protv.ro/">
    <link rel="dns-prefetch" href="http://fonts.googleapis.com">
    <link rel="preload" as="" href="http://fonts.googleapis.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com">

    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
	    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
	    <script type="text/javascript">
    function OptanonWrapper(){};
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta name="facebook-domain-verification" content="hl55aj1o7fz7vpubn7jxdx16o0djuz" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.protv.ro/protv/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.protv.ro/protv/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.protv.ro/protv/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.protv.ro/protv/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.protv.ro/protv/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.protv.ro/protv/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.protv.ro/protv/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.protv.ro/protv/images/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="https://d1.protv.ro/protv/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&subset=latin-ext&display=swap" rel="stylesheet">
    <meta name="application-name" content="protv.ro"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

            <title>PRO TV - Codin Maticiuc: &quot;L-am dus pe George Mihăiță să-l cunoască pe Nuțu Cămătaru&quot;</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="max-image-preview:large, max-video-preview:-1" />
<meta name="rating" content="general" />
<meta name="description" content="Invitat în cadrul podcastului „La fileu”, al lui Speak, Codin Maticiuc a dezvăluit ce coleg de distribuție din serialul „Clanul” a cerut să-l întâlnească pe Nuțu Cămătaru. " />
<meta name="keywords" content="Codin Maticiuc,Clanul,nutu camataru" />
<meta property="og:title" content="Codin Maticiuc: &quot;L-am dus pe George Mihăiță să-l cunoască pe Nuțu Cămătaru&quot;" />
<meta property="og:image" content="https://res.protv.ro/assets/protv/2022/10/14/image_galleries/94557/test-334_1_size20.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/vedete/codin-maticiuc-l-am-dus-pe-george-mihaita-sa-l-cunoasca-pe-nutu-camataru.html" />
<meta property="og:description" content="Invitat în cadrul podcastului „La fileu”, al lui Speak, Codin Maticiuc a dezvăluit ce coleg de distribuție din serialul „Clanul” a cerut să-l întâlnească pe Nuțu Cămătaru. " />    <link href="https://www.protv.ro/vedete/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://www.protv.ro/vedete/codin-maticiuc-l-am-dus-pe-george-mihaita-sa-l-cunoasca-pe-nutu-camataru.html" rel="canonical" />
<link href="https://res.protv.ro/assets/protv/_css/protv.ro_protv_article.css?q=1665734218" media="screen" rel="stylesheet" type="text/css" />
            <link rel="amphtml" href="https://www.protv.ro/amp/vedete/codin-maticiuc-l-am-dus-pe-george-mihaita-sa-l-cunoasca-pe-nutu-camataru.html" />
    
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script> 

    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/vedete/codin-maticiuc-l-am-dus-pe-george-mihaita-sa-l-cunoasca-pe-nutu-camataru.html" />

            <script type="text/javascript">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</script>
<script type="text/javascript">
    var nonPersonalizedAds = 1;
    if (OptanonActiveGroups.match(/,C0013,/)) {
        nonPersonalizedAds = 0;
    } else {
        nonPersonalizedAds = 1;
    }
    if (window.googletag && googletag.apiReady) {
        googletag.pubads().addEventListener('slotOnload', function(event) {
            googletag.pubads().disableInitialLoad();
            googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
            googletag.pubads().refresh([event.slot]);
        });
    }
</script>    
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-vedete-articol',
    'category'      : 'vedete',
    'author'        : 'Cristina.Mazilu',
    'publishedDate' : '2022-10-14 15:24:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
    </head>
<body> 
            <!-- Cxense SATI adblock p1 script begin -->
        <script>
            var ad = document.createElement('div');
            ad.id = 'AdSense';
            ad.className = 'AdSense';
            ad.style.display = 'block';
            ad.style.position = 'absolute';
            ad.style.top = '-1px';
            ad.style.height = '1px';
            document.body.appendChild(ad);
        </script>
        <!-- Cxense SATI adblock p1 script end -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->       
        <div class="specialoop">
            <!-- special -->
            <div id='div-gpt-ad-special'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-special').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-special');
                    });
                }]);
                </script>
              </div>        </div>
          
    
    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-branding'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-branding').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-branding');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                            </div>
            <div class="right-side stickies stick-right">
                            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
<div class="navbar-pro-container">
    <nav class="navbar navbar-expand-lg navbar-light navbar-pro-upper">
        <div class="dismiss-hamburger"></div>
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <a href="/">
            <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
        </a>
        <div class="btn-nav-search-overlay-mobile"></div>
        <div class="close-search-box-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-times"></i>
            </button>
        </div>
        <div class="search-box-container-mobile input-group">
            <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
                <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
            </form>
        </div>
        <div class="separator-mobile"></div>
        <div class="search-button-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                 <li class="nav-item">
                    <a class="nav-link" href="/shows">SHOWS</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/divertisment">DIVERTISMENT</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/muzica">MUZICĂ</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/evenimente">EVENIMENTE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/exclusiv">EXCLUSIV</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/vedete">VEDETE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/filme">FILME</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://sustinem.ro/" target="_blank">SUSTINEM.RO</a>
                </li> 
            </ul> 
                    <ul class="navbar-nav col-auto nav-login-ul ml-auto fix-width">
                <li class="separator"></li>
                <div class="btn-nav-search-overlay"></div>
                <button class="btn btn-nav-search not-focusable">
                    <i class="fal fa-search"></i>
                </button>
            </ul>
			
        </div>
        <div class="close-search-box">
            <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
        </div>
        <div class="search-box-container">
            <form class="form-inline" id="searchFormInline">
                <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
            </form>
        </div>
    </nav>
    </div>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="/stiri">TOATE ȘTIRILE</a>
                </li>
                <li>
                    <a href="/divertisment">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="/exclusiv">EXCLUSIV</a>
                </li>
                <li>
                    <a href="/casting">CASTING</a>
                </li>
                <li>
                    <a href="/vedete">VEDETE</a>
                </li>
                <li>
                    <a href="/evenimente">EVENIMENTE</a>
                </li>
                <li>
                    <a href="/program">PROGRAM TV</a>
                </li>
                <li>
                    <a href="/muzica">MUZICĂ</a>
                </li>
                <li>
                    <a href="/filme">FILME</a>
                </li> 
                <li>
                    <a class="nav-link" href="/utile">UTILE</a>
                </li>
                <li>
                    <a href="/noutati">NOUTĂȚI</a>
                </li>
                <li>
                    <a href="/topcitite">TOP CITITE</a>
                </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
				<li> <a href="/ainostri/">Ai noștri</a> </li>
				<li> <a href="/apropotv/">Apropo TV</a> </li>
				<li> <a href="/arenabucatarilor/">Arena bucătarilor</a> </li>
				<li> <a href="/atleticotextila/">Atletico Textila</a> </li>
				<li> <a href="/bakeoffromania/">Bake OFF</a> </li>
				<li> <a href="/cantaacumcumine/">Cântă acum cu mine</a> </li>
				<li> <a href="/casatoritipenevazute/">Căsătoriți pe nevăzute</a> </li>
				<li> <a href="/cespunromanii/">Ce spun românii</a> </li>
				<li> <a href="/clanul/">Clanul</a> </li>
				<li> <a href="/falsezpentrutine/">Falsez pentru tine</a> </li>
				<li> <a href="/ferma/">FERMA. ORĂȘENI vs SĂTENI</a> </li>
				<li> <a href="/fortboyard/">Fort Boyard</a> </li>
				<li> <a href="/gospodarfarapereche/">Gospodar fără pereche</a> </li>
				<li> <a href="/imperiulleilor/">Imperiul leilor</a> </li>
				<li> <a href="/inspiratiadeweekend/">Inspiratia de Weekend</a> </li>
				<li> <a href="/jocuridecelebritate/">Jocuri de celebritate</a> </li>
				<li> <a href="/lamaruta/">La Măruță</a> </li>
				<li> <a href="/lasfierbinti/">Las Fierbinți</a> </li>
				<li> <a href="/lectiideviata/">Lecții de viață</a> </li>
				<li> <a href="/mainsoaramama/">Mă însoară mama</a> </li>
				<li> <a href="/maskedsinger/">Masked Singer</a> </li>
				<li> <a href="/masterchef/">MasterChef</a> </li>
				<li> <a href="/ninjawarrior/">Ninja Warrior</a> </li>
				<li> <a href="/pebune/">Pe bune</a> </li>
				<li> <a href="/profu/">Serial Profu'</a> </li>
				<li> <a href="/romaniajospalaria/">România jos palăriă</a> </li>
				<li> <a href="/romaniiautalent/">Românii au talent</a> </li>
				<li> <a href="/sefsubacoperire/">Șef sub acoperire</a> </li>
				<li> <a href="/suntcelebru/">Sunt celebru! Scoate-mă de aici</a> </li>
				<li> <a href="/superstar/">SuperStar România</a> </li>
				<li> <a href="/survivor/">Survivor România</a></li>
				<li> <a href="/traiestevara/">Trăiește vara</a> </li>
				<li> <a href="/triplusec/">Triplusec</a> </li>
				<li> <a href="/videochat/">Serial Videochat</a> </li>
				<li> <a href="/vinecheful/">Vine cheful</a> </li>
				<li> <a href="/visurilacheie/">Visuri la cheie</a> </li>
				<li> <a href="/vlad/">VLAD</a> </li>
				<li> <a href="/vocearomaniei/">Vocea României</a> </li>
				<li> <a href="/vocearomanieijunior/">Vocea României Junior</a> </li>
				<li> <a href="/vorbestelumea/">Vorbește Lumea</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro/" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro/" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.acasatv.ro/" target="_blank">ACASĂ</a> </li>
                <li> <a href="https://acasagold.protv.ro/" target="_blank">ACASĂ GOLD</a> </li>
                <li> <a href="https://proarena.sport.ro/" target="_blank">PRO ARENA</a> </li>
                <li> <a href="https://procinema.protv.ro/" target="_blank">PRO CINEMA</a> </li>
                <li> <a href="/protv-international-receptie/" target="_blank">PRO TV INTERNATIONAL</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro/" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro/" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro/" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro/" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.ilike-it.ro/" target="_blank">I LIKE IT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="/contact" target="_blank">Contact</a> </li>
                <li> <a href="/despre" target="_blank">Despre</a> </li>
                            </ul>
        </nav>
    </div>
</div>
    </div>

</section>
    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/vedete"><span itemprop="name">VEDETE</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	codin maticiuc: &quot;l-am dus pe george mihăiță să-l cunoască pe nuțu cămătaru&quot;
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 93784;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2022-10-14 15:24:00">
        <meta itemprop="datePublished" content="2022-10-14 15:24:00">
        <meta itemprop="dateModified" content="2022-10-14 16:44:11">

        <meta itemprop="url" content="https://www.protv.ro/vedete/codin-maticiuc-l-am-dus-pe-george-mihaita-sa-l-cunoasca-pe-nutu-camataru.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.protv.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://res.protv.ro/assets/protv/2022/10/14/image_galleries/94557/test-334_1_size20.png">
        <meta itemprop="headline" content="Codin Maticiuc: &quot;L-am dus pe George Mihăiță să-l cunoască pe Nuțu Cămătaru&quot;...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Codin Maticiuc: &quot;L-am dus pe George Mihăiță să-l cunoască pe Nuțu Cămătaru&quot;
</h1>
        </div>
    </div>
        <div class="container white-container">
        <div class="articol-hero-img-container">
            
            <div class="articol-hero-img-container-image">
                
    <img class="img-fluid lazy" alt="Codin Maticiuc: L-am dus pe George Mihăiță să-l cunoască pe Nuțu Cămătaru" data-src="https://res.protv.ro/assets/protv/2022/10/14/image_galleries/94557/test-334_1_size24.png" title="Codin Maticiuc: L-am dus pe George Mihăiță să-l cunoască pe Nuțu Cămătaru" width="1440" height="810" loading="lazy">              
                </div>
        
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/codin-maticiuc">Codin Maticiuc,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/clanul">Clanul,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/nutu-camataru">nutu camataru,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/cristina-mazilu'>Cristina Mazilu</a>
                    </div>
                </div>                     <div class="col-sm-12 col-xs-12">
                        <div class="tagDate">
                            Data publicarii: 14 Octombrie 2022                        </div>
                    </div>

                    <div class="col-sm-12 col-xs-12">
                        <div class="upDate">
                            Data actualizare: 14 Octombrie 2022                        </div>
                    </div>
            </div>
        </div>

        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Invitat în cadrul <a href="https://www.youtube.com/watch?v=fk4QriRvFX4&amp;ab_channel=SPEAK" target="_blank">podcastului &bdquo;La fileu&rdquo;, al lui Speak</a>, Codin Maticiuc a dezvăluit ce coleg de distribuție din serialul &bdquo;Clanul&rdquo; a cerut să-l întâlnească pe Nuțu Cămătaru.&nbsp;
                </div>
                
                       <div id="upscore-reco">
                            <div class="mostviewed-news">Citește și</div>
                            <div class="mostviewed-container">
                                <a href="/vedete/cristina-pucean-filmata-in-intimitate-de-bogdan-de-la-ploiesti-ce-imagini-a-postat-manelistul-pe-tiktok.html" title="">
                                    <div class="row articol-row-content">
                                        <div class="col-md-6 col-12">
                                            <div class="mostviewed-img-wrapper" style="filter: none;">
                                                <img class="img-fluid lazy" src="https://res.protv.ro/assets/protv/2022/10/14/image_galleries/94545/cristina-pucean-filmata-in-intimitate-de-bogdan-de-la-ploiesti-ce-imagini-a-postat-manelistul-pe-tiktok_size20.jpg" width="1000" height="665" loading="lazy">
                                            </div>
                                        </div>
                                        <div class="mostviewed-title col-md-6 col-12">
                                            
	Cristina Pucean, filmată în intimitate de Bogdan de la Ploiești! Ce imagini a postat manelistul pe TikTok
                                        </div>
                                    </div>
                                </a>
                            </div>
                       </div>
                   
                                
<div>
	Mai precis, e vorba de actorul George Mih&#259;i&#539;&#259;, care &icirc;l interpreteaz&#259; pe interlopul &bdquo;Bebe M&#259;celaru&rdquo;, cel care conduce &icirc;ntreg clanul de mafio&#539;i:&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	<em>&bdquo;G&acirc;nde&#537;te-te c&#259; l-am dus pe George Mih&#259;i&#539;&#259; s&#259;-l cunoasc&#259;, &icirc;nainte s&#259; &icirc;nceap&#259; film&#259;rile. George Mih&#259;i&#539;&#259; a vrut s&#259;-l cunoasc&#259; &#537;i s&#259;-l vad&#259;, el cumva nu-l juca pe Nu&#539;u, juca un astfel de lider, de om, de putere, de a&#537;a mai departe. &#536;i a zis: &laquo;b&#259;, mi-ar pl&#259;cea &#537;i mie s&#259;-l cunosc, s&#259;-l v&#259;d, cum se poart&#259;, cum se raporteaz&#259;, cum se uit&#259; la tine.&rdquo;</em></div>
<div>
	&nbsp;</div>
<div>
	Codin Maticiuc face parte din distribu&#539;ia serialului &bdquo;Clanul&rdquo; &#537;i joac&#259; al&#259;turi de George Mih&#259;i&#539;&#259;, Carmen T&#259;nase, Jojo, Theo Rose, George Iva&#537;cu. Codin are &icirc;n serial rolul unui interlop bucure&#537;tean.<br>
	&nbsp;</div>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/Cg6RnU6A7vD/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; border: 0px; border-radius: 3px; box-shadow: rgba(0, 0, 0, 0.5) 0px 0px 1px 0px, rgba(0, 0, 0, 0.15) 0px 1px 10px 0px; margin: 1px; max-width: 540px; min-width: 326px; padding: 0px; width: calc(100% - 2px);">
	<div style="padding:16px;">
		<a href="https://www.instagram.com/reel/Cg6RnU6A7vD/?utm_source=ig_embed&amp;utm_campaign=loading" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; line-height: 0; padding: 0px; text-align: center; text-decoration-line: none; width: 100%;" target="_blank"> </a>
		<div style=" display: flex; flex-direction: row; align-items: center;">
			<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
				&nbsp;</div>
			<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
					&nbsp;</div>
			</div>
		</div>
		<div style="padding: 19% 0;">
			&nbsp;</div>
		<div style="height: 50px; margin: 0px auto 12px; width: 50px;">
			<a href="https://www.instagram.com/reel/Cg6RnU6A7vD/?utm_source=ig_embed&amp;utm_campaign=loading" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; line-height: 0; padding: 0px; text-align: center; text-decoration-line: none; width: 100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
		<div style="padding-top: 8px;">
			<div style="color: rgb(56, 151, 240); font-family: Arial, sans-serif; font-size: 14px; line-height: 18px;">
				<a href="https://www.instagram.com/reel/Cg6RnU6A7vD/?utm_source=ig_embed&amp;utm_campaign=loading" style="background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; line-height: 0; padding: 0px; text-align: center; text-decoration-line: none; width: 100%;" target="_blank">Vezi aceast&#259; postare pe Instagram</a></div>
		</div>
		<div style="padding: 12.5% 0;">
			&nbsp;</div>
		<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
			<div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
					&nbsp;</div>
			</div>
			<div style="margin-left: 8px;">
				<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
					&nbsp;</div>
			</div>
			<div style="margin-left: auto;">
				<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
					&nbsp;</div>
			</div>
		</div>
		<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
			<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
				&nbsp;</div>
			<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
				&nbsp;</div>
		</div>
		<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
			<a href="https://www.instagram.com/reel/Cg6RnU6A7vD/?utm_source=ig_embed&amp;utm_campaign=loading" style="color: rgb(201, 200, 205); line-height: 17px; text-decoration-line: none;" target="_blank">O postare distribuit&#259; de Codin Maticiuc (@maticiuc_codin)</a></p>
	</div>
</blockquote>
<p>
	<a href="https://www.instagram.com/p/CWoKQj8smLt/" target="_blank"><script async src="//www.instagram.com/embed.js"></script><br>
	FOTO: INSTAGRAM CODIN MATICIUC</a></p>
<p>
	<strong>Betty Salam: &bdquo;Tata era gelos pe so&#539;ul meu!&rdquo;</strong><div id="div-gpt-ad-inread">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338]], 'div-gpt-ad-inread').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-inread');
                    });
                }]);
                </script>
              </div></p>
<p>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/JiNGyZKWWY4?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></p>

                
                                <!-- STIRILEPROTV END -->
            </div>
            <div class="col-lg-4">
                                                            <div class="banner-300x600-1">
                            <div id='div-gpt-ad-rectangle'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-rectangle').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-rectangle');
                    });
                }]);
                </script>
              </div>                        </div>
                        <div class="banner-300x250-1">
                            <div id='div-gpt-ad-rectangle2'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-rectangle2').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-rectangle2');
                    });
                }]);
                </script>
              </div>                        </div>
                        <div class="banner-300x600 sticky-banner" data-sticky_column>
                                                    </div>
                                                </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-8 col-12 pt-2">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        <script>
    var dfpPage = 'protv-vedete-articol'
</script>
    <div class="col-12 m-auto text-center protv-article-gallery">
        <div class="photogallery" id="photogallery" data-gallery="data_gallery_94557">
            <ul class="galerieFoto list-inline">
                                    <li>
                        <img loading="lazy" decoding="async" id="protv-gallery-btn" class="lazy w-100" width="400" height="300" data-src="https://res.protv.ro/assets/protv/2022/10/14/image_galleries/94557/t_size2/thumb_test-334.png" src="https://d1.protv.ro/protv/images/gallery_placeholder/protv_placeholder_lazy.jpg" alt="" title="" />
                    </li>
                    <div class="overlayGalerieFoto"></div>
                            </ul>
                    </div>
    </div>

<div class="protv-modal" id="protv-gallery-modal">
    <div class="protv-modal-content">
        <span class="protv-gallery-close" id="protv-gallery-close">&times;</span>
        <div class="row justify-content-around">
            <div class="col-12 col-md-7 col-lg-8" id="productGallery">
                <div id="slider__counter">
                </div>
                <div class="slick-protv-gallery">
                                             <img class="active" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/10/14/image_galleries/94557/test-334.png" data-id="https://res.protv.ro/assets/protv/2022/10/14/image_galleries/94557/test-334.png"> 
 <img class="" loading="lazy" decoding="async" data-lazy="https://res.protv.ro/assets/protv/2022/10/14/image_galleries/94557/test-334_1.png" data-id="https://res.protv.ro/assets/protv/2022/10/14/image_galleries/94557/test-334_1.png"> 
<li>               <div id="upscore-reco" class="protv-gallery-upscore-reco">                <div class="mostviewed-news">Citește și</div>                <div class="mostviewed-container">                    <a href="/vedete/cristina-pucean-filmata-in-intimitate-de-bogdan-de-la-ploiesti-ce-imagini-a-postat-manelistul-pe-tiktok.html" title="">                        <div class="row articol-row-content">                            <div class="col-md-6 col-12">                                <div class="mostviewed-img-wrapper" style="filter: none;">                                    <img class="img-fluid lazy" src="https://res.protv.ro/assets/protv/2022/10/14/image_galleries/94545/cristina-pucean-filmata-in-intimitate-de-bogdan-de-la-ploiesti-ce-imagini-a-postat-manelistul-pe-tiktok_size20.jpg" loading="lazy">                                </div>                            </div>                            <div class="mostviewed-title col-md-6 col-12">                                 	Cristina Pucean, filmată în intimitate de Bogdan de la Ploiești! Ce imagini a postat manelistul pe TikTok                                 <p> 	În ultimele săptămâni, despre Bogdan de la Ploiești și Cristina Pucean se spune că ar forma un cuplu, iar în mediul online cei doi au alimentat zvonurile cu mai multe fotografii și filmulețe.</p>                             </div>                        </div>                    </a>                </div>           </div>       </li>                                    </div>
            </div>
            <div class="col-lg-4 col-12 col-auto">
                                    <div class="protv-gallery-1">
                        <div id="gallery"></div>
                    </div>
                    <br />
                    <div class="protv-gallery-2">
                        <div id="gallery2"></div>

                    </div>
                            </div>
        </div>
    </div>
</div>
<script>
    function callDFP() {
        const isViewportMobile = window.parent.innerWidth;
        console.log("CallDFP");
        setTimeout(function() {
            cX.callQueue.push(["invoke", function() {
                googletag.cmd.push(function() {
                    if (isViewportMobile > 768) {
                        googletag.defineSlot('/36564804/protvro/desktop/gallery', [300, 250], 'gallery').addService(googletag.pubads());
                        googletag.defineSlot('/36564804/protvro/desktop/gallery2', [300, 250], 'gallery2').addService(googletag.pubads());
                        googletag.display('gallery');
                        googletag.display('gallery2');
                    } else {
                        googletag.defineSlot('/36564804/protvro/mobile/gallery', [300, 250], 'gallery').addService(googletag.pubads());
                        googletag.display('gallery');
                    }
                });
                googletag.pubads().refresh();
            }]);
        }, 1000);
    }
</script>
<script type="text/javascript">
    var black_gallery_on_article = false;
    var galleryArticleTitle = 'Codin Maticiuc: &quot;L-am dus pe George Mihăiță să-l cunoască pe Nuțu Cămătaru&quot;';
    var section = 'vedete';
    var section_id = '1';
</script>                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/vedete/codin-maticiuc-l-am-dus-pe-george-mihaita-sa-l-cunoasca-pe-nutu-camataru.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://voyo.protv.ro/emisiuni/26-vocea-romaniei?utm_source=protv.ro&utm_medium=voyo_banner_ARTICLE&utm_campaign=shows_Vocea_protv.ro" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://res.protv.ro/assets/protv/../banners/2022/bannere-dinamice/grila-2022/vocea/VR-636x100-Vineri.jpg)"></div>
              </a>                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/stiri/actualitate/tanarul-lovit-de-tren-in-timp-ce-transmitea-live-pe-internet-urma-sa-isi-boteze-fetita-in-weekend-accidentul-a-fost-filmat.html" target="_blank"  title="T&acirc;nărul lovit de tren &icirc;n timp ce transmitea live pe internet urma să &icirc;și boteze fetița &icirc;n weekend. Accidentul a fost filmat" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20221014/vlcsnap-2022-10-14-16h14m50s2.webp" alt="T&acirc;nărul lovit de tren &icirc;n timp ce transmitea live pe internet urma să &icirc;și boteze fetița &icirc;n weekend. Accidentul a fost filmat" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Tânărul lovit de tren în timp ce transmitea live pe internet urma să își boteze fetița în weekend. Accidentul a fost filmat</div>
                        </a>
                                                    <div class="banner-300x600-1">
                                                            </div>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/stiri/a-renuntat-la-tenis-si-o-are-model-pe-sportiva-desemnata-cea-mai-sexy-femeie-din-lume-cat-de-bine-arata.html" target="_blank"  title="A renunțat la tenis și a devenit celebră peste noapte. Cum arată sportiva e spectaculos FOTO" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20221014/tenis.webp" alt="A renunțat la tenis și a devenit celebră peste noapte. Cum arată sportiva e spectaculos FOTO" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">A renunțat la tenis și a devenit celebră peste noapte. Cum arată sportiva e spectaculos FOTO</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/declaratii-incredibile-in-marea-britanie-autoarea-unei-carti-spune-ca-meghan-markle-l-ar-putea-parasi.html" target="_blank"  title="Declarații șocante &icirc;n Marea Britanie: Meghan Markle l-ar putea părăsi pe Prințul Harry pentru Elon Musk! Cine afirmă asta" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20221014/meghan markle elon musk.webp" alt="Declarații șocante &icirc;n Marea Britanie: Meghan Markle l-ar putea părăsi pe Prințul Harry pentru Elon Musk! Cine afirmă asta" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Declarații șocante în Marea Britanie: Meghan Markle l-ar putea părăsi pe Prințul Harry pentru Elon Musk! Cine afirmă asta</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://voyo.protv.ro/seriale/5-las-fierbinti/episoade/533/asc" target="_blank"  title="Vezi 3 episoade din Las Fierbinți &icirc;nainte să apară la TV, doar pe VOYO" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">voyo.protv.ro</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20221014/print-9949.webp" alt="Vezi 3 episoade din Las Fierbinți &icirc;nainte să apară la TV, doar pe VOYO" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Vezi 3 episoade din Las Fierbinți înainte să apară la TV, doar pe VOYO</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/sanatate-de-la-a-la-z/alerta-de-salmonella-in-europa-inclusiv-romania-cum-recunoastem-si-cum-prevenim-infectia-cu-salmonella.html" target="_blank"  title="Alertă de Salmonella &icirc;n Europa, inclusiv Rom&acirc;nia! Cum recunoaștem și cum prevenim infecția cu Salmonella" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220615/asal.webp" alt="Alertă de Salmonella &icirc;n Europa, inclusiv Rom&acirc;nia! Cum recunoaștem și cum prevenim infecția cu Salmonella" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Alertă de Salmonella în Europa, inclusiv România! Cum recunoaștem și cum prevenim infecția cu Salmonella</div>
                        </a>
                                                                            <div class="banner-300x600-1">
                                                            </div>
                                            </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/news/anamaria-prodan-noi-declaratii-dupa-bataia-cu-laurentiu-reghecampf-zsuntem-ca-orice-alta-familie.html" target="_blank"  title="Anamaria Prodan, noi declarații bizare după bătaia cu Reghe: &bdquo;Totul e perfect, suntem ca orice altă familie&rdquo;" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20221014/anamria prodan reghe declaratii bizare.webp" alt="Anamaria Prodan, noi declarații bizare după bătaia cu Reghe: &bdquo;Totul e perfect, suntem ca orice altă familie&rdquo;" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Anamaria Prodan, noi declarații bizare după bătaia cu Reghe: „Totul e perfect, suntem ca orice altă familie”</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/utile/un-aliment-autohton-esential-pentru-romani-dispare-din-magazine-va-fi-un-dezastru" target="_blank"  title="Un aliment autohton esenţial pentru rom&acirc;ni dispare din magazine? Va fi un dezastru" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220615/alim.webp" alt="Un aliment autohton esenţial pentru rom&acirc;ni dispare din magazine? Va fi un dezastru" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Un aliment autohton esenţial pentru români dispare din magazine? &quot;Va fi un dezastru&quot;</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://ilike-it.ro/stiinta/bebelusii-nenascuti-reactioneaza-la-gustul-alimentelor-consumate-de-mama-dovada-amuzanta-gasita-de-medici.html" target="_blank"  title="Bebelușii nenăscuți reacționează la gustul alimentelor consumate de mamă. Dovada amuzantă găsită de medici" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">ilike-it.ro</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20220929/shutterstock_1694225173.webp" alt="Bebelușii nenăscuți reacționează la gustul alimentelor consumate de mamă. Dovada amuzantă găsită de medici" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Bebelușii nenăscuți reacționează la gustul alimentelor consumate de mamă. Dovada amuzantă găsită de medici</div>
                        </a>
                                                                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.ego.ro/femeia-care-e-nelipsita-de-langa-kate-middleton-de-12-ani-apare-in-mai-toate-fotografiile-care-e-de-fapt-rolul-ei-39384.html" target="_blank"  title="Cine e FEMEIA care apare mai &icirc;n toate fotografiile l&acirc;ngă Kate Middleton. Rolul secret" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">www.ego.ro</span>
                                                                <img data-src="https://assets.protv.ro/assets/feed/production_cross-la-interior-articol-protv/20221014/kate middleton.webp" alt="Cine e FEMEIA care apare mai &icirc;n toate fotografiile l&acirc;ngă Kate Middleton. Rolul secret" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Cine e FEMEIA care apare mai în toate fotografiile lângă Kate Middleton. Rolul secret</div>
                        </a>
                                                                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
        <section class="stiri-section">
        <div class="container stiri-container white-container">
            <div class="stiri-section-header">ȘTIRI SIMILARE</div>
            <div class="row">
                <!-- start related -->
                                                        
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/exclusiv/wine-trips-from-romania-chateau-cojusna-sanctuarul-vinurilor-distilate-din-republica-moldova.html"   title="Wine Trips from Rom&acirc;nia | Ch&acirc;teau Cojușna, sanctuarul vinurilor distilate din Republica Moldova" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/10/14/image_galleries/94556/wine-trips-from-romania-chateau-cojusna-sanctuarul-vinurilor-distilate-din-republica-moldova_4_size23.png" alt="Wine Trips from Rom&acirc;nia | Ch&acirc;teau Cojușna, sanctuarul vinurilor distilate din Republica Moldova" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Wine Trips from România | Château Cojușna, sanctuarul...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/divertisment/o-rusoaica-de-60-de-ani-risca-cinci-ani-de-inchisoare-pentru-ca-a-pus-un-bilet-pe-mormantul-parintilor.html"   title="O rusoaică de 60 de ani riscă cinci ani de &icirc;nchisoare după ce a pus un bilet pe morm&acirc;ntul părinților lui Vladimir Putin" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/10/14/image_galleries/94555/o-rusoaica-de-60-de-ani-risca-cinci-ani-de-inchisoare-pentru-ca-a-pus-un-bilet-pe-mormantul-parintilor_1_1_size23.jpg" alt="O rusoaică de 60 de ani riscă cinci ani de &icirc;nchisoare după ce a pus un bilet pe morm&acirc;ntul părinților lui Vladimir Putin" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	O rusoaică de 60 de ani riscă cinci ani de închisoare...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/exclusiv/rares-nastase-prezinta-romania-esuata-tara-copiilor-care-abandoneaza-scoala-duminica-la-romania-te-iubesc.html"   title="Rareș Năstase prezintă Rom&acirc;nia eșuată, țara copiilor care abandonează școala, duminică, la Rom&acirc;nia, te iubesc!" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/10/14/image_galleries/94554/rares-nastase-prezinta-romania-esuata-tara-copiilor-care-abandoneaza-scoala-duminica-la-romania-te-iubesc_1_1_1_size23.jpeg" alt="Rareș Năstase prezintă Rom&acirc;nia eșuată, țara copiilor care abandonează școala, duminică, la Rom&acirc;nia, te iubesc!" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Rareș Năstase prezintă România eșuată, țara...</div>
                                </a>
                            </div>
                    
                              <div class="col-lg-4 col-md-6 stiri-link">
                                <a href="https://www.protv.ro/divertisment/cum-arata-ioanna-bella-fara-machiaj-si-filtre-se-numara-printre-cele-mai-frumoase-femei-din-grecia.html"   title="Cum arată Ioanna Bella fără machiaj și filtre. Se numără printre cele mai frumoase femei din Grecia" >
                                    <div class="pro-img-wrapper">
                                                                                <img data-src="https://res.protv.ro/assets/protv/2022/10/14/image_galleries/94553/cum-arata-ioanna-bella-fara-machiaj-si-filtre-se-numara-printre-cele-mai-frumoase-femei-din-grecia_5_1_size23.jpg" alt="Cum arată Ioanna Bella fără machiaj și filtre. Se numără printre cele mai frumoase femei din Grecia" width="480" height="300" class="img-fluid lazy" loading="lazy">
                                    </div>
                                   <!-- div class="stiri-header"><p></p></div -->
                                   <div class="stiri-lead">
	Cum arată Ioanna Bella fără machiaj și filtre....</div>
                                </a>
                            </div>
                                                    <!-- end related -->
                <div class="col-lg-4 col-md-6 stiri-link"> </div>
            </div>
        </div>
</section>
                                    <div id='div-gpt-ad-billboard'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-billboard').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-billboard');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/stirile-pro-tv/episodul/64168-stirile-pro-tv-19-00-14-octombrie-2022?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Stirile+PRO+TV+%23+19.00+%E2%80%93+14+Octombrie+2022" target='_blank' data-upscore-object-id="pp-64168" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Stirile PRO TV</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Stirile PRO TV # 19.00 – 14 Octombrie 2022</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 46:19                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/62825ee6-ea92-4691-a7d0-2e454fbbca0d" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/doctor-de-bine/episodul/63677-factorii-principali-pentru-afectiunile-cardiace-cardiologii-avertizeaza-ca-de-noi-depinde-sa-nu-ne-imbolnavim?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Factorii+principali+pentru+afec%C8%9Biunile+cardiace.+Cardiologii+avertizeaz%C4%83+c%C4%83+de+noi+depinde+s%C4%83+nu+ne+%C3%AEmboln%C4%83vim" target='_blank' data-upscore-object-id="pp-63677" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Doctor de bine</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Factorii principali pentru afecțiunile cardiace....</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 23:43                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/d90d872c-b90b-40d9-8231-9c23cb9fda13" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/trending-review-cu-daragiu/episodul/63727-de-ce-sa-nu-te-casatoresti-anul-asta?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=De+ce+s%C4%83+nu+te+c%C4%83s%C4%83tore%C8%99ti+anul+%C4%83sta%21" target='_blank' data-upscore-object-id="pp-63727" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Trending Review cu Daragiu</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>De ce să nu te căsătorești anul ăsta!</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 14:09                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/a21afaf1-bc9d-47de-9185-0a617c40450e" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/la-maruta/episodul/64166-14-octombrie-2022?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=14+Octombrie+2022" target='_blank' data-upscore-object-id="pp-64166" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">La Măruță</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>14 Octombrie 2022</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 01:32:00                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/f63613b8-e7d4-4dc3-8768-adbde5f5d8c9" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/eplan/episodul/63307-ceo-ul-adlemonade-anabela-luca-invitata-la-eplan-se-cumpara-mult-mai-mult-online-consumatorul-a-devenit-mult-mai-educat?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=CEO-ul+adLemonade%2C+Anabela+Luca%2C+invitat%C4%83+la+ePlan.+%E2%80%9ESe+cump%C4%83r%C4%83+mult+mai+mult+online%2C+consumatorul+a+devenit+mult+mai+educat%E2%80%9D" target='_blank' data-upscore-object-id="pp-63307" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">ePlan</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>CEO-ul adLemonade, Anabela Luca, invitată la ePlan....</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 31:37                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/ae72e9a9-40c7-4bc4-9f76-9616fa6ae9d2" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/exclusiv-protvplus/episodul/64530-azaleea-necula-primul-influencer-care-a-fost-pe-set-la-filmarile-serialului-clanul?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Azaleea+Necula%2C+primul+influencer+care+a+fost+pe+set+la+film%C4%83rile+serialului+CLANUL%21" target='_blank' data-upscore-object-id="pp-64530" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Exclusiv PRO TV Plus</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Azaleea Necula, primul influencer care a fost pe...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:14                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/f49c9a5d-981e-4568-aa63-d2e1987c48b2" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/do-major-maestre/episodul/63184-episodul-2?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Episodul+2" target='_blank' data-upscore-object-id="pp-63184" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Do major, maestre!</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Episodul 2</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 18:48                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/7171af7f-0408-4963-9211-ee74ffacdf94" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/clip/42331-a-fost-doar-un-accident-las-fierbinti-2022?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=%E2%80%9EA+fost+doar+un+accident%21%E2%80%9D+%7C+LAS+FIERBIN%C8%9AI+2022" target='_blank' data-upscore-object-id="pp-42331" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>„A fost doar un accident!” | LAS FIERBINȚI...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 08:10                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/b04e342e-81fc-4c09-a186-cca8211a4d87" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/clip/42348-giani-tu-sa-zici-de-cand-esti-zombie-las-fierbinti-2022?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Giani%2C+tu+s%C4%83+zici+de+c%C3%A2nd+e%C8%99ti+zombie%21+%7C+LAS+FIERBIN%C8%9AI+2022" target='_blank' data-upscore-object-id="pp-42348" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Giani, tu să zici de când ești zombie! | LAS...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 14:18                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/094900d5-c18e-4aad-86b1-1029a87ebd9f" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/sunt-celebru-scoate-ma-de-aici/clip/42512-bia-khalifa-atac-la-adresa-lui-ami-s-a-haladit-sclava?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Bia+Khalifa%2C+atac+la+adresa+lui+AMI%3A+%E2%80%9ES-a+haladit+sclava%E2%80%9D" target='_blank' data-upscore-object-id="pp-42512" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Sunt celebru, scoate-mă de aici</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Bia Khalifa, atac la adresa lui AMI: „S-a haladit...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 03:57                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/b74ab5c6-f85c-4458-8908-aeddf4a1904f" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/62825ee6-ea92-4691-a7d0-2e454fbbca0d" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Stirile PRO TV # 19.00 – 14 Octombrie 2022</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/d90d872c-b90b-40d9-8231-9c23cb9fda13" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Factorii principali pentru afecțiunile cardiace....</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/a21afaf1-bc9d-47de-9185-0a617c40450e" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">De ce să nu te căsătorești anul ăsta!</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/f63613b8-e7d4-4dc3-8768-adbde5f5d8c9" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">14 Octombrie 2022</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/ae72e9a9-40c7-4bc4-9f76-9616fa6ae9d2" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">CEO-ul adLemonade, Anabela Luca, invitată la ePlan....</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/f49c9a5d-981e-4568-aa63-d2e1987c48b2" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Azaleea Necula, primul influencer care a fost pe...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/7171af7f-0408-4963-9211-ee74ffacdf94" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Episodul 2</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/b04e342e-81fc-4c09-a186-cca8211a4d87" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">„A fost doar un accident!” | LAS FIERBINȚI...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/094900d5-c18e-4aad-86b1-1029a87ebd9f" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Giani, tu să zici de când ești zombie! | LAS...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/b74ab5c6-f85c-4458-8908-aeddf4a1904f" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Bia Khalifa, atac la adresa lui AMI: „S-a haladit...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <div class="article-bottom-banner">
                    </div>

<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12" data-upscore-object-id="sp-3932690">
                            <a href="https://stirileprotv.ro/stiri/actualitate/autostrada-rusinii-are-in-sfarsit-un-constructor-sunt-aproape-zece-ani-de-cand-ne-chinuim-sa-facem-acest-fragment.html" class="stiri-link" data-upscore-url>
                                                                    <div class="prostiri-img-wrapper full-width">
                                        <img width="636" height="424" data-src="https://image.stirileprotv.ro/media/images/original/Oct2022/62295759.jpg" alt="”Autostrada rușinii” are în sfârșit un constructor. Sunt aproape zece ani de când ne chinuim să facem..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big" data-upscore-title>”Autostrada rușinii” are în sfârșit un constructor. Sunt aproape zece ani de când ne chinuim să facem...</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3932702">
                            <a href="https://stirileprotv.ro/stiri/actualitate/romanii-care-folosesc-fose-risca-amenzi-de-pana-la-10-000-de-lei-ce-trebuie-sa-faca-pana-la-sfarsitul-lunii-octombrie.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Oct2022/62295767.jpg" alt="Românii care folosesc fose riscă amenzi de până..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>Românii care folosesc fose riscă amenzi de până...</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3922240">
                            <a href="https://stirileprotv.ro/stiri/international/razboi-in-ucraina-ziua-131.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Jul2022/62269755.jpg" alt="Război în Ucraina, ziua 131. Turcia a oprit o navă..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>Război în Ucraina, ziua 131. Turcia a oprit o navă...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center pt-5">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="https://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="/cdn-cgi/l/email-protection#3545477545475a41431b475a"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                            </ul>
        </nav>
    </div>
</footer>

<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" onclick="jQuery('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    window.addEventListener('DOMContentLoaded', function () {

        var back2Top = document.getElementById("top-link-block");
        var prevYscrollPos = window.pageYOffset;

        function onScrollEventHandler() {
            var currentYscrollPos = window.pageYOffset;

            if (prevYscrollPos > currentYscrollPos) {
                back2Top.classList.remove('hidden');
                back2Top.classList.add('affix');
            } else {
                back2Top.classList.remove('affix');
                back2Top.classList.add('hidden');
            }

            prevYscrollPos = currentYscrollPos;

            if (currentYscrollPos == 0) {
                back2Top.classList.add('d-none');
            } else {
                back2Top.classList.remove('d-none');
            }
        }



        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var AddEvent = window[eventMethod];
        var scrollEvent = eventMethod == "attachEvent" ? "onscroll" : "scroll";

        AddEvent(scrollEvent, onScrollEventHandler, false);
    });
</script>    <script type="text/javascript" data-delay="true" src="https://res.protv.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1664376901"></script>
        
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
            <script src="https://www.protv.ro/libraries/javascript/protv/floating_video.js"></script>
        <!-- Cxense SATI adblock p2 script begin -->
        <script type="text/javascript"> 
            cX.callQueue.push(['invoke', function () {
            console.log(document.getElementById('AdSense').clientHeight);
            let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
            console.log('HasAdBlock : ' + isAdBlockDetected);
           
            cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
            cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
            document.getElementById('status').innerHTML = isAdBlockDetected;
            }]);
        </script>
        <!-- Cxense SATI adblock p2 script end -->
        <script type="text/javascript">
        (function (w, d) {
            var b = d.getElementsByTagName('head')[0];
            var s = d.createElement('script');
            var v = !('IntersectionObserver' in w) ? '8.17.0' : '10.19.0';
            s.async = true;
            s.src =
                'https://cdn.jsdelivr.net/npm/vanilla-lazyload@' +
                v +
                '/dist/lazyload.min.js';
            w.lazyLoadOptions = [
              {
                elements_selector: '.lazy',
                use_native: true,
                thresholds: '300px 10%',
                  callback_enter: (el) => {
                    console.log('Entered', el);
                    el.parentElement.style = 'filter:none';
                  }
                },
            ];
            b.appendChild(s);
            })(window, document);
    </script>
    
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "PROTV",
    "url": "https://www.protv.ro/",
    "logo": "https://d1.protv.ro/protv/design/protv/images/logo-footer.png",
    "sameAs": [
        "https://www.facebook.com/ProTVRomania",
        "https://www.instagram.com/protv_romania/"
    ]
}
</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebSite",
    "url": "https://www.protv.ro/",
    "name": "PROTV",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.protv.ro/cautare/{q}",
        "query-input": "required name=q"
    }
}
</script>
</body>
</html>
