<!DOCTYPE html>
<html lang="ro"> <!--<![endif]-->
<head>
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link rel="preconnect" href="https://cdn.cookielaw.org">
    <link rel="preconnect" href="https://cookie-cdn.cookiepro.com">
    <link rel="preconnect" href="https://comcluster.cxsense.com">
    <link rel="dns-prefetch" href="https://d1.protv.ro/protv/">
    <link rel="dns-prefetch" href="https://res.protv.ro/">
    <link rel="dns-prefetch" href="http://fonts.googleapis.com">
    <link rel="preload" as="" href="http://fonts.googleapis.com">
    <link rel="dns-prefetch" href="https://www.google-analytics.com">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com">

    <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script>
    <!-- CookiePro Cookies Consent Notice start for protv.ro -->
    <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="572c4df0-cf6b-4d07-9100-1e379156ce67"></script>
    <script type="text/javascript">
    function OptanonWrapper() { }
    </script>
    <!-- CookiePro Cookies Consent Notice end for protv.ro -->
    <script type="text/javascript">
        !function(){var insertGpt=function(){var element=document.createElement('script'),firstScript=document.getElementsByTagName('script')[0],url='https://www.googletagservices.com/tag/js/gpt.js';element.async=!0,element.type='text/javascript',element.src=url,document.getElementsByTagName('head')[0].appendChild(element)},cnt=0,consentSetInterval=setInterval((function(){600===(cnt+=1)&&clearInterval(consentSetInterval),void 0!==window.__tcfapi&&(clearInterval(consentSetInterval),window.__tcfapi('addEventListener',2,(function(tcData,listenerSuccess){var hasDeviceStorageAndAccessConsent,hasGoogleAdvertisingProductsConsent;listenerSuccess&&('tcloaded'!==tcData.eventStatus&&'useractioncomplete'!==tcData.eventStatus||(tcData.gdprApplies?!tcData.purpose.consents[1]||(tcData.vendor.consents[755]||!1)&&(console.log('GDPR & Consent'),insertGpt()):(console.log('No GDPR'),insertGpt())))}))),cnt++}),100)}();
    </script>
    <meta charset="utf-8" />
    <meta property="fb:pages" content="195024862934" />
    <meta property="fb:app_id" content="261786694537142" />
    <meta name="facebook-domain-verification" content="hl55aj1o7fz7vpubn7jxdx16o0djuz" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes, minimum-scale=1.0, maximum-scale=2.0"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="apple-mobile-web-app-status-bar-style" content="blue"/>
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://d1.protv.ro/protv/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d1.protv.ro/protv/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://d1.protv.ro/protv/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d1.protv.ro/protv/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://d1.protv.ro/protv/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d1.protv.ro/protv/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d1.protv.ro/protv/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d1.protv.ro/protv/images/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://d1.protv.ro/protv/images/favicon-128.png" sizes="128x128" />
    <link rel="shortcut icon" href="https://d1.protv.ro/protv/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css2?family=Roboto:wght@100;300;400;500;700&subset=latin-ext&display=swap" rel="stylesheet">
    <meta name="application-name" content="protv.ro"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="mstile-310x310.png" />

            <title>PRO TV - Heather Graham, o frumusețe atemporală! Actrița face furori &amp;icirc;n costum de baie, la 52 de ani</title>    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="noarchive" />
<meta name="rating" content="general" />
<meta name="description" content="Timpul pare că s-a oprit &amp;icirc;n loc pentru Heather Graham. Actrița arată impecabil la 52 de ani și nu se sfiește să pozeze &amp;icirc;n costum de baie pentru..." />
<meta name="keywords" content="Heather Graham,actrite costum de baie" />
<meta property="og:title" content="Heather Graham, o frumusețe atemporală! Actrița face furori în costum de baie, la 52 de ani" />
<meta property="og:image" content="https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90453/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani_1_size20.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.protv.ro/vedete/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani.html" />
<meta property="og:description" content="Timpul pare că s-a oprit &amp;icirc;n loc pentru Heather Graham. Actrița arată impecabil la 52 de ani și nu se sfiește să pozeze &amp;icirc;n costum de baie pentru..." />    <link href="https://www.protv.ro/vedete/rss" rel="alternate" type="application/rss+xml" title="RSS 2.0" />
<link href="https://www.protv.ro/" rel="index" title="Protv" />
<link href="https://www.protv.ro/vedete/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani.html" rel="canonical" />
<link href="https://res.protv.ro/assets/protv/_css/protv.ro_protv_article.css?q=1648027936" media="screen" rel="stylesheet" type="text/css" />
            <link rel="amphtml" href="https://www.protv.ro/amp/vedete/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani.html" />
    
    <script type='text/javascript'>
        var site_url = 'https://www.protv.ro/';
        var sati_site_id =  '1136227972865927385';
    </script> 

    <!-- Cxense SATI script 2.0 begin -->
    <script type="text/javascript">
    window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927385']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
    <script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <!-- Cxense SATI script 2.0 end -->

        <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:url" content="https://www.protv.ro/vedete/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani.html" />

            <script>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</script>
<script>
var nonPersonalizedAds = 1;
if (OptanonActiveGroups.match(/,C0013,/)) {
    nonPersonalizedAds = 0;
} else {
    nonPersonalizedAds = 1;
} 
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var cX = cX || {};
cX.callQueue = cX.callQueue || [];

cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function(){
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().setRequestNonPersonalizedAds(nonPersonalizedAds);
        //googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting('article_id', '89792');
                googletag.pubads().setTargeting('content_category', 'protv-vedete-articol');
        googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'd99789c9dfe1a7182127f4e561fe292eaefcff25'}));
        googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 0,
          renderMarginPercent: 10,
          mobileScaling: 2.0  // x2 on mobile
        });
                    googletag.pubads().addEventListener("impressionViewable", function(event) {
              if (event.slot.getAdUnitPath().toLowerCase().indexOf("branding") === -1) {
                setTimeout(function () {
                  var date = new Date();
                  pbjs.requestBids({
                    timeout: PREBID_TIMEOUT,
                    bidsBackHandler: function (bidResponses) {
                      googletag.pubads().refresh([event.slot]);
                    }
                  });
                }, 30000);
              }
            });

            
            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              var ids = event.slot.getSlotElementId();
              //var x = document.getElementById(ids).getAttribute('data-google-query-id');
              var containsAd = event.isEmpty; 
              if (containsAd) {
                console.log(ids, 'slot is empty');
                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1153246747548232712']);
                cX.callQueue.push(['sendPageViewEvent']);
                cX.callQueue.push(['invoke', function () {
                  cX.setEventAttributes({origin: 'b17-ads', persistedQueryId: '0527739c82111026228e859dac624287a6c61a5e'});
                  cX.sendEvent('slots', {'gol': 'true', 'slotid': ids});
                }]);
              } else {
                console.log('slot is not empty, creative id: ' + ids + ' is rendered to slot of size: ' + event.size[0] + 'px x ' + event.size[1] + 'px');
            //  document.getElementById(ids).style = event.size[0] + 'px; ' + event.size[1] + 'px; margin: 5px auto;';
            //  document.getElementById(ids).style = 'width: ' + event.size[0] + 'px; height: ' + event.size[1] + 'px; margin: 5px auto;';

              }
          });

                googletag.enableServices();
    });
}]);
</script>    
    <!-- Data Layer -->
<script>
  dataLayer = [{
    'pageType'      : 'protv-vedete-articol',
    'category'      : 'vedete',
    'author'        : 'Alina.Popa',
    'publishedDate' : '2022-04-26 16:11:00',
    'deviceType'    : 'desktop'
  }];
</script>
<!-- End Data Layer -->

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-NR8M7R9');</script>
<!-- End Google Tag Manager -->
    <!-- OneSignal Web Push -->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
    <script>
        window.OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({appId: "d8303dbc-9476-4ab6-9382-7930690aae57"});
        });
    </script>
    <!-- OneSignal Web Push -->

    </head>
<body> 
            <!-- Cxense SATI adblock p1 script begin -->
        <script>
            var ad = document.createElement('div');
            ad.id = 'AdSense';
            ad.className = 'AdSense';
            ad.style.display = 'block';
            ad.style.position = 'absolute';
            ad.style.top = '-1px';
            ad.style.height = '1px';
            document.body.appendChild(ad);
        </script>
        <!-- Cxense SATI adblock p1 script end -->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NR8M7R9"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->       
        <div class="specialoop">
            <!-- special -->
            <div id='div-gpt-ad-12345-1'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineOutOfPageSlot('/36564804/protvro/desktop/special', 'div-gpt-ad-12345-1').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-12345-1');
                    });
                }]);
                </script>
              </div>        </div>
          
    
    
    
<!--  LOADER  -->
<div id="loader-wrapper">
    <div id="loader">
        <div class="dots-wrapper">
            <div class="condense" id="container">
                <span class="dot one"></span>
                <span class="dot two"></span>
                <span class="dot three"></span>
                <span class="dot four" id="trigger"></span>
                <span class="dot five" ></span>
            </div>
        </div>
    </div>
    <div class="loader-section section-left"></div>
    <div class="loader-section section-right"></div>
</div>
            <div class="brandingDfp">
            <div id='div-gpt-ad-1537888520712-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/branding', [[970, 250], [1, 3], [1, 1]], 'div-gpt-ad-1537888520712-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888520712-0');
                    });
                }]);
                </script>
              </div>        </div>
    <section class="navbar-section">
    <div class="overlay"></div>
            <div class="container relative" id="stickies">
            <div class="left-side stickies stick-left">
                <div id='div-gpt-ad-1587632915568-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperleft', [[160, 600]], 'div-gpt-ad-1587632915568-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632915568-0');
                    });
                }]);
                </script>
              </div>            </div>
            <div class="right-side stickies stick-right">
                <div id='div-gpt-ad-1587632855458-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/skyscraperright', [[160, 600]], 'div-gpt-ad-1587632855458-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1587632855458-0');
                    });
                }]);
                </script>
              </div>            </div>
        </div>
            
    <div class="container no-padding">
        <!-- general -->
<link href="https://www.protv.ro/design/generalHeader/navbar.css?c=a" rel="stylesheet" media="screen" type="text/css" />
<div class="navbar-pro-container">
    <nav class="navbar navbar-expand-lg navbar-light navbar-pro-upper">
        <div class="dismiss-hamburger"></div>
        <div id="sidebarCollapse" class="hamburger hamburger--spin js-hamburger not-focusable">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
        <a href="https://www.protv.ro/">
            <img class="brand-logo" alt="STIRI MONDENE, MUZICA, VEDETE & DIVERTISMENT" src="data:image/svg+xml;base64,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">
        </a>
        <div class="btn-nav-search-overlay-mobile"></div>
        <div class="close-search-box-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-times"></i>
            </button>
        </div>
        <div class="search-box-container-mobile input-group">
            <form class="form-inline form-inline-mobile" id="searchFormInlineMobile">
                <input class="form-control form-control-mobile mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInputMobile">
            </form>
        </div>
        <div class="separator-mobile"></div>
        <div class="search-button-mobile">
            <button type="button" class="btn btn-nav-search-mobile not-focusable">
                <i class="fal fa-search"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav mr-auto">
                 <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/shows">SHOWS</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/filme/">FILME</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="https://www.protv.ro/nefacembine/">#NEFACEMBINE</a>
                </li> 
                            </ul> 
                    <ul class="navbar-nav col-auto nav-login-ul ml-auto fix-width">
                <li class="separator"></li>
                <div class="btn-nav-search-overlay"></div>
                <button class="btn btn-nav-search not-focusable">
                    <i class="fal fa-search"></i>
                </button>
            </ul>
                    </div>
        <div class="close-search-box">
            <button type="button" class="btn btn-nav-search not-focusable"><i class="fal fa-times"></i></button>
        </div>
        <div class="search-box-container">
            <form class="form-inline" id="searchFormInline">
                <input class="form-control mr-sm-2" type="search" placeholder="Cauta" aria-label="Search" name="searchForm" id="searchInput">
            </form>
        </div>
    </nav>
    </div>
<div class="sidebar-container">
    <div class="wrapper">
        <nav id="sidebar">
            <div class="logo-navbar">
                <a class="navbar-brand logo-protv" href="https://www.protv.ro/"><img class="" src="data:image/svg+xml;base64,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"></a>
            </div>
            <div class="sidebar-header"></div>
            <ul class="list-unstyled components">
                <li>
                    <a href="https://www.protv.ro/stiri/">TOATE ȘTIRILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/divertisment/">DIVERTISMENT</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/exclusiv/">EXCLUSIV</a>
                </li>
                 
                <li>
                    <a href="https://www.protv.ro/casting/">CASTING</a>
                </li>
                                <li>
                    <a href="https://www.protv.ro/vedete/">VEDETE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/evenimente/">EVENIMENTE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/program/">PROGRAM TV</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/muzica/">MUZICĂ</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/filme/">FILME</a>
                </li> 
                <li>
                    <a class="nav-link" href="https://www.protv.ro/utile/">UTILE</a>
                </li>
                <li>
                    <a href="https://www.protv.ro/nefacembine/">#NEFACEMBINE</a>
                </li> 
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
                        <ul class="list-unstyled components">
                <li> <a href="https://romaniiautalent.protv.ro/">Românii au talent</a> </li>
                <li> <a href="https://imperiulleilor.protv.ro/">Imperiul Leilor</a> </li>
                <li> <a href="https://masterchef.protv.ro/">MasterChef</a> </li>
                <li> <a href="https://survivor.protv.ro/">Survivor România</a></li>
                <li> <a href="https://sefsubacoperire.protv.ro">Șef sub acoperire</a> </li>
                <li> <a href="https://lamaruta.protv.ro/">La Măruță</a> </li>
                <li> <a href="https://vorbestelumea.protv.ro/">Vorbește Lumea</a> </li>
                <li> <a href="https://lasfierbinti.protv.ro">Las Fierbinți</a> </li>
                <li> <a href="https://cespunromanii.protv.ro">Ce spun românii</a> </li>
                <li> <a href="https://vocearomaniei.protv.ro/">Vocea României</a> </li>
                <li> <a href="https://visurilacheie.protv.ro/">Visuri la cheie</a> </li>
                <li> <a href="https://vlad.protv.ro/">VLAD</a> </li>
                <li> <a href="https://maskedsinger.protv.ro/">Masked Singer</a> </li>
                <li> <a href="https://superstar.protv.ro/">SuperStar România</a> </li>
                <li> <a href="https://casatoritipenevazute.protv.ro/">Căsătoriți pe nevăzute</a> </li>
                <li> <a href="http://lectiideviata.protv.ro">Lecții de viață</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/page/channel-protv-home/">LIVE TV</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://protvplus.ro/portal/">PROTVPLUS</a> </li>
                <li> <a href="https://www.stirileprotv.ro/" target="_blank">ȘTIRILE PRO TV</a> </li>
                <li> <a href="https://www.sport.ro/" target="_blank">SPORT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.acasatv.ro/" target="_blank">ACASĂ</a> </li>
                <li> <a href="https://acasagold.protv.ro/" target="_blank">ACASĂ GOLD</a> </li>
                <li> <a href="https://proarena.sport.ro/" target="_blank">PRO ARENA</a> </li>
                <li> <a href="https://procinema.protv.ro/" target="_blank">PRO CINEMA</a> </li>
                <li> <a href="https://www.protv.ro/protv-international-receptie/" target="_blank">PRO TV INTERNATIONAL</a> </li>
                            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.perfecte.ro/" target="_blank">PERFECTE</a> </li>
                <li> <a href="https://www.debarbati.ro/" target="_blank">DE BARBATI</a> </li>
                <li> <a href="https://www.foodstory.ro/" target="_blank">FOODSTORY</a> </li>
                <li> <a href="https://www.depici.ro/" target="_blank">DEPICI.RO</a> </li>
                <li> <a href="https://www.doctordebine.ro/" target="_blank">DOCTORDEBINE.RO</a> </li>
                <li> <a href="https://www.ilike-it.ro/" target="_blank">I LIKE IT</a> </li>
            </ul>
            <ul class="separator-sidebar">
                <li></li>
            </ul>
            <ul class="list-unstyled components">
                <li> <a href="https://www.protv.ro/contact/" target="_blank">Contact</a> </li>
                <li> <a href="https://www.protv.ro/despre/" target="_blank">Despre</a> </li>
                            </ul>
        </nav>
    </div>
</div>
    </div>

</section>
    <div id="videofloat"></div>
        <section class="category-section">
        <div class="container">
            <div class="row">
                <div class="col-12 p-0">
                    <ol class="breadcrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList">
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/"><span itemprop="name">HOME</span></a>
                                <meta itemprop="position" content="1">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="https://www.protv.ro/vedete"><span itemprop="name">VEDETE</span></a>
                                <meta itemprop="position" content="2">
                            </li>
                                                    <li class="breadcrumb-item" itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem">
                                <a itemprop="item" href="javascript:;"><span itemprop="name">
	heather graham, o frumusețe atemporală! actrița face furori în costum de baie, la 52 de ani
</span></a>
                                <meta itemprop="position" content="3">
                            </li>
                                            </ol>
                </div>
            </div>
        </div>
    </section>
    
<script type="text/javascript">
    var article_id = 89792;
    </script>

 <section class="articol-section">
    <div itemscope itemtype="https://schema.org/NewsArticle">

        <meta itemprop="dateCreated" content="2022-04-26 16:11:00">
        <meta itemprop="datePublished" content="2022-04-26 16:11:00">
        <meta itemprop="dateModified" content="2022-04-26 16:29:40">

        <meta itemprop="url" content="https://www.protv.ro/vedete/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani.html">

        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
            <meta itemprop="name" content="protv.ro">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="url" content="https://d1.protv.ro/protv/images/logo-footer.png">
            </div>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.protv.ro/">
        <meta itemprop="about" content="news">
        <meta itemprop="author" itemtype="https://schema.org/Person" content="protv.ro">

        <meta itemprop="image" content="https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90453/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani_1_size20.jpg">
        <meta itemprop="headline" content="Heather Graham, o frumusețe atemporală! Actrița face furori în costum de baie, la 52 de ani...">
    </div>

    <div class="container white-container d-flex justify-content-center">
        <div class="col-lg-10 col-xs-12 text-center">
            <h1 class="text-center articol-section-header">
	Heather Graham, o frumusețe atemporală! Actrița face furori în costum de baie, la 52 de ani
</h1>
        </div>
    </div>
        <div class="container white-container sticky-parent" data-sticky_parent>
        <div class="articol-hero-img-container">

                
                <div class="articol-hero-img-container-image">

                    
    <img class="img-fluid lazy" alt="Heather Graham, o frumusețe atemporală! Actrița face furori &icirc;n costum de baie, la 52 de ani" data-src="https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90453/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani_1_size24.jpg" title="Heather Graham, o frumusețe atemporală! Actrița face furori &icirc;n costum de baie, la 52 de ani" width="1440" height="810" loading="lazy">              
                    </div>
            
        </div>

        <div class="row articol-row-content">
            <div class="article_text">
                                    <div class="col-sm-12 col-xs-12">
                        <div class="tagContainer">
                            Citeste mai mult despre:
                                                            <a href="https://www.protv.ro/stiri-despre/heather-graham">Heather Graham,</a>
                                                            <a href="https://www.protv.ro/stiri-despre/actrite-costum-de-baie">actrite costum de baie,</a>
                                                    </div>
                    </div>
                                <div class="col-sm-12 col-xs-12">
                    <div class="tagAuthor">
                        Autor: <a href='https://www.protv.ro/stiri-scrise-de/alina-popa'>Alina Popa</a>
                    </div>
                </div>                     <div class="col-sm-12 col-xs-12">
                        <div class="tagDate">
                            Data publicarii: 26 Aprilie 2022                        </div>
                    </div>

                    <div class="col-sm-12 col-xs-12">
                        <div class="upDate">
                            Data actualizare: 26 Aprilie 2022                        </div>
                    </div>
            </div>
        </div>

        <div class="row articol-row-content">
            <div class="col-lg-8 overflow-hidden">
                <div class="article-lead">
                    
	Timpul pare că s-a oprit în loc pentru Heather Graham. Actrița arată impecabil la 52 de ani și nu se sfiește să pozeze în costum de baie pentru fanii de pe Instagram.&nbsp;
                </div>
                
                       <div id="upscore-reco">
                            <div class="mostviewed-news">Citește și</div>
                            <div class="mostviewed-container">
                                <a href="/muzica/abi-a-lansat-un-nou-videoclip-zvtm-dulce-rau-2-in-care-apare-alaturi-de-iubita-lui.html" title="">
                                    <div class="row articol-row-content">
                                        <div class="col-md-6 col-12">
                                            <div class="mostviewed-img-wrapper" style="filter: none;">
                                                <img class="img-fluid lazy" src="https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90432/abi-a-lansat-un-nou-videoclip-zvtm-dulce-rau-2-in-care-apare-alaturi-de-iubita-lui_4_size20.jpg" width="1000" height="665" loading="lazy">
                                            </div>
                                        </div>
                                        <div class="mostviewed-title col-md-6 col-12">
                                            
	Abi a lansat un nou videoclip, &bdquo;VTM (Dulce rău 2)&rdquo;, în care apare alături de iubita lui
                                        </div>
                                    </div>
                                </a>
                            </div>
                       </div>
                   
                                
<p>
	&Icirc;n tinere&#539;e a fost considerat&#259; un sex-simbol &#537;i ani de zile a fost nelipsit&#259; din topul &ldquo;celor mai frumoase femei din lume&rdquo;. Azi are 52 de ani, dar arat&#259; la fel de bine ca la 25!</p>
<p>
	Heather &#537;i-a p&#259;strat silueta silfidic&#259; &#537;i chipul angelic. Recent, actri&#539;a american&#259; a postat c&acirc;teva imagini pe contul de Instagram &icirc;n care apare &icirc;n costum de baie, &icirc;ntr-un cadru de vis.&nbsp;<div id="div-gpt-ad-1537888578063-0">
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/inread', [[300, 250], [600, 338], [640, 360], [2, 1]], 'div-gpt-ad-1537888578063-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888578063-0');
                    });
                }]);
                </script>
              </div></p>
<p>
	Fanii i-au l&#259;sat sute de mesaje &#537;i s-au declarat uimi&#539;i de felul &icirc;n care arat&#259; actri&#539;a.&nbsp;<br>
	<script async src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CcwUCwcsKeY/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
	<div style="padding:16px;">
		<a href="https://www.instagram.com/p/CcwUCwcsKeY/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
		<div style=" display: flex; flex-direction: row; align-items: center;">
			<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
				&nbsp;</div>
			<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
					&nbsp;</div>
			</div>
		</div>
		<div style="padding: 19% 0;">
			&nbsp;</div>
		<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
			<a href="https://www.instagram.com/p/CcwUCwcsKeY/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
		<div style="padding-top: 8px;">
			<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
				<a href="https://www.instagram.com/p/CcwUCwcsKeY/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
		</div>
		<div style="padding: 12.5% 0;">
			&nbsp;</div>
		<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
			<div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
					&nbsp;</div>
				<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
					&nbsp;</div>
			</div>
			<div style="margin-left: 8px;">
				<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
					&nbsp;</div>
			</div>
			<div style="margin-left: auto;">
				<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
					&nbsp;</div>
				<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
					&nbsp;</div>
				<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
					&nbsp;</div>
			</div>
		</div>
		<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
			<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
				&nbsp;</div>
			<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
				&nbsp;</div>
		</div>
		<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
			<a href="https://www.instagram.com/p/CcwUCwcsKeY/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Heather Graham (@imheathergraham)</a></p>
	</div>
</blockquote>
<p>
	<em>&ldquo;E&#537;ti ve&#537;nic t&acirc;n&#259;r&#259;!&rdquo;, &ldquo;E&#537;ti ca vinul!&rdquo;, &ldquo;C&acirc;t de frumoas&#259; e&#537;ti!&rdquo;, &ldquo;Tu nu &icirc;mb&#259;tr&acirc;ne&#537;ti?&rdquo;, &ldquo;Ar&#259;&#539;i ca la 25 de ani!&rdquo;, &ldquo;C&acirc;&#539;i ani ai, Heather? 25? Ar&#259;&#539;i fantastic!&rdquo;, &ldquo;E&#537;ti oper&#259; de art&#259;, Heather!&rdquo; sau &ldquo;E&#537;ti una dintre cele mai frumoase femei din lume!&rdquo;,</em> sunt doar c&acirc;teva dintre comentariile postate de internau&#539;i.&nbsp;</p>
<p>
	Heather este cunoscut&#259; pentru rolurile din Austin Powers, Petale &icirc;n v&acirc;nt sau Pasiune nea&#537;teptat&#259;.&nbsp;</p><p>
	<img alt="" height="821" src="https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90453/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani_9.jpg" width="640"></p><p>
	De-a lungul anilor, Heather a avut la brat c&acirc;&#539;iva b&#259;rba&#539;i celebri, &icirc;ns&#259; nu a ajuns p&acirc;n&#259; acum &icirc;n fa&#539;a altarului. <em>&ldquo;Simt c&#259; am o via&#539;&#259; fericit&#259;, a&#537;a c&#259; ar trebui s&#259; fie cineva care s&#259;-mi fac&#259; via&#539;a &#537;i mai bun&#259;. Nu mai depindem financiar de b&#259;rba&#539;i. Suntem libere. Pot alege s&#259; fiu cu cineva sau s&#259; fiu singur&#259;, iar asta e grozav&rdquo;</em>, declara Heather &icirc;n urm&#259; cu c&acirc;&#539;iva ani &icirc;ntr-un interviu.&nbsp;</p>
<p>
	Printre b&#259;rba&#539;ii celebri cu care s-a iubit se num&#259;r&#259;: Matthew Perry, Adam Ant, Leonardo Dicaprio sau regretatul Heath Ledger.&nbsp;</p>
<div>
	<iframe allow="autoplay; fullscreen" allowfullscreen="" frameborder="0" height="360" scrolling="no" src="https://protvplus.ro/embed/C6o8AdFNWgr?autoplay=any&amp;mute_sound=1" width="640" xmlns="http://www.w3.org/1999/xhtml"></iframe></div>



            </div>
            <div class="col-lg-4">
                                                        <div class="banner-300x600-1">
                        <div id='div-gpt-ad-1537888626408-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle', [[300, 250], [300, 600]], 'div-gpt-ad-1537888626408-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888626408-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x250-1">
                        <div id='div-gpt-ad-1537888662882-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle2', [300, 250], 'div-gpt-ad-1537888662882-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888662882-0');
                    });
                }]);
                </script>
              </div>                    </div>
                    <div class="banner-300x600 sticky-banner" data-sticky_column>
                        <div id='div-gpt-ad-1537888690003-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/rectangle3', [300, 250], 'div-gpt-ad-1537888690003-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888690003-0');
                    });
                }]);
                </script>
              </div>                    </div>
                                            </div>

        </div>
    </div>
            <div class="container white-container">
            <div class="row">
                <div class="col-lg-8 col-12">
                     <div id="blackGalleryDiv" class="row no-gutters">
                        
            <!-- GALERIE -->
        <div class="col col-12 text-center">
            <div class="photogallery" data-gallery="data_gallery_90453">

                <ul class="galerieFoto list-inline" onclick="initMobileArticleGallery(itemsMobileArticleGallery)">
                                            <li>
                            <img src="https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90453/t_size2/thumb_heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani.jpg" alt="" title="" class="w-100" /></a>
                        </li>
                        <div class="overlayGalerieFoto"></div>
                                        </ul>
                
                <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                    <div class="pswp__bg"></div>
                    <div class="pswp__scroll-wrap">
                        <div class="pswp__container">
                            <div class="pswp__item"></div>
                            <div class="pswp__item"></div>
                            <div class="pswp__item"></div>
                        </div>
                        <div class="pswp__ui pswp__ui--hidden">
                            <div class="pswp__top-bar">
                                <div class="pswp__counter"></div>
                                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                                <button class="pswp__button pswp__button--share" title="Share"></button>
                                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                                <div class="pswp__preloader">
                                    <div class="pswp__preloader__icn">
                                        <div class="pswp__preloader__cut">
                                            <div class="pswp__preloader__donut"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                                <div class="pswp__share-tooltip"></div> 
                            </div>
                            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                            </button>
                            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                            </button>
                            <div class="pswp__caption">
                                <div class="pswp__caption__center"></div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <script type='text/javascript'>
                    var itemsMobileArticleGallery = [
                        {
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90453/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                        html: '<div class="br-3"><iframe src="https://www.protv.ro/vedete/dfpgaleriemobile" frameborder="0" scrolling="no" width="300" height="250"></iframe></div>'
                                    },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90453/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani_1.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90453/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani_2.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90453/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani_3.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90453/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani_4.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90453/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani_5.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                        html: '<div class="br-3"><iframe src="https://www.protv.ro/vedete/dfpgaleriemobile" frameborder="0" scrolling="no" width="300" height="250"></iframe></div>'
                                    },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90453/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani_6.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90453/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani_7.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90453/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani_8.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90453/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani_9.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90453/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani_10.jpg);" class="imgPhotoswipe"></div>'
                                },{
                                        html: '<div class="br-3"><iframe src="https://www.protv.ro/vedete/dfpgaleriemobile" frameborder="0" scrolling="no" width="300" height="250"></iframe></div>'
                                    },{
                                    html: '<div style="background-image:url(https://res.protv.ro/assets/protv/2022/04/26/image_galleries/90453/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani_11.jpg);" class="imgPhotoswipe"></div>'
                                }                    ];
                </script>    
            </div>
        </div>
     
    <script type="text/javascript">
        var black_gallery_on_article = true;
        var galleryArticleTitle = 'Heather Graham, o frumusețe atemporală! Actrița face furori în costum de baie, la 52 de ani';
        var section = 'vedete';
        var section_id = '1';
    </script>
                    </div>
                </div>
            </div>
        </div>
         <div class="container white-container">

        <div class="row">
             <div class="col-lg-8 overflowhid">
                <br />
                <div class="fb-like" data-href="https://www.protv.ro/vedete/heather-graham-o-frumusete-atemporala-actrita-face-furori-in-costum-de-baie-la-52-de-ani.html" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>

                <div id="fb-comments">
                                    </div>

                <div class="social-media--disabled">
                    <p>
                        Prin activarea și utilizarea Platformei de comentarii sunteți de acord ca datele
                        dumneavoastră cu caracter personal să fie prelucrate de PRO TV S.R.L. și
                        <a href="https://www.facebook.com/help/111814505650678?ref=dp">Companiile Facebook</a> conform
                        <a href="https://www.protv.ro/confidentialitate">Politicii de confidențialitate PRO TV</a>, respectiv a
                        <a href="https://www.facebook.com/about/privacy">Politicii de utilizare a datelor Facebook</a>.
                    </p>
                    <p>
                        Apăsarea butonului de mai jos reprezinta acordul dumneavoastra privind
                        <a href="https://www.protv.ro/social-terms">TERMENII ȘI CONDIȚIILE PLATFORMEI DE COMENTARII</a>.
                    </p>
                </div>
                <button class="btn btn-social-pro js-toggle-social" type="button">
                    <span class="js-social-active"> Activează comentariile </span>
                    <span class="js-social-disabled d-none"> Dezactivează comentariile </span>
                </button>
                <br /><br />
                 <a href="https://voyo.protv.ro/emisiuni/2114-survivor-romania/episoade?utm_source=protv.ro&utm_medium=voyo_banner_ARTICLE&utm_campaign=shows_Survivor_protv.ro" target="_blank" class="protv-plus-cta text-white">
                  <div class="banner-dynamic-article" style="background-image:url(https://res.protv.ro/assets/protv/../banners/2022/bannere-dinamice/grila-2022/survivor/Banner_636x100_Survivor_02.jpg)"></div>
              </a>                 
                

            </div>
            <div class="col-lg-4"></div>
        </div>

     </div>

    <div class="container white-container">
        <div class="row article-row-content">
            <div class="col-lg-8">
                            </div>
        </div>
    </div>

    <div class="article-bottom-banner">
        <section class="stiri-section">
    <div class="container stiri-container white-container">
        <div class="stiri-section-header">alte stiri...</div>
        <div class="row stiri-article-cross">
            <!-- start cross -->
                                <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.sport.ro/virale/cea-mai-sexy-atleta-din-lume-si-a-innebunit-urmaritorii-cu-fotografia-postata-in-costum-de-baie-cum-s.html" target="_blank"  title="Cea mai sexy atletă din lume și-a &icirc;nnebunit urmăritorii cu fotografia postată &icirc;n costum de baie! Cum s-a pozat &icirc;n vacanță" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">sport</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/04/26/273138613_553689609406213_8573940907538140853_n.webp" alt="Cea mai sexy atletă din lume și-a &icirc;nnebunit urmăritorii cu fotografia postată &icirc;n costum de baie! Cum s-a pozat &icirc;n vacanță" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Cea mai sexy atletă din lume și-a înnebunit urmăritorii cu fotografia postată în costum de baie! Cum s-a pozat în vacanță</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://stirileprotv.ro/stiri/international/ue-a-avertizat-impotriva-unei-catastrofe-nucleare-in-ucraina-ce-ar-putea-fi-provocata-de-ofensiva-rusa.html" target="_blank"  title="ULTIMĂ ORĂ! UE a avertizat &icirc;mpotriva unei catastrofe nucleare &icirc;n Ucraina" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">stirileprotv</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/04/26/Ultima_ora.webp" alt="ULTIMĂ ORĂ! UE a avertizat &icirc;mpotriva unei catastrofe nucleare &icirc;n Ucraina" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">ULTIMĂ ORĂ! UE a avertizat împotriva unei catastrofe nucleare în Ucraina</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.perfecte.ro/people/bianca-dragusanu-scandal-monstru-cu-gabi-badalau-si-florin-salam-za-intrat-pe-usa-cu-o-bata-de-baseball.html" target="_blank"  title="Bianca Drăgușanu, scandal monstru cu Gabi Bădălău și Florin Salam: &bdquo;A intrat pe ușă cu o b&acirc;tă de baseball" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">perfecte</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/04/20/278463746_1337435836757579_2691420889106306458_n.webp" alt="Bianca Drăgușanu, scandal monstru cu Gabi Bădălău și Florin Salam: &bdquo;A intrat pe ușă cu o b&acirc;tă de baseball" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Bianca Drăgușanu, scandal monstru cu Gabi Bădălău și Florin Salam: „A intrat pe ușă cu o bâtă de baseball"</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://voyo.protv.ro/emisiuni/2114-survivor-romania" target="_blank"  title="Momente de magie, acrobații incredibile şi dansatori de senzație, &icirc;n cea mai nouă ediţie Rom&acirc;nii au talent" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">voyo.protv.ro</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/03/04/RGT_22_02.webp" alt="Momente de magie, acrobații incredibile şi dansatori de senzație, &icirc;n cea mai nouă ediţie Rom&acirc;nii au talent" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Momente de magie, acrobații incredibile şi dansatori de senzație, în cea mai nouă ediţie "Românii au talent"</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.doctordebine.ro/sanatate-de-la-a-la-z/alerta-de-salmonella-in-europa-inclusiv-romania-cum-recunoastem-si-cum-prevenim-infectia-cu-salmonella.html" target="_blank"  title="Alertă de Salmonella &icirc;n Europa, inclusiv &icirc;n Rom&acirc;nia! Cum recunoști infectarea cu această bacterie" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">doctordebine</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/04/12/alerta-de-salmonella-in-europa-inclusiv-romania-cum-recunoastem-si-cum-prevenim-infectia-cu-salmonella_size2.webp" alt="Alertă de Salmonella &icirc;n Europa, inclusiv &icirc;n Rom&acirc;nia! Cum recunoști infectarea cu această bacterie" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Alertă de Salmonella în Europa, inclusiv în România! Cum recunoști infectarea cu această bacterie</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.debarbati.ro/style/cat-costa-o-camera-in-hotelul-simonei-halep-de-la-mamaia-de-minivacanta-de-1-mai-foto.html" target="_blank"  title="FOTO | C&acirc;t costă o cameră &icirc;n hotelul Simonei Halep de la Mamaia, de minivacanța de 1 mai" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">debarbati</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/04/26/simona_halep.webp" alt="FOTO | C&acirc;t costă o cameră &icirc;n hotelul Simonei Halep de la Mamaia, de minivacanța de 1 mai" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">FOTO | Cât costă o cameră în hotelul Simonei Halep de la Mamaia, de minivacanța de 1 mai</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://foodstory.ro/utile/un-aliment-autohton-esential-pentru-romani-dispare-din-magazine-va-fi-un-dezastru?fbclid=IwAR22swpojFS6da2kh82ghC6hqlJiq4EWbfw37BbGeeXqkEDHyCwqEp0h16g" target="_blank"  title="Alimentul rom&acirc;nesc care va dispărea din magazine &icirc;n februarie: &bdquo;Va fi dezastru" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">foodstory</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/01/15/aliment_dispare.webp" alt="Alimentul rom&acirc;nesc care va dispărea din magazine &icirc;n februarie: &bdquo;Va fi dezastru" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Alimentul românesc care va dispărea din magazine în februarie: „Va fi dezastru"</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://ilike-it.ro/stiinta/manastirea-care-ascundea-un-secret-vechi-de-milenii-arheologii-ar-fi-gasit-chiar-cuiele-cu-care-a-fost.html" target="_blank"  title="Mănăstirea care ascunde un secret de milenii. Arheologii ar fi găsit chiar cuiele cu care a fost crucificat Iisus" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">ilike-it.ro</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/04/20/manastire_secret_milenii.webp" alt="Mănăstirea care ascunde un secret de milenii. Arheologii ar fi găsit chiar cuiele cu care a fost crucificat Iisus" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Mănăstirea care ascunde un secret de milenii. Arheologii ar fi găsit chiar cuiele cu care a fost crucificat Iisus</div>
                        </a>
                    </div>
                                    <div class="col-lg-4 col-md-6 stiri-link">
                        <a href="https://www.ego.ro/cand-se-spala-dupa-paste-zilele-in-care-nu-trebuie-sa-faci-treburi-casnice-in-saptamana-luminata-7449.html" target="_blank"  title="C&acirc;nd se spală după Paşte. Zilele &icirc;n care nu trebuie să faci treburi casnice" >
                            <div class="pro-img-wrapper">
                                                                    <span class="label-cross">www.ego.ro</span>
                                                                <img data-src="https://assets.sport.ro/assets/feed/production_cross-la-interior-articol-protv_images/2022/04/26/paste.webp" alt="C&acirc;nd se spală după Paşte. Zilele &icirc;n care nu trebuie să faci treburi casnice" width="480" height="300" class="img-fluid lazy" loading="lazy">
                            </div>
                            <div class="stiri-lead">Când se spală după Paşte. Zilele în care nu trebuie să faci treburi casnice</div>
                        </a>
                    </div>
                                        <!-- end cross -->
        </div>
    </div>
</section>
    </div>

     <div class="article-bottom-banner">
                                            <div id='div-gpt-ad-1537888367106-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard', [[728, 90], [970, 250]], 'div-gpt-ad-1537888367106-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888367106-0');
                    });
                }]);
                </script>
              </div>                        </div>
 </div>
</section>

        <section class="slider-big-section">
        <div class="container slider-big-container grey-container">
                            <a href="https://protvplus.ro/" target="_blank"><div class="video-section-header">VIDEO PROTVPLUS.RO</div></a>

                <div class="slider-big">
                                            <a href="https://protvplus.ro/emisiuni/romanii-au-talent/episodul/55334-s12e12-noi-asa-ne-am-gandit?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=S12E12+-+Noi+a%C8%99a+ne-am+g%C3%A2ndit" target='_blank' data-upscore-object-id="pp-55334" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Românii Au Talent</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>S12E12 - Noi așa ne-am gândit</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:45:25                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/2456f4ca-81ae-49c0-94e7-af88b842170d" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/Românii-au-talent-Backstage-Show/episodul/55532-romanii-au-talent-backstage-show-ed10?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Rom%C3%A2nii+au+talent%3A+Backstage+Show+-+Ed10" target='_blank' data-upscore-object-id="pp-55532" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Românii au talent: Backstage Show</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Românii au talent: Backstage Show - Ed10</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 25:36                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/6bc4eb3a-4310-4dc1-a78c-5fb22c79860a" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/Survivor-Romania/episodul/55297-survivor-romania-e42?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=SURVIVOR+Romania+E42" target='_blank' data-upscore-object-id="pp-55297" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Survivor România</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>SURVIVOR Romania E42</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:16:28                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/ab2baa37-9f33-4d0a-ab2b-d83773980f8a" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/episodul/55176-sezonul-20-episodul-23?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Sezonul+20%2C+Episodul+23" target='_blank' data-upscore-object-id="pp-55176" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Sezonul 20, Episodul 23</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 46:18                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/9b2f3953-5ed2-4cb7-9960-843104b08ec2" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/survivor-extrashow/episodul/55498-survivor-extrashow-ed42?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=SURVIVOR%3A+ExtraShow+-+Ed42" target='_blank' data-upscore-object-id="pp-55498" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">SURVIVOR: ExtraShow</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>SURVIVOR: ExtraShow - Ed42</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 35:01                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/c1390272-14d0-428f-a453-48c7b156edf5" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/do-major-maestre/episodul/55499-episodul-2?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Episodul+2" target='_blank' data-upscore-object-id="pp-55499" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Do major, maestre!</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Episodul 2</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 18:51                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/d1ab63c6-d8b6-4eff-bf4b-eae01bed4f20" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/clip/38790-firicel-a-intrat-in-mafia-gunoaielor-las-fierbinti-2022?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Firicel+a+intrat+%C3%AEn+mafia+gunoaielor%7C+LAS+FIERBIN%C8%9AI+2022" target='_blank' data-upscore-object-id="pp-38790" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Firicel a intrat în mafia gunoaielor| LAS FIERBINȚI...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 20:21                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/d581359c-f152-47d0-bafa-32a5f06d20e7" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/las-fierbinti/clip/38789-bobita-esti-atat-de-prost-incat-nici-la-cimitir-sa-faci-gropi-nu-te-angajeaza-las-fierbinti-2022?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Bobi%C8%9B%C4%83%3A+%22E%C8%99ti+at%C3%A2t+de+prost+%C3%AEnc%C3%A2t+nici+la+cimitir+s%C4%83+faci+gropi+nu+te+angajeaz%C4%83%22%7C+LAS+FIERBIN%C8%9AI+2022" target='_blank' data-upscore-object-id="pp-38789" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Las Fierbinți</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Bobiță: "Ești atât de prost încât nici la...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 08:13                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/8366c0ca-af35-4c42-9322-e15d3d45e37d" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/38905-concurentii-primesc-vopsea-de-oua-ionut-popa-acum-de-paste-o-sa-fiu-un-ingeras?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Concuren%C8%9Bii+primesc+vopsea+de+ou%C4%83.+Ionu%C8%9B+Popa%3A+%E2%80%9DAcum%2C+de+Pa%C8%99te%2C+o+s%C4%83+fiu+un+%C3%AEngera%C8%99%E2%80%9D" target='_blank' data-upscore-object-id="pp-38905" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Survivor România</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Concurenții primesc vopsea de ouă. Ionuț Popa:...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:32                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/e3226319-470e-494f-b4b2-70470b721b5b" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                            <a href="https://protvplus.ro/emisiuni/Survivor-Romania/clip/38900-ionut-popa-afla-care-este-recompensa-pentru-tribul-castigator?utm_source=www.protv.ro&utm_medium=carousel_mainhp&utm_content=Ionu%C8%9B+Popa+afl%C4%83+care+este+recompensa+pentru+tribul+c%C3%A2%C8%99tig%C4%83tor" target='_blank' data-upscore-object-id="pp-38900" data-upscore-url>
                            <div class="item">
                                <div class="textoverlay textoverlay-4" style="visibility: visible;">
                                    <div class="textoverlay-content">
                                        <div class="textoverlay-text">Survivor România</div>
                                        <div class="line-separator-slider"></div>
                                        <div class="textoverlay-title" data-upscore-title>Ionuț Popa află care este recompensa pentru tribul...</div>
                                        <div class="textoverlay-lead"></div>
                                        <br>
                                        <button class="btn btn-primary textoverlay-btn not-focusable" tabindex="0">Mai multe detalii</button>
                                        <br>
                                        <br>
                                        <div>
                                            <i class="far fa-clock"></i> 02:18                                        </div>
                                    </div>
                                </div>
                                <button class="flow-big-play-btn not-focusable" type="button" aria-live="polite" title="Play Video" aria-disabled="false" tabindex="0"><i class="fas fa-play"></i></button>
                                <div class="player">
                                    <div class="img-player">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r460x260/4c0e88ac-ceb7-4952-91df-47925e583356" width="970" height="548" loading="lazy" alt="protvplus emisiuni" />
                                    </div>
                                </div>
                            </div>
                        </a>
                                    </div>

                <div class="slider-big-nav">
                                                                        <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/2456f4ca-81ae-49c0-94e7-af88b842170d" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">S12E12 - Noi așa ne-am gândit</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/6bc4eb3a-4310-4dc1-a78c-5fb22c79860a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Românii au talent: Backstage Show - Ed10</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/ab2baa37-9f33-4d0a-ab2b-d83773980f8a" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">SURVIVOR Romania E42</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/9b2f3953-5ed2-4cb7-9960-843104b08ec2" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Sezonul 20, Episodul 23</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/c1390272-14d0-428f-a453-48c7b156edf5" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">SURVIVOR: ExtraShow - Ed42</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/d1ab63c6-d8b6-4eff-bf4b-eae01bed4f20" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Episodul 2</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/d581359c-f152-47d0-bafa-32a5f06d20e7" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Firicel a intrat în mafia gunoaielor| LAS FIERBINȚI...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/8366c0ca-af35-4c42-9322-e15d3d45e37d" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Bobiță: "Ești atât de prost încât nici la...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/e3226319-470e-494f-b4b2-70470b721b5b" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Concurenții primesc vopsea de ouă. Ionuț Popa:...</h5>
                            </div>
                                                    <div class="not-focusable carousel-thumb-item">
                                <div class="slider-big-nav-wrapper">
                                    <div class="slider-big-nav-play-btn"><i class="fas fa-play"></i></div>
                                    <div class="slider-big-nav-img-wrapper">
                                        <img data-lazy="https://cloudia.cms.protvplus.ro/r158x100/4c0e88ac-ceb7-4952-91df-47925e583356" />
                                    </div>
                                </div>
                                <h5 class="video-carousel-lead">Ionuț Popa află care este recompensa pentru tribul...</h5>
                            </div>
                                                            </div>
                    </div>
    </section>

    <div class="article-bottom-banner">
            <div id='div-gpt-ad-1537888432462-0'>
                <script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() {googletag.defineSlot('/36564804/protvro/desktop/billboard2', [[728, 90], [970, 250]], 'div-gpt-ad-1537888432462-0').addService(googletag.pubads());
                      googletag.display('div-gpt-ad-1537888432462-0');
                    });
                }]);
                </script>
              </div>        </div>

<section class="stiri-bottom-section white-container">
    <div class="container grey-container">
        <a href="https://stirileprotv.ro" target="_blank"><div class="stiri-section-header">STIRILEPROTV.RO</div></a>
        <div class="row">
                                                            <div class="col-lg-8 no-padding">
                        <div class="col-lg-12" data-upscore-object-id="sp-3916314">
                            <a href="https://stirileprotv.ro/stiri/international/live-update-razboi-in-ucraina-ziua-62-lavrov-nato-in-esenta-este-angajata-intr-un-razboi-cu-rusia.html" class="stiri-link" data-upscore-url>
                                                                    <div class="prostiri-img-wrapper full-width">
                                        <img width="636" height="424" data-src="https://image.stirileprotv.ro/media/images/original/Apr2022/62255870.jpg" alt="LIVE UPDATE Război în Ucraina, ziua 62. UK: Trupele ruse continuă să avanseze în estul Ucrainei. HARTA ATACURILOR" class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-big" data-upscore-title>LIVE UPDATE Război în Ucraina, ziua 62. UK: Trupele ruse continuă să avanseze în estul Ucrainei. HARTA ATACURILOR</div>
                            </a>
                        </div>
                    </div>
                                                                                                                                                                                                                <div class="col-lg-4 no-padding">
                                                 
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3916382">
                            <a href="https://stirileprotv.ro/stiri/actualitate/expert-o-invazie-rusa-in-transnistria-este-extrem-de-improbabila-este-doar-razboi-informational.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Apr2022/62256001.jpg" alt="Expert: O invazie rusă în Transnistria este “extrem..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>Expert: O invazie rusă în Transnistria este “extrem...</div>
                            </a>
                        </div>
                                                    
                                            <div class="col-lg-12" data-upscore-object-id="sp-3916367">
                            <a href="https://stirileprotv.ro/stiri/international/ue-a-avertizat-impotriva-unei-catastrofe-nucleare-in-ucraina-ce-ar-putea-fi-provocata-de-ofensiva-rusa.html" class="stiri-link" data-upscore-url>
                                                                    <div class="pro-img-wrapper">
                                        <img width="303" height="207" data-src="https://image.stirileprotv.ro/media/images/original/Apr2022/62253009.jpg" alt="UE a avertizat împotriva unei catastrofe nucleare în..." class="img-fluid lazy" loading="lazy">
                                    </div>
                                                                <div class="stiri-header-bottom-small" data-upscore-title>UE a avertizat împotriva unei catastrofe nucleare în...</div>
                            </a>
                        </div>
                                                </div>
        </div>
        <div class="row d-flex justify-content-center">
            <div class="btn btn-primary" onclick="window.open('https://www.stirileprotv.ro','_blank');">Mai mult pe STIRILEPROTV.RO</div>
        </div>
    </div>
</section>
    <footer>
    <div class="container no-padding-lg container-footer">
        <div class="row">
            <div class="col-lg-2 col-xs-12">
                <a class="navbar-brand-footer" href="https://www.protv.ro/"></a>
            </div>
            <div class="col-lg-10 col-xs-12">
                <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm">
                    <ul class="navbar-nav mr-auto mt-2 mt-lg-0 mt-md-0 mt-sm-0 mt-xs-0">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://www.protv.ro/contact">Contact</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/stiri">Stiri</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/about-cookies">Politica de Cookie</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.protv.ro/confidentialitate">Politica de Confidentialitate</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://www.linkedin.com/company/pro-tv/" target="_blank">Job-uri PRO</a>
                        </li>
                    </ul>
                    <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0 float-lg-right">
                        <li class="nav-item active">
                            <a class="nav-link" href="https://protvplus.ro/" target="_blank">protvplus.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://voyo.ro" target="_blank">voyo.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://stirileprotv.ro" target="_blank">stirileprotv.ro</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="https://sport.ro" target="_blank">sport.ro</a>
                        </li>
                    </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="container container-footer-2 no-padding container-footer d-flex align-items-end flex-column">
        <nav class="navbar navbar-expand-lg navbar-expand-md navbar-expand-sm navbar-expand-xs">
            <ul class="navbar-nav my-2 my-lg-0 my-md-0 my-sm-0 my-xs-0">
<!--                <li class="nav-item active">
                    <a class="nav-link" href="#"><i class="fal fa-rss"></i> RSS</a>
                </li>-->
                <li class="nav-item">
                    <a class="nav-link" href="mailto:pr@protv.ro"><i class="fal fa-comment-alt"></i> Feedback</a>
                </li>
                            </ul>
        </nav>
    </div>
</footer>

<div id="backtotop" class="">
        <!-- child of the body tag -->
        <span id="top-link-block" class="hidden">
            <a href="#top" class="btn b2top" onclick="jQuery('html,body').animate({scrollTop:0},'slow');return false;">
                <i class="fa fa-chevron-up"></i>
            </a>
        </span><!-- /top-link-block -->
</div>

<script>
    window.addEventListener('DOMContentLoaded', function () {

        var back2Top = document.getElementById("top-link-block");
        var prevYscrollPos = window.pageYOffset;

        function onScrollEventHandler() {
            var currentYscrollPos = window.pageYOffset;

            if (prevYscrollPos > currentYscrollPos) {
                back2Top.classList.remove('hidden');
                back2Top.classList.add('affix');
            } else {
                back2Top.classList.remove('affix');
                back2Top.classList.add('hidden');
            }

            prevYscrollPos = currentYscrollPos;

            if (currentYscrollPos == 0) {
                back2Top.classList.add('d-none');
            } else {
                back2Top.classList.remove('d-none');
            }
        }



        var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
        var AddEvent = window[eventMethod];
        var scrollEvent = eventMethod == "attachEvent" ? "onscroll" : "scroll";

        AddEvent(scrollEvent, onScrollEventHandler, false);
    });
</script>    <script type="text/javascript" data-delay="true" src="https://res.protv.ro/assets/protv/_javascript/protv.ro_protv_article_index.js?q=1648027929"></script>
        
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=261786694537142&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

    <!-- CookiePro Cookies Settings button start -->
    <a id="ot-sdk-btn" class="optanon-toggle-display">
        <span class="ot-sdk-btn-text"> Modifică setările cookies </span>
        <span class="ot-sdk-btn-icon"></span>
    </a>
    <!-- CookiePro Cookies Settings button end -->
            <!-- Cxense SATI adblock p2 script begin -->
        <script type="text/javascript"> 
            cX.callQueue.push(['invoke', function () {
            console.log(document.getElementById('AdSense').clientHeight);
            let isAdBlockDetected = !document.getElementById('AdSense').clientHeight ? 'Yes' : 'No';
            console.log('HasAdBlock : ' + isAdBlockDetected);
            if (isAdBlockDetected === 'No') {
               //same check 4 video
               var scriptElm = document.createElement('script');
                    scriptElm.src = 'https://www.protv.ro/libraries/javascript/protv/floating_video.js';
                    scriptElm.type = 'text/javscript';
                    scriptElm.async = 'async';
                    document.body.appendChild(scriptElm);
            }
            cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
            cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
            document.getElementById('status').innerHTML = isAdBlockDetected;
            }]);
        </script>
        <!-- Cxense SATI adblock p2 script end -->
        
    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "name": "PROTV",
    "url": "https://www.protv.ro/",
    "logo": "https://d1.protv.ro/protv/design/protv/images/logo-footer.png",
    "sameAs": [
        "https://www.facebook.com/ProTVRomania",
        "https://www.instagram.com/protv_romania/"
    ]
}
</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebSite",
    "url": "https://www.protv.ro/",
    "name": "PROTV",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.protv.ro/cautare/{q}",
        "query-input": "required name=q"
    }
}
</script>
</body>
</html>
